toc

Team LiB
Next Section

The AMA Trainers' Activity Book: A Selection of the Best Learning Exercises from the World's Premiere Training Organization
The AMA Trainers' Activity Book: A Selection of the Best Learning Exercises from the World's Premiere Training Organization
by Carolyn Nilson ISBN:0814408141
AMACOM © 2004

Reflecting the most up-to-date concerns of participants, trainers, and managers, this book addresses fundamental learning categories including learning and creativity, communication and connection, influence, compromise, problem solving, and leadership.

Table of Contents
 | The AMA Trainers' Activity Book—A Selection of the Best Learning Exercises from the World's Premiere Training Organization
 | Foreword
 | Preface
 | Chapter 1 | - | Getting from Seminar to Workplace
 | Chapter 2 | - | Learning and Creativity
 | Chapter 3 | - | Communication and Connection
 | Chapter 4 | - | Influence, Compromise, and Problem Solving
 | Chapter 5 | - | Management and Leadership
 | Index
 | List of Examples
 | List of Sidebars

Team LiB
Next Section


backcover

Team LiB

Back Cover

The American Management Association’s seminar and course leaders are among the most insightful and skilled educators in the business, consistently delivering outstanding, innovative exercises to improve individual and organizational performance.

The AMA Trainers’ Activity Book presents 25 exercises used successfully by AMA’s seminar leaders throughout the world. Reflecting the most up-to-date concerns of participants, trainers, and managers, the book addresses fundamental learning categories including learning and creativity, communication and connection, influence, compromise, problem solving, and leadership. Easily adapted for use with both individuals and teams, the collection includes exercises on topics such as:

  • Making Great Decisions
  • Clarifying Goals and Values
  • Developing Your Brand
  • Managing Difficult Projects
  • Building a Positive Work Environment

You'll find eye-opening discussions of training issues such as:

  • Information Retention
  • Problem-Based Learning
  • Focused Listening
  • Perspective Switching
  • And much more

In addition, a special activity template gives you all the information you need at a glance, and helps you incorporate the exercises seamlessly into your established routine, improving your training sessions immediately.

The AMA Trainers' Activity Book presents the combined efforts of the very best trainers and seminar leaders anywhere, in conjunction with the world's preeminent learning organization. It is a practical and comprehensive tool for better training, smarter learning, and higher performance in any organization.

About the Author

Carolyn Nilson (Sandisfield, MA) is a recognized expert in all aspects of training. She has served as an advisor at organizations including AT&T, AMA, Hungry Minds, Padgett-Thompson, The World Bank, the U.S. Department of Labor, the Armed Forces Training Institute, and the U.S. Agency for International Development. She is the author of How to Manage Training, Team Games for Trainers, More Team Games for Trainers, and more than 20 other books.

Team LiB


The AMA Trainers' Activity Book - A Selection of the Best Learning Exercises from the World's Premiere Training Organization

Team LiB

The AMA Trainers' Activity Book—A Selection of the Best Learning Exercises from the World's Premiere Training Organization

Carolyn Nilson

AMACOM AMERICAN MANAGEMENT ASSOCIATION

Special discounts on bulk quantities of AMACOM books are available to corporations, professional associations, and other organizations. For details, contact Special Sales Department, AMACOM, a division of American Management Association, 1601 Broadway, New York, NY 10019. Tel.: 212-903-8316. Fax: 212-903-8083.
Web site: http://www.amacombooks.org

This publication is designed to provide accurate and authoritative information in regard to the subject matter covered. It is sold with the understanding that the publisher is not engaged in rendering legal, accounting, or other professional service. If legal advice or other expert assistance is required, the services of a competent professional person should be sought.

Library of Congress Cataloging-in-Publication Data

The AMA trainers' activity book: selection of the best learning exercises from the world's premiere training organization / edited by Carolyn Nilson.—1st ed.
p. cm.
Includes bibliographical references and index.

0-8144-0814-1

1. Employees, Training of—Problems, exercises, etc. 2. Experiential
learning—Problems, exercises, etc. 3. Group relations training—Problems,
exercises, etc. I. Title: American Management Association trainers'
activity book. II. Nilson, Carolyn D. III. American Management Association.
HF5549.5.T7A498 2004
658.3′124—dc22 2004003430

Copyright © 2004 AMACOM, a division of American Management Association.

All rights reserved.

Although this publication is subject to copyright, permission is granted free of charge to photocopy or download and print the pages that are required by each purchaser of this book. Only the original purchaser may make photocopies. Under no circumstances is it permitted to sell or distribute on a commercial basis material reproduced from this publication.

Except as provided above, this publication may not be reproduced, stored in a retrieval system, or transmitted in whole or in part, in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of AMACOM, a division of American Management Association, 1601 Broadway, New York, NY 10019.

Printing number

10 9 8 7 6 5 4 3 2 1

This book is dedicated to Matthaeus and Magdalena, whose presence during the writing of this book reminded me of why teaching and learning are the most joyous and important life skills!

ABOUT THE EDITOR

Carolyn Nilson is a recognized expert in all aspects of training. Corporate training positions have included work as a member of the Technical Staff at AT&T Bell Laboratories, where she was part of the "Advanced Programs, Standards, and Inspections Group" of the Systems Training Center. She implemented and promoted quality standards in training design, delivery, and evaluation throughout AT&T. In addition, she taught the Bell Labs' train-the-trainer course. Dr. Nilson also served as Manager of Simulation Training at Combustion Engineering (CE) for Asea Brown Boveri, where she managed the training operation, including the creation of high-level computer-based simulation training for international clients: Norway, Germany, Canada, Venezuela, Saudi Arabia, and China. At CE, she was on a corporation-wide training design team using expert system technologies to create an electronic performance support system (EPSS) in learner evaluation. Dr. Nilson held the executive position of Director of Training for a management consulting firm with a broad-based Fortune 500 clientele in the New York City area, where she was responsible for budgets and consultant staff supervision as well as for training analysis, design, development, implementation, and evaluation on client projects. Corporations she has served include: AT&T, Chemical Bank, Chevron, Nabisco, Martin-Marietta, Dunn & Bradstreet, National Westminster Bank, and others. She has been an adviser to Hungry Minds and The MASIE Center; and a faculty member for Padgett-Thompson seminars throughout the U.S., The Center for the Study of Work Teams in Dallas, TX, and The Egypt-U.S. Presidents' (Mubarak-Clinton) Council's Management Development Initiative in Cairo, Egypt, through Pal-Tech, Inc., Arlington, VA.

She has also been a consultant to government organizations in the areas of training design, delivery, evaluation, and management. These include: The World Bank, U.S. Department of Labor, U.S. Department of Education, The National Institute of Education, The U.S. Armed Services Training Institute, and the U.S. Agency for International Development (USAID). She has been a speaker at conferences of ASTD, ISPI, and the American Management Association (AMA). Her work has been featured in TRAINING Magazine, Training & Development, (T+D), HR Magazine, Successful Meetings, Entrepreneur, Fortune, and The Pfeiffer Annual. She is the author of numerous training papers, speeches, articles, manuals, and books; her writings are selling worldwide to a diverse customer base. Four of her books appeared in Amazon.com's list of "50 Best-Selling Training Books". She is a Schwartz Business Books 1995 "Celebrity Author" (Milwaukee, WI), and was on the 1996 "This Year's Best Sellers" of Newbridge Book Clubs (Delran, NJ). Her books have also been chosen by Macmillan's Executive Program Book Club, The Training Professionals Book Club, and the Business Week Book Club.

Carolyn Nilson received her doctorate from Rutgers University with a specialty in measurement and evaluation in technical education. She earned an MS degree, cum laude, in Educational Administration/Business Administration and a BA degree in History.

Books by Carolyn Nilson include:

The AMA Trainer's Activity Book, AMACOM, 2004
How to Manage Training, 3rd Edition, with CD-ROM, AMACOM, 2003 Training & Development Yearbook, Prentice Hall (seven annual editions 1996, 1997, 1998, 1999, 2000, 2001, 2002)
How to Start a Training Program, ASTD, 1999, 2002
The Performance Consulting Toolbook, McGraw-Hill, 1999 (looseleaf)
The Performance Consulting Toolbook, McGraw-Hill, 1999
How to Manage Training, AMACOM, 2nd Edition, AMACOM, 1998 (looseleaf)
Complete Games Trainers Play, v2, with Scannell and Newstrom, McGraw-Hill, 1998 (looseleaf)
More Team Games for Trainers, McGraw-Hill, 1997
Games That Drive Change, McGraw-Hill, 1995
Peer Training: Improved Performance One by One, Prentice Hall, 1994
Team Games for Trainers, McGraw-Hill, 1993
How to Start a Training Program in Your Growing Business, AMACOM, 1992
Trainer's Complete Guide to Management and Supervisory Development, Prentice Hall, 1992
How to Manage Training, AMACOM, 1991 (looseleaf)
Training for Non-Trainers, AMACOM, 1990 (hardcover and paperback); and Spanish edition, Como Formar A Su Personal, Granica, 1994
Training Program Workbook & Kit, Prentice Hall, 1989


Foreword

We like to think that no one knows training like the AMA!

Since 1923, the business community has turned to us for the practical training and business tools to improve individual and organizational performance—and achieve bottom-line results. To be effective, our courses are designed to be dynamic and interactive, taking full advantage of the latest thinking in adult education and brain-based learning. Here at AMACOM, the publishing division of the AMA, we help to extend the AMA learning experience beyond the training center, with books that help individual businesspeople live better and work smarter.

The book you are about to read represents something of a marriage of these two aspects of the American Management Association. We hope The AMA Trainers' Activity Book will help you help your participants by bringing some of that AMA magic into your own training programs. In it, 25 of our top faculty members have come together to contribute their most effective learning activities. As the book was being developed we took to calling it "The Best of the Best" and, as I reread the final text, I can assure you that it really is.

The activities selected are interesting and varied, and can be used in many different learning situations — with large and small groups and a broad range of program topics. These activities will help you rejuvenate existing programs or can be incorporated into new courses you are designing from scratch.

In today's hotly competitive business environment, training and employee development is more critical than ever. Though it is always a struggle to reach enough employees while managing under tight budgets, you are an essential part of your organization's success. Don't give up. You can make a difference!

Jacqueline Flynn
Executive Editor
AMACOM Books
American Management Association


Preface

HOW THIS BOOK GREW

This book, The AMA Trainers' Activity Book, is the result of a collaboration between the American Management Association (AMA)'s book division, AMACOM, and its Seminar Division—a request for learning exercises and training techniques used successfully by AMA's seminar leaders from throughout the United States and beyond. The collaboration resulted in a selection of 25 of the best activities, chosen for their high interest, business savvy, creative approach, and solid skill-building and knowledge-enhancing presentation. The wisdom and experience of each of the 25 activity authors are written into their learning exercises and instructional approaches.

Collecting and compiling the materials was itself an exercise in creativity. We simply asked each contributor for the best, most successful learning activity. We knew from seminar evaluations that the AMA course leaders are among the most insightful and skilled presenters in the business. We did not specify content—only that the activity submitted be proven by its wide AMA seminar participants. What I received were materials reflecting the diverse and broad professional background of AMA's seminar leaders and materials demonstrating a variety of useful skills for learning in many different contexts.

My job was to make sense out of the body of information I received and to recast it in a useful format for AMACOM's readers. I chose to group the activities into five chapters:

  1. Getting from Seminar to Workplace

  2. Learning and Creativity

  3. Communication and Connection

  4. Influence, Compromise, and Problem Solving

  5. Management and Leadership


WHY THIS STRUCTURE

First and foremost, this book focuses on the learner. It is difficult, when immersed in the interesting professional lives of 25 such instructional leaders, not to focus on the instructor, but rather to stay focused on the learner's challenges and opportunities. Each activity is thus structured to facilitate the reader's learning and skill-building; and it is structured with a focus on the trainee engaged in that particular activity.

Chapter titles are somewhat different from those in other training activity books. These titles reflect today's concerns of seminar participants, management trainers, and managers. The ideas pouring out of these chapters represent the minds, hearts, and expertise of "the best of the best".


TWENTY-FIVE SEMINAR LEADERS, THE " BEST OF THE BEST "

Team LiB

TWENTY-FIVE SEMINAR LEADERS, THE "BEST OF THE BEST"

These 25 AMA seminar leaders are a diverse and fascinating group of professionals. There are 13 men and 12 women. Respondents include old timers as well as newcomers, experienced trainers and instructional designers, as well as those whose experience comes primarily from fields of sales, technology, and management. Seminar leaders are culturally, racially, and age diverse. They are nationwide and come from all regions of the United States, from Puerto Rico, and from Ontario, Canada. Illinois is home to five of these seminar leaders, California is home to four, Florida is home to three, and New York is home to two. One seminar leader comes from each of these locations: District of Columbia (DC), Georgia, Michigan, New Jersey, South Carolina, Texas, Vermont, Virginia, Washington, Ontario, Canada and Puerto Rico. AMA Seminars taught by these 25 persons number 107. These seminars are listed in the AMA Catalog under 22 different major AMA seminar categories:

Presentation Skills | Experienced Managers
Finance Basics and Fundamentals | People Skills
Human Resources | Management Strategies
Training | Supervisory Skills
Information Technology Management | Core Marketing
Assertiveness Training | Customer Service and Satisfaction
Relationship Building | Specialty Marketing
General Leadership Skills | Project Management
Team Building | Sales Skills
Senior Executive Leadership | Sales Management
New Managers | Strategic Management

These 25 persons fairly represent the breadth and depth of expertise in AMA's Seminar Division.

These 25 Seminar Leaders are professors, entrepreneurs, coaches, and consultants; CEOs, Managing Partners, and Presidents of entrepreneurial companies. They come from a wide variety of corporate, non-profit, and government management experience. They are board members, officers, volunteers, and contributors to professional associations through leadership positions, publications, and service. Many of the Seminar Leaders are well-known personalities on national and local radio and television, as conference leaders and keynote speakers, as regular contributors to professional journals, and as authors of training and management books. Among these 25 Seminar Leaders are authors of more than 60 books, including worldwide best-sellers in creativity and customer service. These 25 "Best of the Best" Seminar Leaders have presented seminars and workshops to thousands of trainees in countries around the world and on six continents. They have distinguished themselves as course designers as well as Seminar Leaders. In this group of 25 are 5 men and 4 women who have doctorate degrees and 5 men and 5 women who have MBA degrees. They are an impressive group of award winners and holders of professional certifications from a variety of organizations and associations.

Among them are: a former Israeli fighter pilot, a retired Navy Commander, a former police sergeant and security officer, a two-term town mayor, an athlete of national standing (#1 in women's squash), an attendee at the US Military Academy at West Point, two magicians, a gubernatorial campaign manager, a public affairs manager for a Chamber of Commerce, a former President of the National Speakers' Association, an actress, a father and son, a creative consultant who authenticates workplace scripts and scenes for TV and movies, one who serves the Sierra Club and the Cancer Research and Prevention Foundation, the first American woman to attend the Royal Navy Staff College, a practicing Certified Public Accountant (CPA) in Puerto Rico, a professor at the French Management Institute and lecturer at Hong Kong University, a research fellow at Harvard University, a candidate evaluator for the University of Chicago's Graduate Business School, a feedback coach at The Center for Creative Leadership, a mediator for the American Arbitration Association, a six-year Chair of AMA's Annual Corporate Branding Conference, and the program facilitator for AMA's Presidents' Association.

Among the awards earned by these 25 seminar leaders are: Phi Beta Kappa, cum laude, an "IMMIE" award for volunteer service with physically challenged athletes, commencement speaker and recipient of the Annual Distinguished Teaching Award at Northwestern University, Master Trainer (one of seven persons worldwide) designation by Training & Development Magazine (ASTD), Professor of the Year Award from Middle East Technical University in Ankara, Turkey, Who's Who, Personalities of the West, Biographical Role of Honor, Who's Who in Management Among University Professors, Teaching Excellence Award at Florida International University, Consultant of the Year by International Training and Development Federation (ITDF), one of I-Street Magazine's Top 25 Women in Technology, International Who's Who of Entrepreneurs, and a nominee for Working Woman's Entrepreneur of the Year.

This is The AMA Trainers' Activity Book. AMA is justly proud of its course leaders. We think that this book of collaboration between AMA's Book Division (AMACOM) and AMA's Seminar Division will be an excellent opportunity for readers to have a high quality tool created by some of the best trainers and seminar leaders in the country—a tool for better training, smarter learning, higher performance, and more effective management. It has been my great pleasure to have been involved with the ideas and personalities of these outstanding individuals.

Carolyn Nilson
Project Manager/Editor


Chapter 1: Getting from Seminar to Workplace

INTRODUCTION: WISDOM AND SKILLS FOR THE LEARNER

The four activities in this first chapter of The AMA Trainers' Activity Book focus on getting the learner from seminar to workplace. They include elaboration on useful instructional techniques, primarily with learning and the learner in mind. The wisdom of good instructional design leads to facilitation of learning. Learning is what this book is about.

Design of these activities is based on the experiences of Seminar Leaders, whose goals are to help trainees take as much wisdom and as many skills as possible from the seminar to their organizations and jobs. This chapter focuses on the trainee in a variety of ways: recognizing the need to pay attention to learning styles of individuals as well as classroom management, helping trainees define their own special learning needs before the seminar starts, articulating and planning applications of new ideas and skills before leaving the seminar, learning new facts, concepts, procedures, and processes, and creating challenging questions based on a trainee-identified review of the seminar's most usable ideas and practices. This grouping of activities establishes the trainee's responsibility for continuation of learning, provides tools for that trainee, and prods instructional leaders forward in the quest for learning that can and will transfer.

As all trainers know, good instruction is more than good content, and learning is more than paying attention. Chapter 1, Getting from Seminar to Workplace, features a variety of process techniques that facilitate good teaching and reinforce the empowerment of individual learners. Transfer to the job has been one of training's great challenges; this chapter meets that challenge head on. Activities use group and team discussion and even a contest to reinforce and motivate learning. Materials include an exercise in process mapping, clever ways of remembering, a strong dose of self-analysis, and a template for trainee-focused, problem-based learning, all with the goals of transfer and trainee responsibility for learning. Trainees are led to increased self-understanding, shared learning, and commitment to action.


DEVELOPING THE SEMINAR ROADMAP

R. STEPHEN RAYFIELD

INTRODUCTION

We begin Chapter 1 with a powerful tool that involves the trainees in defining their learning needs. Too often training and trainers are criticized for developing content that is not based on the needs of learners; too often trainers neglect to find out what the folks in their classrooms need that day. Seminar Leader R. Stephen Rayfield has created this activity that cleverly involves the entire group of trainees in specifying what they need from the seminar at hand. Stephen's "Seminar Roadmap" helps assure that trainees can find their way through the seminar, learning what they need to learn to improve their workplaces.

KINDS OF SKILLS TARGETED

  • Articulating expectations for learning during the seminar

  • Defining personal and group learning needs

  • Setting goals for this seminar or for future sessions

  • Process mapping—that is, outlining where the program, seminar, or project will start, progress, and end

TRAINEE BENEFITS

This seminar provides a focus for the seminar and helps trainees specify any individual learning objectives that are not specified in the seminar materials prepared before the session. Here are some comments from actual participants in AMA seminars:

  • (from a seminar leader)
    "This helped me manage the expectations of the people in the seminar. It made sure that all the hidden objectives came out up front".

  • (from trainees)
    "This helped me to understand where the course was going".

  • "The roadmap exercise set up a process I can follow for new products".
    "WOW! The Roadmap made me see that others had the same problems as me".

LEARNING OBJECTIVES

  • To identify the individual needs of the participants in the seminar. People come to a seminar with their own objectives. Leaders need to get those out up front to manage the expectations and meet the individual needs of the participants.

  • To outline learning expectations for the seminar materials. The seminar roadmap sets out the content of the seminar. This helps to set the learning expectations for the participants.

  • To identify where the emphasis is for each individual seminar. Because each seminar has individuals with different make ups, the seminars need to shift in emphasis. This exercise sets up an opportunity for the leader to determine which modules or areas to focus on and which modules or areas to just touch on for each seminar.

MATERIALS NEEDED

A flipchart and markers for each team

Flipchart paper

Masking tape

Clear tape

Colored paper of several colors

Colored square self-sticking notepads of several colors

Colored pens

ROOM SET UP

Use a room with an open wall for mounting flipchart pages. This exercise suggests that participants be organized into table teams of three to eight participants.

TIME REQUIRED

About 15 minutes of set-up time before trainees arrive to mount the flipchart pages. Exercise takes approximately 20 to 30 minutes, depending on the number of trainees.

PREPARATION

  1. Before going to the seminar, review the material and note the name of each individual module. Using different colored 8½ × 11 paper, print signposts naming or identifying each module. Use pictures, different typefaces, and/or different line outlines for each signpost.

  2. Before participants arrive in the seminar room, tear off several sheets of flipchart paper. Using masking tape, tape the sheets to the wall right next to each other. Roll the tape into a circle and hide the masking tape behind each sheet. Use clear tape at the seam, top to bottom, to seal the paper. When you are finished, you should have a large sheet on which to build your roadmap.

  3. Now mount your roadmap signs taping them at the corners. Join the signs using colored markers so they form a road. (See illustration)

  4. Set up a separate flipchart called the "Parking Lot" and place it to the side of the roadmap.

PROCEDURE

  1. When you have begun the seminar and are ready for this exercise, have each person choose a different color self-sticking notepad on the team table.

  2. Ask them to write their objectives for this seminar, each one on separate selfsticking notes. They can write as many as they want.

  3. When they have finished writing, group their objectives on the team flipchart and tell them to organize into teams.

  4. When everyone in the team has finished their objectives and placed them on the team flipchart, the team should stand around the team flipchart and set up the objectives to match the Seminar Roadmap sign posts.

  5. Ask them to choose a leader to help with this exercise. When they have finished mapping the signs on their team flipchart and have selected a team leader, they can sit down.

  6. The seminar leader then goes to the wall on which the roadmap is mounted. The seminar leader starts with the first sign and asks the team leaders for just the objectives for that signpost. The seminar leader then puts the objectives on that signpost or wherever they fit on the roadmap.

  7. The seminar leader can place any objectives that do not fit on the roadmap on the seminar parking lot, a separate piece of flipchart paper identified as the "Parking Lot". These objectives will be covered as time permits during the session. This ensures that all participants' objectives will be dealt with.

  8. The objectives can be dealt with in many ways:

    They can be reviewed after each module is covered.

    They can be summarized at the end of the day.

    They can be used as a morning review.

    They can be covered on the last day in the morning.

    They can be used as a closing exercise.

    Click To expand
ABOUT THE TRAINER
Start example
Name: | R. Stephen Rayfield
Address: | 1333 Church Street Markham, Ontario L3P 2112 Canada
E-Mail: | srayfield@attglobal.net
Fax: | 905-294-6846
Telephone: | 905-294-6966
End example

R. STEPHEN RAYFIELD, CAAP, teaches people how to use a variety of marketing tools and techniques to add value to products and services. His business experience spans Fortune 100 corporations, small businesses, international services, coaching, and mentoring in every aspect of marketing programs and systems. He is President of ESIL, an interim marketing consulting firm that creates, mentors, and manages marketing programs.

Companies he has worked for include General Mills, Ralston Purina, and Hiram Walker. He has managed a variety of major brands, including Cheerios, Dog Chow, and Canadian Club, as well as participated in new product launches for Nature Valley Granola Bars, Private Label Cereals, Sugar Bay Rum, and Omni-Post Service. He has served Canada Post Corporation, ISI Systems, Inc., and Teleglobe Insurance. His areas of expertise include strategic planning cycles, sales promotion development, competitive planning, and new product or service systems development.

Stephen is a frequent trainee at AMA seminars in Marketing, Selling, and General Management and has been a guest speaker in other AMA seminars. He is well known as a keynote speaker in both national and international forums. He has done a number of customized AMA on-site seminars for Ethicon Endo-Surgery, BellSouth, Steel Case, Siemens Energy & Automation, First Data, Inc., and others.

Stephen Rayfield was educated at Ryerson College, Seneca College, the Institute of Canadian Advertising, and York University.

Steve Rayfield has taught these AMA seminars:

4259 | Planning and Developing New Products
5280 | Managing Your Marketing Communications Mix for Better Bottom-Line Results
5512 | Fundamentals of Marketing: Your Action Plan for Success
5597 | Successful Product Management
5503 | Competitive Strategy: How to Develop Winning Marketing Plans and Breakthrough Strategies


INFORMATION RETENTION Make the Seminar Most Valuable

REESA WOOLF

INTRODUCTION

This new activity by Dr. Reesa Woolf is an elegantly simple way for a seminar leader to guide trainees into transferring new skills from the seminar room to the workplace. It features the facilitative leader as well as involved trainees who plan their own immediate applications back on the job.

KINDS OF SKILLS TARGETED

  • Learning techniques that can be carried over from seminar to workplace

  • Applying seminar information and skills to trainees' workplaces

TRAINEE BENEFITS

Seminar Leader Reesa Woolf has used this exercise dozens of times in at least eight different AMA seminars. She comments that trainees like that it is not theory. In other words, the activities that they identify relate to their real workplaces and have direct applications there. She also notes that "they love to make the mental transition from the seminar to the workplace while still in the seminar".

LEARNING OBJECTIVES

  • To identify seminar learning in terms of the trainee's job

  • To apply seminar information to their real workplaces

MATERIALS NEEDED

Paper or notebook for "take-away notes"

ROOM SET UP

No special requirements

TIME REQUIRED

Give trainees 5+ minutes or judge when people seem to be finished. It depends on the complexity of the information/exercise covered.

PROCEDURE

  1. Ask trainees to find a place in the seminar notebook in which they can write notes to themselves or to use sheets of paper for taking notes. Identify this area as "take-away notes".

  2. Pause after covering a section of work and ask, "On your take-away notes, write how you will use what you've just learned at your workplace".

    Variations of this are:

    • "What did you learn about yourself?"

    • "What do you want to remind yourself about back at work?"

    • "Tell a person near you exactly when you will use this at work".

    • "Now, write yourself notes on your calendar to jog your memory".

ABOUT THE TRAINER
Start example
Name: | Reesa Woolf
Address: | 110 Grant Street Boonton, NJ 07005
E-Mail: | Woolf@ConfidentSpeaking.com
Telephone: | 973-335-7361
End example

DR. REESA WOOLF is a communications coach and author of books, CDs, videos, and tapes on confident speaking. She has 20 years experience coaching presentation skills. She was the Senior Trainer for Drake Beam Morin Outplacement Corporation, Senior Trainer for the American Management Association, and Press Secretary for the gubernatorial campaign in Hawaii. She founded her corporation, Confident Speaking, in 1990.

Dr. Woolf continues to address business and technical conventions and retreats on the topics Confident Speaking, Presentation Skills for Technical Professionals, and Presentation Skills for Foreign-born Professionals. She continues to adjust her skills to audiences' shorter attention spans and time pressures and focuses on teaching these skills to others. She holds a PhD in Psychology, an MA in Psychology, and a BA in Speech.

Reesa Woolf has taught these AMA seminars:

2248 | Management Skills for the New Supervisor
2238 | Management Skills and Techniques for New Managers
2243 | Making the Transition from Staff Member to Supervisor
2528 | Assertiveness Skills for Women in Business
2217 | Assertiveness Training for the New or Prospective Manager
2580 | Effective Presentation Skills for Technical Professionals
2519 | Strategies for Developing Effective Presentation Skills
2522 | Effective Executive Speaking


CLOSING GAME FOR SUCCESS!

RENEE P. WALKUP

INTRODUCTION

This creative debriefing activity at the end of a training session packs a triple punch. It gets trainees right into a review of their seminar notes before they leave to go home, it transfers the responsibility for reinforcing learning from seminar leader to the trainee, and it provides motivation for imagining success through its game format. Seminar Leader Renee Walkup's closing game puts the burden of success on trainees, and she does this through creativity and focus on individual learning.

KINDS OF SKILLS TARGETED

  • Identifying best practices

  • Generating enthusiasm for the seminar

  • Creating a reminder for using best practices

  • Thinking creatively

  • Mental jogging

  • Reinforcing concepts learned in the seminar

TRAINEE BENEFITS

This exercise has benefits for both the seminar leader and for trainees. For the seminar leader, it means that the final exercise is led by trainees themselves rather than by the seminar leader—a strong indicator that responsibility rests with trainees from now on. Seminar Leader Renee Walkup says that "everyone likes a challenge, especially when it's in a creative format". Instead of the leader's typical facilitating of a question and answer review session of best practices learned in the seminar, the group is empowered to create its own questions. In addition, trainees have an opportunity to look over their notes with a critical eye toward best practices and how they will transfer them to the workplace, creating another reminder of what was learned in class as they review the entire seminar notebook.

LEARNING OBJECTIVES

  • To review valuable seminar material in a creative way

  • To identify the most usable ideas discussed and covered

  • To begin planning for using best practices learned in the seminar

MATERIALS NEEDED

Pens or pencils

Markers

Self-sticking notepads

Participants' seminar notebooks

Small prizes in quantity enough for members of the winning team (candy, balls, and "retro" trinkets work well).

ROOM SET UP

Divide the room into space for two teams; classroom "theater style" can work too.

TIME REQUIRED

Approximately 15 to 20 minutes

PROCEDURE

  1. Divide the trainees into two equal groups: Team A and Team B.

  2. Distribute pads of self-sticking notes to each team.

  3. Ask participants to take a look at their seminar notes and find their best ideas learned. Allow 5 to 10 minutes for this.

  4. Then ask them to create challenging questions pertaining to their notes and write these on the self-sticking notepads, one question per note. The intent of the questions is to focus on the use of a particular best practice which each trainee finds especially good. Prizes will be awarded for the best questions.

  5. Participants then forward their questions to a team facilitator named by each team.

  6. Team A facilitator asks a participant from Team B a question chosen from among those created by Team A. Team B facilitator asks a participant from Team A a question from among those created by Team B. Alternate team facilitators for more interest. Team A's questions are to be answered by Team B; Team B's questions are to be answered by Team A.

  7. Award points to the teams for the best questions and answers.

  8. Give small prizes to winning team members.

ABOUT THE TRAINER
Start example
Name: | Renee P. Walkup
Address: | 5579B Chamblee Dunwoody Road #366 Dunwoody, GA 30338
E-Mail: | walkup@salespeak.com
Fax: | 678-579-0685
Telephone: | 678-587-9911
End example

Speaker, trainer, author, and sales expert, RENEE WALKUP uses her many years as a sales professional, manager, and entrepreneur to assist others in building their careers through practical, successful methods.

Her reputation as a motivational speaker and expert on sales communication has influenced professionals at companies, including The Coca-Cola Company, Turner Broadcasting, Charles Schwab & Company, Outward Bound, International Thompson Publishing, National Data Corporation, Lehman Brothers, Hewlett Packard, and Nestlé USA. She has also facilitated dozens of programs for AMA since 1996.

A guest on numerous radio and television programs, Renee Walkup is often quoted in Selling Power, Sales and Marketing Management, Competitive Edge, Exhibitor Magazine, and others. She is included in the International Who's Who of Entrepreneurs and has been nominated twice for Working Women's Entrepreneur of the Year Award. She is the coauthor of five books and is currently working on a business book entitled, Playing by Ear: The Game of Phone Selling.

Renee has a Bachelor of Arts degree from Stephens College and continues to take courses to enhance her knowledge and better serve clients and seminar participants.

Renee Walkup has taught these AMA seminars:

5520 | Principles of Professional Selling Level 2
5227 | Fundamentals of Sales Management for the Newly Appointed Sales Manager Level 1
5165 | Customer Service Excellence: How to Win and Keep Customers
5268 | Managing Superior Customer Service: How to Position Your Department as a Profit Center


PROBLEM-BASED LEARNING A New Teaching Tool

GERI MCARDLE

INTRODUCTION

We end Chapter 1 with a train-the-trainer tool. Participants in American Management Association (AMA) seminars come together from a wide variety of businesses and organizations, a range of industries and enterprises, and from diverse situations. Trainees come seeking practical help in ways that will immediately benefit their own companies and agencies. Folks come to seminars especially for "know-how", expecting to learn new skills to use back on the job—and they come to talk about their problems with a group of like-minded problem-solvers. Trainers who typically come to an AMA seminar on instructional design or training the trainer look for tools that will take them from the seminar to the workplace.

Seminar Leader Dr. Geri McArdle provides Problem-Based Learning (PBL) as one such tool. Problem-based learning is an instructional method that challenges participants to "learn to learn" by working together cooperatively in groups to seek solutions to real-world problems. The reason you use PBL is to prepare participants to think critically and analytically and to find and use appropriate learning resources. Geri suggests that "using PBL can help you transform a traditional lecture into a group-centered, problem-based learning experience". She offers some tough talk against thinking that anyone can "stroll into the class and initiate and manage a PBL session". She urges trainers to "be thoroughly organized and prepared" by using the template she has designed here. The focus of this activity is to provide participants with a hands-on learning approach—a practical tool to use when writing real-life problems as content for a training session. What follows is her step-by-step procedure and guidelines for helping you, the seminar leader, with the personal and classroom organization needed to lead your trainees to learning success at the seminar so that they can ultimately transfer that learning to their workplaces.

KINDS OF SKILLS TARGETED

  • Decision-making

  • Problem-solving

  • Developing instructional strategy

TRAINEE BENEFITS

Most seminar participants like to discuss workplace "back-home" problems. One of the most positive learning experiences for participants is the opportunity to work with others to discuss, share, and problem-solve similar issues. After practicing the model in this seminar, trainees will have a Problem-Based Learning model for organizing their own seminars.

As a seminar leader, you will notice that using this tool makes learning more active for the participants. This is a welcome change from the typical focus on the activity of the trainer or seminar leader. The participants will interact much more with one another than they will in a traditionally designed course, and a feeling of cooperation rather than competition typically emerges within the group. And, of course, you as the seminar leader will never be bored with so many new workplace problems to define, research, and solve!

LEARNING OBJECTIVES

  • To identify and describe workplace problems

  • To use the Problem-Based Learning strategy

  • To solve workplace problems

MATERIALS NEEDED

Masking tape

Stapler

Pencils

Extra group lists

A statement of problem-focused questions or problems that each trainee would like to solve at work. For example, "We are putting in a new assembly line. What should be our first step?" Or, "We have this gorup of employees who are a ‘selfmanaged team,’ but as the supervisor, I would like to have them communicate their goals and objectives for the next sixth months. How do I communicate this need without being perceived as ‘interfering’ with the team?"

A statement of problem-focused questions or problems for each group, with a place for each group member to sign. Provide a form on which each participant can write the problem that he or she would like to discuss and have them sign the form so that individuals in the seminar or work group will know to whom to address suggestions.

A "Five Learning Styles" handout for each trainee

Reference materials in a central location for trainees to use if they want to

ROOM SET UP

Arrange the room in "team style". Arrange chairs in groups of four throughout the classroom, with numbers on tables and seats. Make sure that the participant numbers match the assigned group and seat numbers.

TIME REQUIRED

30 minutes per problem

PROCEDURE

Using the Problem-Based Learning tool requires that you pay close attention to your "prep" work. To prepare for the PBL session, pay close attention to detail, organization, and design, and provide some built-in structure to manage the problem introduction, group dynamics, and summary product. The procedure is presented in three charts: Content and Session Organization, Problem Design and Classroom Management, and Evaluating the Process and the Product.

CONTENT ORGANIZATION

Introduction and Overview

Clearly state the purpose for using PBL, the procedures for executing the task, and your expectations. The PBL is used to address real-world problems and resolve realistic dilemmas. This is an opportunity for each participant or team to propose a real workplace problem and to have group members problem solve. Here are some directions for your group:

  1. Each person receives a form on which to record his or her proposed problem for group discussion (the forms should be signed at the bottom).

  2. Elect a group leader to read off the problem statements and decide which the group will use as its "case problem" throughout the seminar.

  3. As each group learns "concepts" throughout the seminar, the members should be given an opportunity to review the "group case" and apply any new concepts that are appropriate.

  4. Allow ample time each day for the groups to work on their chosen group cases and report progress to the entire group.

Role Assignments

Assign participants to groups using an arbitrary method (such as numbers or the letters of the alphabet). If possible, distribute the list of assignments before the session begins. There should be a maximum of four (4) participants per group. Another technique for assigning groups is to create a list of participants that is numbered, with each participant assigned to a group.

PROBLEM DESIGN AND CLASSROOM MANAGEMENT

Minilecture

Provide a context for the problem and explain what makes the problem important for the participants. Highlight the core learning and also the benefits of community learning. Ask the group members (and record on chart paper), "What problems do you face at work that you would like to get resolved today?" Record the responses and then have the group prioritize the issues by saying, "let me see a show of hands for those folks who want to work on problem A". Then make that a group that owns that issue throughout the seminar. Room arrangement: the seminar participants will be formed in teams, each addressing a single question or issue. The group will use feedback from you and group members to devise a set of methods or strategies to be used to resolve the issues. For example, they may want to develop questions about the issues and then answer them.

Handouts

After the minilecture, hand out the problem statement and either read it or assign a participant to "read aloud". Hand out the "Five Learning Styles" pages, one set for each person. Briefly describe the five styles and suggest that they be aware of these learning styles as they define and solve problems.

Printed Questions

Furnish printed questions that you prepared that will focus the participants so they can arrive at a problem solution. Have enough copies for each participant and provide a group copy, which all group participants must sign. Explain that the group copy is to be turned in as the group product at the end of the session.

Printed questions would be very general. For example:

  1. What is the problem?

  2. Who is involved?

  3. What would you like to see happen?

  4. What do you think is the "worstcase scenario" if what you want doesn't happen?

  5. What would the situation look like if the problem was resolved the way you consider appropriate?

(Note: if you have a number of pages of questions, give out one page at a time. For example, if the problem continues to unravel like a case study with many different turns, each question or segment answer should have a separate page.)

In-session Check-In

Assess progress at regular intervals. If necessary, interrupt group work to correct misconceptions or to level groups with one another.

Discussion Time

Allow time for total group discussion of the problem at the end of the PLB session or at the beginning of the next section.

EVALUATING THE PROCESS AND THE PRODUCT

Workload and Evaluation Process | Require some type of group product for evaluation at each session. Comment on each group product, as well as on individual contributions.
Peer Evaluations | If the teams worked together, use peer evaluation as a second-tier feedback. You should closely monitor the comments.
Design Final Question | Create a summary question that reflects the contents of a problem or the thinking process used for problem solving. Ask each person to do this as homework or e-mail the results to you.

SEMINAR LEADER'S NOTES: There are three organizational principles for instructional design that Geri McArdle uses to ensure that participants do indeed acquire new knowledge and skills at seminars:

  1. The content to be delivered is arranged in a presentation and practice format and reflects the learning objectives specified for the training. Assessment, presentation practice, and objectives should be aligned.

  2. The instructional material is based on the needs and characteristics of the identified trainee audience. Trainers are expected to pay attention to individual learning styles and provide support for learners in various ways to recognize and value each style. A trainee handout on Five Learning Styles is included with the Problem-Based Learning tool. Provide each trainee with one of these handouts during group sessions.

    Adults learn best when they feel comfortable and supported in an environment of trust. A relaxed, comfortable atmosphere permits learners to feel that they have a degree of control, to freely ask questions, to affect the pace of learning, and to learn from others. It is important to facilitate to educate. Enable and encourage learners to work together to solve problems and to share with the group.

    The instruction typically includes the presentation of new information or the demonstration of new skills, practice opportunities with confirmatory feedback, and a mastery assessment. The instructional strategies and tactics recommended are tutorials, simulations, demonstration of new skills, and games. All should match the type of content being taught, for example, facts, concepts, procedures, or processes. Instruction needs to be designed not only around facts, ideas, and skills, but also around the processes in which individuals engage during learning—processes such as giving and receiving feedback, making flipchart presentations in small groups, or working together in learning teams.

Start Sidebar
HANDOUT: FIVE LEARNING STYLES

Style 1: Confident Learners: The Organizer

Confident Learners: prefer learning sessions that lead to specific goals.

To train confident learners, you should:

  • Provide opportunities for multidimensional sharing; include cooperative and collaborative learning opportunities.

  • State the program goals and objectives up front.

  • Use simulations and role playing; always use a realistic context and specific examples as models for explaining the learning process.

  • Establish and communicate assessment tasks and criteria clearly.

  • Maintain flexibility in the delivery to allow learners the opportunity to set, define, and achieve their articulated goals.

  • Trainer Style: a facilitator

Style 2: Affective Learners: The Feelers

Affective Learners: prefer to know and feel that they are doing well.

To train affective trainees, you should:

  • Provide lots of opportunity for feedback.

  • Write all assignments clearly, defining what is expected, as well as the time and process they are to use to complete the task.

  • Supply alternative learning sources (e.g., reference material) so that learners may advance at their own pace.

  • Promote participant control of the context of learning. Use contemporary situations and assist them by providing a sense of attachment to the material that they seek.

  • Be careful of feelings. They are influence by their "comfort" zone. Establish a close and personal, but professional, relationship with the group to maximize training transfer.

  • Trainer Style: a coach

Style 3: Transitional Learner: The Trackers

Transitional Learners: focus on the particular type of information and how they will apply it.

To train transition learners, you should:

  • Provide support and guidance.

  • Remember that they want to learn the material for immediate transfer.

  • Remember that they will listen for only the material they want to hear.

  • Remember that they will sometimes transfer the content radioactively back on the job without integrating the concepts for understanding.

  • Provide relevant, real-life problems to solve.

  • Use case study methods.

  • Provide the training design or model for the course, including learning outcomes and your role and their role up front.

  • Your Role: instructor

Style 4: Integrated Learners: The Big Picture

Integrated Learners: prefer peer-like relationships. Want their work to be good and well integrated with the overall course objectives.

To train integrated learners, you should:

  • Introduce important norms and participation guidelines to create a climate of respect among the learners.

  • Provide rationale when issuing mandatory assignments or training requirements so that they see the "big picture".

  • Assist the learner in understanding that effort and knowledge can overcome their failures.

  • Use demonstration opportunities for the learner to "try out" the information and provide time to reflect on their strengths and process their remaining doubts or questions.

  • Establish guidelines for the learning environment. These learners want their freedom and enjoy being responsible for their own learning yet, they want structure.

Style 5: Risk-Taker: The Explorers

Risk-Taker Learners: thrive on learning new skills and information.

To train risk takers, you should:

  • Build a positive attitude toward the subject they are to cover.

  • Acknowledge that there are different ways of knowing and doing, as well as different levels of knowledge or skill.

  • Create a safe learning environment.

  • Use goal-setting methods and contracting methods of these learners.

  • Allow them to use their own materials and resources to learn.

End Sidebar
ABOUT THE TRAINER
Start example
Name: | Geri McArdle
Address: | 2350 West First Street #202 Fort Myers, FL 33901
E-Mail: | gmcardle@mail.barrry.edu
Fax: | 239-278-3346
Telephone: | 239-278-3041
End example

DR. GERI MCARDLE serves as coordinator for the PhD program in Education and Leadership, with a specialization in Human Resource Development (HRD), at Barry University, Ft. Myers, Florida. She is also a research fellow at the Philosophy of Education Research Center at Harvard University.

Dr. McArdle has been a manager and consultant in the field of human resources for eighteen years. She has written eight books in the area of human resource performance, training, and technology. Dr. McArdle continues to consult with corporations, such as General Electric, Xerox Corporation, Burger King, Citicorp, and the American Red Cross, as well as with U.S. government institutions, such as the Department of State, the Department of Defense, and the White House.

Training & Development magazine, October 1999, voted her one of seven master trainers worldwide. She has been a Seminar Leader with AMA since 1995 and assisted in creating three AMA courses, Instructional Design for Trainers, Training the Trainer, and How to Design a Web-Based Training Course, all in the Human Resources and Training Practice.

Geri McArdle has taught these AMA seminars

8507 | Training the Trainer
8509 | Instructional Design for Trainers
8511 | How to Design a Web-Based Training Course


Chapter 2: Learning and Creativity

INTRODUCTION: WISDOM AND SKILLS FOR THE LEARNER

Chapter 2 contains five activities that focus on the "why" and "how" of creative techniques for learning to learn. Among them is a tool for intelligent shortcuts in the classroom and on the job, as well as an "aha" experience of why such a tool should be replicated; an elegantly simple tool for creative thinking based on ideation, elaboration, and suspension of judgment; a model for increasing information retention by focusing on what's right instead of what's wrong; high-level exercises for extracting learning from all relationships and situations, and for defining learning value in any interaction; and a clever game-like exercise that's designed to lead the learner to more advanced cognitive levels.

In addition, this chapter includes training aids to help both the seminar leader and the trainee, such as PowerPoint slide masters, trainee handouts (including an interview guide), a meditation guide, inspirational dialogues, and a crossword puzzle template to facilitate a learning game.

An analysis of literature about adult learning suggests that trainees want to be in control of their learning and that an environment of trust and evolving relationships helps bring trainees to the brink of learning. Reflecting, questioning, reinforcing, and sharing with other learners are keys to developing that learner control. These five activities address these elements of adult learning and facilitate the building of cognitive skill.

Creativity literature urges learners to "add to, subtract from, multiply, and divide" ideas to enrich them—to modify and enlarge concepts through review, analysis, redefinition, reconstruction, simplification, synthesis, and a host of other mind-expanding and adaptive mental techniques.


THE MINDREADER ICEBREAKER An Easy and Clever Card Trick

STEVE ALBRECHT

INTRODUCTION

We begin Chapter 2 with a set-up for learning—a participatory and lively demonstration of the use of a learning tool. Seminar Leader Dr. Steve Albrecht has a card trick with a dual purpose. In addition to helping trainees focus on how to use learning tools, using the flashy card trick at the beginning of a seminar also sets the mood for creative teaching and the intentional learning that follows.

Steve comments that this icebreaker is useful for training programs in which the participants don't all know each other, such as public seminars. He suggests that it is also useful for on-site programs in which "participants come in acting like they know it all already". Starting a seminar this way focuses attention clearly on the seminar leader and smoothes the transition into learning.

KINDS OF SKILLS TARGETED

  • The card trick reminds the audience to use simple but effective tools in business situations that call for intelligent shortcuts, in other words, for problemsolving, brainstorming, team processes, staff meetings, training sessions, delegation of responsibilities, time management, and so on.

TRAINEE BENEFITS

The card trick is a good, early icebreaker that sets the tone that the tools demonstrated and discussed during the training seminar are memorable, not too complex, and easy to master, use, and repeat. The card trick focuses trainees on the task at hand and encourages them to think creatively.

LEARNING OBJECTIVES

  • To experience relief from early tension

  • To create of a sense of expectation that the rest of the seminar will be unique, fun, and taught in many creative ways

  • To experience the use of an effective learning tool

MATERIALS NEEDED

An ordinary deck of cards in its original cardboard box, with a thumbnail-sized square cut out from the bottom right corner of the box.

ROOM SET UP

The instructor should be in the front of the room and should choose two participants from those sitting at a nearby table.

TIME REQUIRED

5 minutes

PREPARATION

Before you do this icebreaker/card trick, cut a small, square, thumbnail-sized hole in the bottom right corner of the card box. Place the deck of cards back in the box with the card suit and number visible through the hole in the corner. The "trick" is easy to complete when you simply look at a card through the hole in the box. Read the trainee's chosen card to the crowd and enjoy their great amazement.

PROCEDURE

  1. Pull an ordinary deck of cards (still in the box) from your jacket pocket and show it to the group.

  2. Say, "I'm holding an ordinary deck of cards. I'm going to use it to show you how easy it will be for you to use the tools we will learn in this program".

  3. Remove the deck from the box and hand the deck of cards to one of the seminar participants nearest to you. Hold the card box discreetly in one hand, covering the hole with the palm of your hand. Ask the trainee to show everyone "your best Las Vegas or Atlantic City card shuffling technique!"

  4. After the person shuffles the cards at least once, ask him or her to hold the cards face down and fan them out in a semicircle. You can ask one of their nearby colleagues to choose one card from the deck.

  5. Turn your back on the crowd as he or she prepares to do this. Ask the person to show the card he or she has chosen from the deck to the rest of the people in the room, saying "Tell me when it's safe to turn around, once everyone has seen your card. Before I turn around hide your card from my view".

  6. When you turn around again and face the group, tell the person holding the card to place it on the bottom of the deck (held by the other person), facing the same direction as all the other cards, and hand the deck back to the person who first shuffled them.

  7. As you hold the card deck box in your hand, ask the person who shuffled the cards to help you put them back into the box, with the design side up, and the face or numbered cards side facing down. Hold the card box tightly, with the "hole side" of the box facing down in your palm and your thumb on top.

  8. Once the person has pushed the cards back into the box, step back away from the group, taking a quick moment to see the face and suit of the chosen card, as it appears through the hole in the box. Make a showy flourish of placing the cards against your forehead and explain that like Houdini, you've been blessed with the tool of ESP.

  9. Make your first guess wrong, but only slightly. If the card is a three of clubs, guess that it's three of spades. Ask the group, "Is that correct?" The group will usually say no. Before they can correct you, tell them the actual card.

  10. Wrap up the trick by saying, "Thank you!" and tossing the cards on to the table, acting as if you're ready to move on without explanation. Let the tension build for a moment and then hold up the box for the room to see and say, "You know, if you cut this little hole in the box, the trick is much less difficult than you might think".

  11. Answer their inevitable groans by saying, "So you see, this is a perfect example of using tools to your advantage".

ABOUT THE TRAINER
Start example
Name: | Steven Albrecht
Address: | Albrecht, Tau & Farrow 9528 Miramar Road #270 San Diego, CA 92126
E-Mail: | drsteve@drstevealbrecht.com
Telephone: | 619-445-4735
End example

DR. STEVE ALBRECHT is the Senior Partner for the San Diego-based Albrecht, Tau & Farrow, a seminar and management consulting firm with offices in San Clemente and Long Beach, California. He teaches seminars on human resources subjects, negotiating, service management, and employee behavioral issues. He also provides management, supervisory, and employee coaching sessions in areas related to developmental or corrective issues. He has been a Seminar Leader for the American Management Association since 1996, facilitating AMA programs on supervision, management, and leadership.

A retired police sergeant, Steve is internationally known for his work with high-risk employee behavioral problems, workplace security concerns, and the prevention of workplace violence. He is the author or coauthor of 12 books, including: Added Value Negotiating (McGraw-Hill Trade, 1993); Service! Service! Service! (Adams Media Corp., 1994); Ticking Bombs (Albrecht Training & Development, 1994); The Timeless Leader (Adams Media Corp., 1995), and Crisis Management For Corporate Self-Defense (AMACOM, 1996 ).

He holds a doctorate in Business Administration, an MA in Security Management, and a BA in English. He is certified as a "Professional in Human Resources" (PHR) by the Society for Human Resource Management and as a "Certified Protection Professional" (CPP) by the American Society for Industrial Security.

Steve Albrecht has taught these AMA seminars:

2538 | The Brain Power Course: Learn to Develop Your Thinking Skills
2513 | Negotiating to Win
2248 | Management Skills for New Supervisors


PROTECTING IDEAS: The " P.I.N. " Formula

Team LiB

PROTECTING IDEAS: The "P.I.N." Formula

KARL ALBRECHT

INTRODUCTION

Certainly the essence of learning is discovering new ideas. Too often in our hurried search for efficiency, we forget how to generate and savor the ideas that our organizations need. Creativity literature is full of suggestions on ideation that urge us to rearrange, recombine, restate, restructure, synthesize, simplify, question, and change our thoughts to increase the power of our ideas.

Dr. Karl Albrecht, author of this activity, takes the elaboration function of creative thinking one step further to "protecting ideas". His "P.I.N." formula can be part of an organization's defense against what he calls "collective stupidity". Dr. Karl is considered one of the pioneers of the concept of Organizational Intelligence, which he defines as "the capacity of an enterprise to mobilize all of its brain power, and to focus that brain power on achieving its mission". His "P.I.N". formula speeds this mobilization!

KINDS OF SKILLS TARGETED

  • Option thinking

  • Brainstorming

  • Suspending judgment

  • Appreciating ideas

TRAINEE BENEFITS

This activity helps trainees learn to suspend judgment, appreciate the potential of new ideas, refrain from killing the ideas of others (as well as their own), and show their colleagues and team members how to do so, using a simple three-step formula.

LEARNING OBJECTIVES

  • To define, explain, and apply the three-step "P.I.N." formula

  • To persuade others to use the "P.I.N." formula in meetings as a way to suspend judgment and protect new ideas from premature criticism

MATERIALS NEEDED

PowerPoint slide: The "P.I.N." Formula

One flipchart with paper and markers for each team (for example, if you have 5 teams you'll need 5 flipcharts; 12 teams, 12 flipcharts)

ROOM SET UP

Room is set up for teams to work at flipcharts, one flipchart per team. Each team works at its own easel.

TIME REQUIRED

10 to 15 minutes at the flipcharts; 10 to 15 minutes more for discussion

PROCEDURE

  1. Divide participants into teams of 3 to 5 people.

  2. Explain how premature judgment can result in killing good ideas before they are fully appreciated.

  3. Explain that by requiring one's self to react to a new idea in three steps, one can save new ideas from early extinction. The three steps are pointing out Positive aspects of the idea, then pointing out Interesting (or Intriguing) aspects, and only then allowing one's self to point out Negative aspects. Use the "P.I.N." Formula PowerPoint slide as an illustration.

  4. Propose an unusual idea for the teams to consider—the more unusual or controversial the idea, the better the exercise works. Examples: (A) Institute a national identification card for all citizens; (B) Require all citizens to vote in national elections or pay a fine; (C) Impose a "fat tax" on unhealthy foods to encourage people to avoid gaining weight.

  5. Assign teams numbered 1, 4, 7, 10, and so on, to list as many Positive (P) aspects of the proposed idea as they can on their flipcharts. Assign teams 2, 5, 8, 11, and so on to list as many Interesting (I) features of the idea as possible on their pad. Assign teams 3, 6, 9, 12, and so on to list Negative (N) aspects.

  6. After the teams have had a few minutes to make their lists, have them rotate to the next easel pad in sequence ("P" teams move to "I" pads, "I" teams move to "N" pads, and "N" teams move to "P" pads). Each team then adds more items to the list made by its predecessor.

  7. After a few minutes of adding P, I, and N aspects to the lists, have them rotate again, so that each team will have had the experience of adding to all three types of lists.

  8. Each of the three cycles of list making will take progressively less time, because each team will be adding to an existing list.

  9. After the list-making process is completed, invite the participants to share any discoveries they have made during the exercise and to discuss practical applications of the P.I.N. Formula in business meetings and discussions of various kinds. Emphasize the importance of the skill of suspended judgment and remind them to apply the P.I.N. Formula at the next possible opportunity.

Click To expand
ABOUT THE TRAINER
Start example
Name: | Karl Albrecht
Address: | 3120 Old Bridgeport Way #100 San Diego, CA 92111
E-Mail: | Karl@KarlAlbrecht.com
Fax: | 858-576-3536
Telephone: | 858-576-3535
End example

DR. KARL ALBRECHT is a management consultant, futurist, speaker, and author of more than 20 books on various aspects of personal and organizational effectiveness. He is recognized as a leading authority on the development of practical intelligence. Karl's book Brain Power (Prentice-Hall, 1980), a best-seller on creative thinking, was the basis for a popular training film of the same title, starring actor John Houseman. He also wrote Personal Power (Prentice-Hall, 1981), a guide to self-esteem and interpersonal skills, as well as Brain Building (Prentice-Hall, 1982), a primer on improving one's logical thinking skills. His book Service America in the New Economy, coauthored with Ron Zemke (McGraw-Hill, 2002), is an update of their earlier book (1985) with a similar title that sold a half million copies in seven languages. He has also written Organization Development: A Systems Approach (Prentice-Hall, 1983), The Northbound Train: Finding the Purpose, Setting the Direction, Shaping the Destiny of Your Organization (AMACOM, 1994), Corporate Radar: Tracking the Forces That Are Shaping Your Business (AMACOM, 1996), and The Power of Minds at Work: Organizational Intelligence in Action (AMACOM, 2002).

His firm's clients have included AARP, American President Lines, Apple Computer, Australian Gas Light Company, Chrysler Corporation, CIA, Doubletree Hotels, East Japan Railway, Hewlett Packard, IBM, Longs Drug Stores, Merrill Lynch, Microsoft, Norwegian Cruise Lines, PaineWebber, Pepsi, Santa Monica Hospital, Queens Medical Center, Qantas Airlines, Shell Oil, State of Hawaii, US Army, US Department of Commerce, US Navy, Volkswagen, Volvo, and Xerox. He has lectured at conferences sponsored by management and trade associations around the world on six continents.

Karl Albrecht created the AMA seminar 2538, The Brain Power Course: Learn to Develop Your Thinking Skills, and licensed it to AMA. His four-style Mindex Thinking Style Profile is featured in several AMA seminars and is used throughout the world for self-assessment, executive team building, and communication training.


IDENTIFYING AND LEVERAGING HIDDEN STRENGTHS

MICHAEL FEINSON

INTRODUCTION

Seminar Leader Mike Feinson adapts this activity from a new approach to organizational change called Appreciative Inquiry (AI). AI is based on the principle that change happens more quickly and effectively when individuals and organizations identify and build on what is working right, rather than focusing on and trying to fix what is wrong. An AI approach solves problems and generates employee commitment by amplifying successes. Through the use of Appreciative Interviews, one component of the AI process, this activity positively impacts the development and application of skills. This activity is particularly useful at the beginning of a seminar or at the introduction of a new skill/topic. Mike's activity is based on the creativity principle of reversal of an existing concept and offering "the carrot" instead of "the stick" to enhance learning, and it specifically addresses emotional issues such as empathy and feelings.

KINDS OF SKILLS TARGETED

This activity can be adapted easily toward developing any skill.

Examples include:

  • Communication

  • Listening

  • Leadership

  • Negotiation

  • Creativity

  • Managing conflict

TRAINEE BENEFITS

By focusing on the positive factors of successful behaviors and outcomes, this exercise creates excitement, energy, and a positive tone that contributes to a productive learning environment. It effectively and easily breaks the ice by building connections among trainees. The techniques of AI increase learner retention. AI incorporates the concept of storytelling, because it is easy for trainees to remember facts and techniques in the context of a story. AI engages trainees in the seminar topic/skill and creates an understanding of the benefit of applying it in the workplace.

LEARNING OBJECTIVES

  • To identify examples of when you have effectively used a particular skill

  • To understand the factors that contributed to your effectiveness to enable you to learn from, repeat, and build on your successes

MATERIALS NEEDED

One Interview Guide for each participant. See steps 1, 2, 3, and Handout. Easel with chart paper or a whiteboard and markers.

ROOM SET UP

Any arrangement that allows two individuals to comfortably sit together and interview each other.

TIME REQUIRED

25 to 30 minutes

PREPARATION

  1. Identify the skill/topic you want to introduce. For example:

    Skill/Topic: Communication

  2. Develop a new name for the skill/topic that uses positive words. For example:

    New Name: Exceptional Communication

  3. When preparing the definition for the "new name" of the skill/topic it is helpful to consider the following:

    • What would you see if you came into work and everyone had mastered the skill?

    • Write your definition in a way that makes people want more of that skill or quality within themselves and their organizations.

  4. Prepare an Interview Guide (see Handout) that includes the new name, a definition of the skill/topic using affirmative words, and two interview questions. For example:

    New Name: Exceptional Communication

    Definition: Exceptional communication occurs when there is sincere listening with true understanding and empathy. It includes mutual respect and open expression of thoughts, feelings, ideas, and opinions. It allows people to learn from each other and work together in ways that make us feel successful and proud. It enables us to produce outstanding results.

  5. Prepare two interview questions to follow the definition. The first question asks the interviewee to describe a time he/she demonstrated the skill/topic. The second question asks the interviewee what he/she learned from demonstrating the skill/topic and how he/she could apply it in the future.

    Example of Question 1: Think of a time when exceptional communication allowed you and another person to connect and to work together in a mutually satisfying and productive way. Describe the situation in detail. What was it about you and the other person that enabled this success?

    Example of Question 2: What can we learn from this experience of exceptional communication? What two things can you do to build more of this in your organization?

    Note: For more sample topics and questions see Encyclopedia of Positive Questions, Volume One, by D. Whitney, D. Cooperrider, A. Trosten-Bloom, and B. Kaplin (Euclid, OH: Lakeshore Communications, 2002).

PROCEDURE

  1. Explain that to "kick-off the seminar", the group is going to find out what exceptional communication (or whatever skill/topic you are introducing) is. The participants are going to accomplish this by briefly interviewing each other. Hand out the interview guide (see steps 1, 2, 3, and Handout) and give everyone a few minutes to read it. Ask the participants to partner up with someone they do not know well. (This activity works best in pairs. If there are an odd number of participants, allow only one group of three). Tell them that one partner will interview the other for seven minutes and that once this is completed, they will switch roles for another seven minutes. Tell participants that when they are conducting the interview, they should read the definition and questions aloud. They should listen attentively, be curious, and encourage their partner to share details. They should jot down key words or phrases on the interview guide.

  2. Debrief

    Once the interviews are completed, debrief the process by asking the participants the following questions and writing their responses on a flipchart:

    • How did it go?

    • How did it feel?

    • What did you learn?

    • What did you learn about exceptional communication?

    • What made this possible?

    • What did you do that made the situation so successful?

    Make sure to write down all of their responses—even ones that are not positive. This will recognize everyone's input, create a productive learning environment, and in turn build your credibility as a facilitator.

  3. Conclude the activity by saying, "From my experience, people spend a significant amount of time talking about problems and things that are wrong within their organizations. While this may be helpful, I have found that we can also learn much from identifying and studying our successes".

  4. If you have used this activity at the beginning of a seminar or the introduction of a new skill/topic, transition into your next activity by saying, "Now that we know what exceptional communication (or whatever skill/topic you are introducing) is, let's delve deeper into the factors that create it".

Start Sidebar
HANDOUT: INTERVIEW GUIDE

Exceptional Communication

Exceptional communication occurs when there is sincere listening with true understanding and empathy. It includes mutual respect and open expression of thoughts, feelings, ideas, and opinions. It allows people to learn from each other and work together in ways that make us feel successful and proud. It enables us to produce outstanding results.

  1. Think about a time when exceptional communication allowed you and another person to connect and to work together in a mutually satisfying and productive way. What was it about you and the other person that enabled this success?

  2. What can we learn from this experience of exceptional communication? What one or two things can you do to build more of this in your organization?

End Sidebar
ABOUT THE TRAINER
Start example
Name: | Michael J. Feinson
Address: | Engaged Strategies P.O. Box 25079 Washington, DC 20007
E-Mail: | mike.feinson@engagedstrategies.com
Fax: | 202-318-3063
Telephone: | 202-965-4614
End example

MIKE FEINSON is principal consultant of Engaged Strategies in Washington, DC. Engaged Strategies is a consulting company that enables business, public, and not-for-profit organizations to increase productivity and more effectively achieve their missions and goals. Mike has consulted in areas that include leadership and team development, recruitment and selection, and the design and implementation of change initiatives. He specializes in using Appreciative Inquiry (AI), an innovative and powerful approach to change that helps organizations to improve performance. This approach generates commitment and creative solutions to problems by identifying and amplifying successes and best practices.

Mike has served as a consultant to many organizations, including Nextel Communications, The Cancer Research and Prevention Foundation, Sierra Club, Hunton & Williams, and Citizen Schools. He earned his BA in Business and Human Resources from the American University and his MBA in Organization Development from Boston University.

Mike Feinson has taught the following AMA seminar:

2575

Interpersonal Skills


FROM YOU I HAVE LEARNED

AVIV SHAHAR

INTRODUCTION

Seminar Leader Aviv Shahar introduces this activity by articulating a common dilemma of leadership and suggesting a way in which those who lead learners can focus on what creates the most value. Among the truths he has discovered is: "A focus on learning, meaning, and value creates more of it in our lives". He documents his personal learning journey in the following notes.

Aviv says: "Leaders are faced with the challenge of cultivating opportunities and growth in the people they lead, while they are preoccupied both with immediate performance and profit pressures. Performance and profit are possible because of people and their commitment and enthusiasm. In the beginning, in the middle, and in the end, leadership is about people. Performance and profit are outcomes".

"The idea of the ‘From You I have Learned’ process was stimulated in me at the age of 17 (many years ago) when I read "Meditations" by Marcus Aurelius. Toward the end of his life Marcus Aurelius, a ruler of the Roman Empire and a philosopher, wrote Debts and Lessons, which consists of reflections about the people he had met and the learning he experienced with them.

"The idea captured my imagination. Here was a way, I thought, to live an enlightened life. I decided that instead of waiting for the end of my life to summarize the learning and value of my interactions with people, I could begin now. By setting aside a special time, regularly, to review and harvest learning and value, I could build a richer life of learning.

"Over the years as this process has grown, it has taught me to focus on the long-lasting value and learning that could be extracted from any situation. It produced a ‘bird's eye view’ that allowed me to look upon life and what I was experiencing from a higher vantage point. When we identify the lessons and value in specific situations, we have the power to reframe what we experience. The process became like a treasure hunt to find the extraordinary inside the seemingly ordinary. If an occasion seemed unimportant or was challenging or adversarial there was a way to re-look, re-view, and to ‘respect’ it and thereby find in it learning, opportunity, and meaning.

"Practicing the ‘from you I have learned’ mindset gave birth to an inquiry process that sought to see things for what they are unto themselves. So much of our time is spent in the preoccupation with how everything impacts us. Is this person for or against me? Is this situation advancing or hindering me? Asking such questions is part of our natural survival instinct, yet the way in which we answer them often becomes a self-fulfilled prophecy. This is not an advertisement for a naïve view of the world or of the market place. It is simply a realization that our mindset determines whether a situation inhibits or promotes growth and opportunity. Initially most situations and people are not on your side or the other side—they are simply what they are unto themselves.

"The way we live, think, and act is how we co-create our reality, the organizations and communities in which we live, and the world at large. In seeking to see things for what they are and recognizing in others their essence, core qualities, or higher selves, we ratify that part of them into our consciousness and promote more of it into our world".

"A focus on learning, meaning, and value creates more of it in our lives. By reframing adversarial or challenging situations we can unleash remedial, inspirational, and visionary forces so vitally needed for leaders and organizations".

KINDS OF SKILLS TARGETED

  • Identifying personal qualities

  • Reframing experience

  • Harvesting learning value

  • Thinking in an appreciative thought pattern

TRAINEE BENEFITS

Here is actual feedback from participants describing some of the benefits that this exercise introduces when used in leadership development retreats, vision quests, and personal transformation and growth scenarios.

  • "In this exercise I have learned to include more in my consideration rather than less".

  • "It has helped me to shift from a mindset of ‘either/or’ to an inclusive, expanded, and encompassing thinking".

  • "Instead of trying to put a subject away I have a reason to look at things deeper".

  • "It makes my life richer".

  • "When I look back at challenging experiences with negative or adversarial people, I am able to discover that I carried value out of this situation".

  • "It shows me that I can gain and learn in every situation".

  • "It is like re-wiring the key turning moments of my life".

LEARNING OBJECTIVES

  • To practice the art of reflection as the basis of reframing

  • To learn to harvest value from experience

  • To practice focusing on personal qualities as a durable learning value

  • To discover the enhanced quality of identifying and focusing on learning and value already gathered in one's personal and professional path

MATERIALS NEEDED

Handout A, Meditation

Handout B, examples from Aviv Shahar's journal writings and learnings

Journal paper and pen

Pleasant ecology

ROOM SET UP

Start with tables and chairs in a circle.

Continue with any of the following options for participants:

  • Sit in a personal work corner or other preferred workspace

  • Arrange a living room style, with soft and comfortable chairs

  • Sit in the outdoors, as a circle in the woods

TIME REQUIRED

90 minutes to 3 hours

PREPARATION

  1. Preferably this exercise comes toward the end of a day, perhaps the second or third day of a retreat, when appropriate progress allows the shift into a reflective mode so that participants can consolidate the long-lasting value of their experiences.

  2. This activity can be effectively used in a coaching or mentoring learning environment as well as in a seminar setting. Start by making sure you are sitting in a comfortable place. Perhaps it is a place you sit when you journal or meditate. Make it pleasant, tidy, and warm, and have whatever you need to allow yourself an uninterrupted time. When done in a group, make the learning space as accommodating and as comfortable as possible.

PROCEDURE

  1. Introduction and Explanation
    Begin either by reading aloud or paraphrasing the following ideas that establish the context for the seminar: This process is designed to assist you in revitalizing a sense of value and gratitude for your life and your relationships. It encourages a culture of learning, growth, and opportunity in your world. As a leader, people look to you for more than empowerment. If in the past people looked at a leader as a role model, they now look up to you as a mentor, as a coach, and at times even as a healer. They want to know what values and qualities you nurture and cultivate. This process is designed to foster awareness and focus on long-lasting learning and value in your own life. It thereby extends to your interactions with others. It offers a way of thinking that reframes any experience as a learning opportunity. By applying yourself to this scenario, you will fashion a mindset that promotes opportunity, growth, trust, value, creativity, high performance, integrity, innovation, humor, and other qualities you choose to magnify.

    Suggest to your trainees that every person you have interacted with in your life had something to teach you, whether it was a parent, a child, a partner, an adversary, a friend, a client, a supplier, a boss, or an employee. Address trainees by saying: "In this contemplation, you are looking to distill the value or essence behind the many moments of interactions with a person. You have the power to reframe and place your experience of them in the context of your own journey of growth and development. Through this process you then harvest what you choose as significant from the mature perspective of today".

  2. Guided Imagery Meditation
    This guided imagery is offered as a transition and conditioning to help create an inner theater and ecology that would be more conducive for the process. Distribute Handout A to trainees. Give them a chance to skim it. Then read it aloud to them as they follow along silently.

Start Sidebar
HANDOUT A: MEDITATION

Visualize yourself sitting in a comfortable armchair inside a beautiful chamber. This chamber sits on some high place, perhaps it is a mountain or a tall building; perhaps you can even imagine a special chamber that is floating in the sky. Feel free to create your own imagery of you sitting in some high place in a safe and beautiful chamber from which you can look down at your life. It is warm and comfortable. There is a soft glow about the place. You have everything you need. You feel relaxed and well. Any worries or concerns you've had are gone. You are happy that you have this time to reflect upon your life. This place where you sit allows you to reflect upon your life from a distance. It enables you to extract the value and learning of your experience. It's a place you come to in order to summarize the lessons you have learned in your life. From this place you will be able to share and dispense the learnings of your life. Imagine that you might be called or assigned to go from this place to another location, another organization, perhaps another world or planet. In this new place, the people are in need of the wisdom you gathered. Your assignment may be to teach the people of that place the lessons you have learned and to tell them about the people you met in your life and the value you gathered. Visualize yourself in this nice and warm armchair, you are comfortable, at ease, and you are able to cast back through your life up to now with forgiving, confident, loving, and grateful eyes.

End Sidebar

  3. Identifying the Teachers in Your Life
    Now write down a list of 12 people with whom you had significant interaction, from your toddler time until this moment. (They can be alive or people who have passed away). Simply let yourself note the people who come up in your mind. Have available a stack of the three-page Handout B for participants to choose to review or not. Tell them to use these as examples, or to generate ideas for their own lists.

  4. Reflection, Harvesting, and Journaling
    Look at the names on your list and ask the following questions:

    • What did I see? What did I witness?

    • What qualities did I notice?

    • How did these qualities manifest? How were they displayed?

    • What did I experience in myself?

    • What learning is there for me?

    • What lessons or meaning have I experienced with this person?

    • What is the long-lasting value this person brought to my life?

      Take a deep breath and begin. You are sitting in your armchair of insight and perception. Try now to gather the understanding of these qualities, such as strength, courage, resolve, innovation, persistence, service, passion, and compassion. It may take a while to begin to see these things. Be encouraged to go deeper and trust your instinct and natural intuition to lead you in this.

      Write the following letter template on a flipchart or whiteboard. Then ask trainees to think of the first person they'd like to start with, and begin writing:

      Dear (the name), from you I have learned about (courage/taking a stand in life/looking at what matters most/working diligently/to smile/to have fun and love and hug) (think of the qualities and strength or the specific lessons you learned from that person).

      Write these down as they turn up in you. Then, move to the next person and write to them. If you come to a person for whom you have some difficulty, picture yourself again in the armchair in this beautiful chamber situated in a high place. It is safe here and difficult feelings melt away. You are able to look at all the people you met within your life without fear or anger. They are simply who they are and you smile, as you now see the lesson they brought to your life.

      After you have done the first 12 people, you can move to more people you may want to write about.

      Option: In a group, pause after 20 minutes to have a few people read one of their writings. This can help the flow for some who might be struggling.

      Allow between half an hour to an hour for this phase depending on the situation and time available.

  5. A Circle of Precious Learning
    Introduce the idea of creating a learning space where participants can share some of their insights and revelations. In this, each participant can read or speak of a valued learning from his or her life. Introduce the practice of 20 seconds of quiet pauses after each person speaks in which to honor the learning and value offered. Participants can count internally up to ten to allow the necessary time.

  6. Ending and Summation
    After people share their learning, thank participants and encourage them to continue living a life of learning and generating meaning in their relationships.

Start Sidebar
HANDOUT B

Here are some examples of Aviv Shahar's writings and learnings to get you started:

Dear Zvi, (my father) from you I learned that in every situation it is possible to find a way to move forward and that a closed door doesn't mean you cannot find other doors that will open if you are prepared to work to find the key. You never took no for an answer and I have learned about tenacity and determination.

Dear Ester, (my aunt) when I used to visit with you at age seven, eight and nine, I remember how you always had a special place for me. Your three sons were always there but you always had a special place for me and loved me for who I was with no expectancy or comparison. I have learned from you about unconditional love.

Dear Heart Specialist, who told me when I was seven and a half that I should not exert myself too hard in sports, because of my heart. Thank you, for I have learned from you about a greater power inside me. I have learned and am still learning about passionate defiance and about the healing power within, and it has driven me to run and excel and find greater inner strength and discipline.

Dear Vitzo, there were hundreds and hundreds of avocado trees in the orchard, and you knew them all. You knew the history of each one and how many tons of fruit they each produced last year and the year before. Each and every tree was for you a unique story, and it was in the story that you were able to keep the knowledge of that tree. I have learned from you about the farmer's dedication and the love of thoroughness and details and about a story whose roots grow deeper every year.

Dear Yftach, when you chastised and perhaps sought to put me down, I found my own view and my own stance and the joy of believing and standing up for it. From you I have learned about the inner strength that was latent in me and the courage to speak my mind.

Dear Ron, when we ran around the air force base, I was in the beginning of the flying course and you were towards the end. I discovered in your presence the power of respect and how central it is in coaching and assisting others. I felt that respect from you at a time when I was unsure about myself and it gave me back my belief and self confidence.

Dear Ray, you always gave people the feeling of the bigger person they can rise to become. You saw in them the competence and talent they did not see for themselves. Thank you for what I have learned from you about these arts. Your wisdom continues to show me ways of giving people a greater vision of themselves and encouraging them to find their part in the bigger game of life.

Dear Cathy, from you I have learned about being unbiased as a core component of the art of having many friends; where each feels safe, knowing there is no agenda or persuasion from you to them. Thank you, for I have learned about being intact in ones own values.

Dear Anthony, from you I learned about the power of introspection and reflection for a leader. When you explained and demonstrated your management approach and how you worked to advance your vision you showed me that following one's core convictions is a powerful way to encourage others to grow and rise to greater challenges.

End Sidebar
ABOUT THE TRAINER
Start example
Name: | Aviv Shahar
Address: | 15363 NE 201 Street Woodville, WA 98072
E-Mail: | ambercoaching@aol.com
Fax: | 425-415-0664
Telephone: | 425-415-6155
End example

AVIV SHAHAR is President of Amber Network, a leadership coaching and consulting firm. He coaches a variety of international companies and not-for-profit organizations in the areas of leadership development, executive effectiveness, creative thinking, team dynamics, and stress management.

Aviv's experience in coaching others for high-level performance in critical operations extends back to 1980 when, as a fighter pilot, he was responsible for training other fighter pilot officers in the Israeli Air Force. He brings 22 years of experience in management and holistic education, philosophy, and spirituality, which he synthesizes into the Whole Person Development methodology in his seminars and workshops.

His writings have been accepted for publication by the Pfeiffer Annuals and The Futurist. Aviv developed the five-color template for personal growth and organizational development, and he is currently working on two books in which he brings together his learning experience and his personal mission.

Aviv has trained and coached managers from Cisco Systems, Northrop Grumman Corp., Coca Cola, SAP, Lam Research Corp., Kellogg's, Frito-Lay Inc., Bank of Tokyo Mitsubishi, Potlatch Corp., Filenet Corp., HermanMiller, Rockefeller University Inc., SBC Advanced Solutions, Limoneira Co., GAP Inc., Anspach Companies, Equilon Lubricants, Dynacraft, Intrieve Inc., Knights of Columbus, Emeritus Corp., US Department of Interior, US Department of Defense, and The National Credit Union Administration.

Aviv Shahar has taught these AMA seminars:

2571 | Executive Effectiveness Course 1
2572 | Executive Effectiveness Course 2


CROSSWORD CHALLENGE: Making Your Own Crossword Puzzle

HAZEL A. WAGNER

INTRODUCTION

This chapter on Learning and Creativity ends with an activity that combines many principles of creativity with several levels of cognitive behavior. Building a crossword puzzle out of words used in the seminar enhances learning through the qualities of searching, questioning, restructuring, analyzing, synthesizing, simplifying, encoding, defining, explaining, and defending.

Seminar Leader Dr. Hazel A. Wagner says that this is "an excellent review because participants look through the seminar workbook to find good words to use and they have to think about definitions or clues for each one. The participants find that they are reviewing everything covered in the seminar to search for good words to use. It is also fun because it is a contest among the teams and because the teams come up with puns and other funny twists for the clues". An added bonus, according to Dr. Wagner, is that any questions left over from previous days easily get raised, often answered within the team during the creative process, or get asked of the Seminar Leader as they come up during team work.

KINDS OF SKILLS TARGETED

  • Correct usage and application of new terminology and concepts

  • Definitions and clues are discussed resulting in greater understanding and retention

TRAINEE BENEFITS

Trainees themselves commented:

"Fun".

"Helped us review what we learned the first two days".

LEARNING OBJECTIVES

  • To improve understanding of seminar material

  • To facilitate retention of seminar material covered

  • To engage with other seminar participants in review and retention in a fun way

MATERIALS NEEDED

Blue prize ribbons or other small prizes.

Safety pins for the blue ribbons.

Simplest version: Plenty of flipchart paper or other paper with grid lines. Instructions printed or displayed.

Nice addition: Plastic tiles with printed letters can be used, available in teacher supply stores.

ROOM SET UP

Team tables with approximately equal size teams

TIME REQUIRED

1 to 1.5 hours

PROCEDURE

Note: The procedure that follows assumes a seminar lasting more than one day.

  1. At the beginning of any day except the first, plastic letter tiles are piled in the center of each team table. Each team takes a blank sheet of gridlined flipchart paper, or the Leader can provide each team with a copy of a blank 12 × 12 crossword grid (see handout attachment). This can also be done just with paper and pencil. The plastic letters add some flexibility and fun. A 12 × 12 grid is a good size to use, but any size will work depending on how much time is allotted for this activity.

  2. Instructions are printed on a flipchart, displayed on an overhead or slide, or printed and handed out. Most participants are completely familiar with how crosswords are numbered and clues listed. Rule: All words used must be terms from subjects covered in the seminar with the exception allowed for a few short words (3 or fewer letters) if needed.

  3. A specific amount of time is given, normally approximately 45 minutes, and all teams must stop at the same time. It is worth the time because of the excellence and completeness of the review that takes place.

  4. The unused/blank squares need to be filled in and the teams are encouraged to be colorful ( although if using a copy machine, copies are unlikely to be in color). If there are only 2 teams no copies are needed. If there are 3 teams, you can either make a copy or have them do the extra copy by hand. Otherwise, make enough copies so there is one for each team other than the originating team.

  5. Hand out the crossword challenges to the teams face down. At the appointed time they can turn the crosswords over and start working on them. Allow 15 minutes and give 5 minute, 3 minute, and 1 minute warnings. As soon as a team is done, the members raise their hands. The other teams continue until the time is up.

  6. Each team signs its result(s) to be checked. The originating team checks for mistakes. Any crosswords with mistakes are out of the game (though contesting and discussing an alternative answer is fun and eye opening).

  7. The first team finished with an entirely correct puzzle wins. (Pieces of blue ribbon with safety pins or other small items are appropriate as prizes.)

As a team, use words and definitions from what we have covered
and design a crossword puzzle up to 12 × 12.

Make it colorful.

List the clues in 2 columns, Across & Down.

Clues can be definitions, fill in the blank, etc.

Fill in the numbers and "black" squares.

Then we'll exchange so the other team(s) can solve your puzzle.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36
37 | 38 |  |  |  |  |  |  |  |  |  |
1 M | A | R | K | E | 6 T | I | N | G |  | 11 | 12
13 | 14 | 15 | 16 | 17 | I | 19 | 20 | 21 | 2 | 23 | 24
25 | 26 | 27 | 28 | 29 | M | 31 | 32 | 33 | 34 | 35 | 36
37 | 38 |  |  |  | E |  |  |  |  |  |
Start Sidebar
HANDOUT

Across

Down

End Sidebar
ABOUT THE TRAINER
Start example
Name: | Hazel A. Wagner President, B9D, Inc.
Address: | 784 Sanday Barrington, IL 60010
E-Mail: | hazel.wagner@b9d.com
Fax: | 847-304-4994
Telephone: | 847-304-4999
Cell Phone: | 847-910-9999
End example

DR. HAZEL A. WAGNER has invested more than 25 years in education, technology, sales, and marketing. She has worked for major universities, corporate training institutions, and public and private corporations. She has a wide range of experience in consulting, management, teaching, instructional design, and testing methodology. She has managed sales and marketing organizations, developed worldwide alliance programs, and taught adults in corporate environments and graduate schools of business, such as the Kellogg Graduate School of Management, DePaul University Graduate School of Business, and Cardean University.

In addition, she has more than 20 years in marketing and sales for leading computer and telecommunications companies. In the areas of technology and marketing, she has worked for and/or consulted for General Electric Information Services, Digital Equipment, Oracle, Northern Telecom, Edventions, and Metamor Technologies, and others. She has taught classes on teamwork, effective communications, marketing, international marketing, sales skills for consultants, and sales skills for technical professionals.

In 1992, Dr. Wagner founded B9D, Inc., a marketing, sales, and training consulting company where she serves as President, specializing in technology, telecommunications, and consumer electronics businesses. B9D clients include a wide range of companies, ranging from Internet start-up firms to Fortune 50 companies and international corporations.

In July 2000 she was named by I-Street magazine as one of the top 25 women in technology in the Chicago area. She holds a PhD in Mathematics and an MBA in International Marketing and Finance.

Hazel Wagner has taught the following AMA Seminar:

5512

Fundamentals of Marketing


Chapter 3: Communication and Connection

CHAPTER INTRODUCTION: WISDOM AND SKILLS FOR THE LEARNER

The six activities in this chapter focus on the big picture of communication and the process of people connecting with each other for personal development and organizational health. While many traditional communication skills—listening, giving and receiving feedback, observing behavior—are featured, these six seminar leaders go way beyond the ordinary and elaborate on these communication skills and other person-to-person skills for connection and accomplishing mutual goals. The wisdom of this chapter is found in the depth of ideas and the collective creativity of presentation of the activities themselves.

Chapter 3 begins with an activity to help individuals present a positive professional image and all that this entails; it is much more than active listening. "Being present" to each other is a skill that's explained in several different ways. Striving for personal power, driving out the fear of nervousness during presentations, and finding "friendly faces" in one's audience are all learning objectives that bring with them new skills. An expansion of the idea of interviewing to include not only employee selection, but also the kinds of interviewing needed for selling, counseling, and daily management interactions systematically elaborates on the connection skills required for successful interviewing of all kinds. Getting the feel of really listening—at a visceral level—is the goal of another simple yet profound exercise. A partner role play featuring "Ida Wantaworry" and "Don Decide" works on negotiation and creating win/win situations based on trust and the kind of communication that results in mutually agreeable action plans. The chapter concludes with an exercise that fosters cross-cultural communication. The chapter is full of trainee handouts and includes a preseminar assignment from one seminar leader.


NEW NORMAL COACHING

DINAH DAY

INTRODUCTION

Chapter 3 begins with an exercise in interpersonal communication. Seminar Leader Dinah Day establishes the larger context for the activity by describing it as the "New Normal". According to Dinah, workplaces post-September 11, 2001 have forever been changed in terms of both personal relationships and personal competencies. The New Normal means that we need to pay more attention to appropriate workplace behaviors, to behaving courteously toward others, to being flexible, adaptive, and willing to take new kinds of risks in a new kind of business world. She urges trainees to think in terms of personal responsibility rather than to fall back on defensive behaviors in these times of redefinition and change.

Dinah offers the techniques and tools in this exercise to individuals or groups. Her "New Normal Coaching" can lead to better communication and connection in an unstable world. She challenges trainees to keep an eye to the future, to be watchful and aware of change, to avoid tunnel vision, to take the time to pay attention to what's happening around them, and to make life—and ourselves— more interesting and fun.

KINDS OF SKILLS TARGETED

  • Partner coaching

  • Giving, receiving, and accepting feedback

  • Effective people skills

  • Listening

  • Effective leadership skills

  • Being polite

TRAINEE BENEFITS

This communications exercise helps to develop better rapport and positive morale among workers in an organization. It helps a person to get to know another person in a very real, intimate, and sincere way. Partners interact in a noncontrolling way, emphasizing the humanness of the situation. Dinah Day suggests that in the "old normal" context, we have been "Human Doings" or "Human Havings; but that now, in the "new normal", we need to concentrate on the "Human Being ness" of our personalities and skills.

LEARNING OBJECTIVES

  • To be more empathetic

  • To look forward to meeting new people

  • To present a positive professional image to another person

  • To be a neutral witness to discussion of professional improvement

  • To remember names

  • To give an effective personal greeting and handshake

  • To be an active listener

  • To identify and describe four personality types

MATERIALS NEEDED

Whiteboard or flipchart

Markers

ROOM SET UP

Trainees sit together in pairs

TIME REQUIRED

90 minutes

PROCEDURE

  1. Rearrange seating so that each participant is sitting next to someone he or she does not know well, forming a new pair.

  2. Ask each pair to identify a Person #1 and a Person #2. Ask all Persons #1 to raise their hands. Then say, "Persons #2 will go first". Everyone will laugh because they thought that Person #1 would start. Point out how people feel and behave when we make assumptions.

  3. Give Persons #2 two minutes to tell their Persons # 1 what they would like to change or improve about the way they work or about what they like most about being a professional in today's marketplace.

  4. Person #1, the person not speaking, acts as a "neutral witness" and does not interrupt or fill in any gaps in speaking. Person #1 can react in any way to what Person #2 is saying.

  5. Caution Persons #1 to suspend judgment and be an active and interested listener. Note that if we are listening to our own minds, we are not fully "present", and we miss much of what is actually being communicated. Suggest that our own opinions and criticisms keep us in a too self-directed posture and demeanor, often preventing us from absorbing what goes on at meetings, for example.

  6. Repeat the two-minute talk exercise with Person #1 doing the talking and Person #2 acting as the "neutral witness".

  7. After each person has had his or her two minutes, ask each person in the pair to thank the other person for their specific thoughts. After the thank yous, reinforce the following points:

    1. When greeting another person, give an extra beat and look into that person's face, rather than just looking quickly and moving on to the next person, as we tend to do at cocktail parties.

    2. While making good facial contact, give a firm handshake. If a partner's handshake was a bit flimsy, then coach your partner into adjusting the handshake—a few "pumps" straight out from the hip. Remember the extra beat, make eye contact, and say the person's name.

    3. If the name tag is on the left side of the body, move it to the right side above the handshake. This helps in remembering names. Instruct each person to say the name of his or her partner at least three times: once in the initial greeting, once again during conversation, and then at the conclusion of their time together.

  8. After all persons have had a chance to be both talker and listener, suggest that they now offer feedback and coaching to each other as to what were the impressive aspects of the way the partner presented himself or herself. The goal here is to receive a compliment without dismissing it and the person who offered it!—and to practice ways in the "new normal" to slow down, really see and hear other people, and guard against becoming too fixated on our own interests. Suggest that in business you will make relationships last if you remember your business manners. Say "thank you"; "I'm so glad you feel that way"; "I enjoyed seeing you too". It adds class and good taste to the relationship-building process.

  9. Now go to the flipchart or whiteboard and write: "When we say that someone comes across in a positive and professional way, what is it that we are really saying?" Encourage suggestions from trainees; expect answers such as, "The person is enthusiastic, has a nice smile, is attractive in personal appearance, is a good listener, is well prepared, has good eye contact, exhibits positive energy, etc".

  10. Then restate the question to get at the negatives. Write on the flipchart or whiteboard: "When something is missing and we feel we are speaking a different language, what are those tangibles or intangibles that can mess up a meeting or a business encounter?" The words that come from the group usually are: "Distracted, cold, not listening, not very friendly, lacks integrity, etc".

  11. From here on, focus on taking responsibility for turning around a negative response to become more trusting of the other person's competence. Lead the group into a discussion of basic elements of neurolinguistics and personality types. Distribute the Handout so that trainees can follow along when you read or refer to it. Introduce the concept of "mirroring" personality models to enhance connections between people who are different from each other. Reinforce the notion that we can intentionally help each other to achieve the goals we both have set.

  12. Challenge trainees to practice being empathic and understanding leaders and managers who know how to get the best from their workers. Have them look up the following words in a thesaurus, "see", "hear", "feel", "think", and "know", and make lists of similar words to expand their vocabularies while expanding their abilities to bridge any communication or image gaps in their personal or professional work lives. The New Normal way of conducting oneself every day is to live each day as a precious gift with understanding of and compassion for others who are not just like you.

Start Sidebar
HANDOUT: NEUROLINGUISTICS PERSONALITY TYPES

Visuals

Kinesthetics

Auditories

Cerebrals

The visual and kinesthetic folks are more spirited and make their decisions based on feelings and impulses. They have voices that are quite mercurial, similar to their moods. They dress with color and wardrobe styles that do not inhibit free movement. Their offices are in "piles"; they think in pictures and take comments and almost everything else personally. They take their time when responding to questions, look down and up, right and left in their thinking processes. In their breathing patterns, they take short breaths and get excited in their speech.

Their opposites are called the auditories and cerebrals. These folks enjoy being well-researched and organized. They straighten their piles into "files". They get right to the point but delay decision-making until they confer with others (unlike their opposites who make decisions based on how it looks and feels). They get upset when they lose something and are very private when first getting acquainted. They have voices that are monotonal and unemotional, eye movements that dart from right to left and then stare right at and through you as if sizing up your intelligence or determining the amount of time they want to afford you. They want to be in control and don't want others around them to be emotional. They are stiff, arrogant, aloof, and above it all. They exhibit a shyness that prevents them from being known too fast or too soon in the business relationship. They want to know the details and facts and want things spelled out on graphs and charts. Auditories and cerebrals have breathing patterns that look as if they aren't breathing at all, adding to the perception of having airs of aloofness and rigidity.

End Sidebar
ABOUT THE TRAINER
Start example
Name: | Dinah Day
Address: | The Image Circle
 | 19 West 34th Street, Penthouse
 | New York, NY 10001
E-Mail: | dinahdayimage@hotmail.com
Fax: | 212-874-6607
Telephone: | 212-874-7394
Pager: | 917-966-3933
End example

DINAH DAY is founder and workshop leader of the "Self-Image Enhancement and Career Transitions" programs for The Image Circle. She has conducted more than 1500 Image Training workshops for Fortune 500 companies, entrepreneurs, politicians, authors, sports celebrities, and others. She was Vice-President of Fuchs, Cuthrell & Company, outplacement specialists. Her Dinah-Might Makeovers® focus on career growth opportunities for downsized professionals. She has been a school teacher, actress, and professional sports broadcaster. She currently does high-level executive coaching.

Dinah Day frequently appears on radio and television talk shows including: Oprah!, CNBC, CNN, Good Day, New York, Good Day, L.A., Joan Hamburg Show, and ABC's Eyewitness News on topics such as successful relationships, confidence, and communications. She is an active member of The Outplacement Institute Partners, The Fashion Group, Association of Career Professionals International, Cosmetic Executive Women, NAFE, Cancer Care, Inc., and the Assn. of Fashion and Image Consultants, which presented her with an "Immie" award for volunteering in world-wide marathons for physically challenged athletes. She is a nationally recognized triathlete, ranked #1 in women's squash in her age group, and competes in a 4.0 United States Tennis Association League.

Dinah received her AA degree in Child Psychology from Bennett College, a BA in Theatre and Education from Hunter College, and certification as Career Counselor/Life Planner from New York University's Professional Studies Division. She studied acting at The Royal Academy of Dramatic Art in London and at the Warren Robertson Theatre Workshop in New York. She is an Advanced Trainer in Neurolinguistics (NLP) and is a Certified Relapse Prevention counselor with a private client base of teens and adults.

Dinah Day has taught this AMA Seminar:

2274

Projecting a Positive Professional Image


BECOME THE AUDIENCE

NADINE GRANT

INTRODUCTION

Becoming present in the moment, leaving ego behind, and entering a state of personal power—this is Seminar Leader Nadine Grant's goal for trainees in her "Become the Audience" training exercise. This tool enables the trainee to become aware of and attentive to any audience, be it one or one thousand, and to be 100 percent present in the moment. This tool is used in workshops, seminars, and break-out sessions to address issues of nervousness, fear, and authenticity. It is used when teaching presentation skills, speaking skills, teambuilding, and leadership. This is a presentation skills exercise, highly appropriate for anyone who gets the jitters when being in a leadership or facilitation position in a group, meeting, or seminar. It is a tool for building the foundation of communication and connection.

Nadine's premise in this activity is that the conscious mind can only hold one thought at a time. Thoughts of the past and/or the future cause undue nervousness, resulting in fear and dysfunction; often, time and thinking place us in the past or the future, disregarding the present. For example:

  • If I'm thinking, "I wonder if I'm as good as the speaker before me". That's comparison, and comparison breeds fear!

  • If I'm thinking, "I made a mistake". That's internal judgment, and internal judgment breeds fear.

  • If I'm thinking, "I wonder what the audience is thinking of me". That's external judgment and external judgment breeds fear.

Fear is negative, self-serving, and egotistical. Fear destroys authenticity and prevents one from being aware, attentive, and as good as one is. Without fear, anything is possible, because nothing and no one can hurt us. Without fear we are authentic, real, and dynamic!

KINDS OF SKILLS TARGETED

  • Reduce presenter/speaker nervousness

  • Create positive energy by focusing on the audience

  • Develop rapport and speaker authenticity by being "present in the moment"

  • Engage in every communication as a transactional process

TRAINEE BENEFITS

Participants have told us that this is their #1 tool to reduce nervousness and/or change nervousness into positive energy before making a presentation, formal or informal, to audiences of one to one thousand. The benefits include converting nervousness into positive energy, being present in the moment, and presenting information with authenticity.

LEARNING OBJECTIVES

  • To focus solely on the present

  • To eliminate fear

MATERIALS NEEDED

No special materials are needed.

ROOM SET UP

No special setup is required.

TIME REQUIRED

10 minutes

PROCEDURE

  1. Set up: Introduce participants to the phrase, I Now Choose To. These four words are powerful words because they are very specific to the process of being true to yourself, authentic to others, and believable to all audiences.

    I

    because I can speak, decide, change myself only, never others.

    Now

    because the present moment, NOW, is all there is.

    Choose

    because it is my decision to think, feel, act this way.

    To

    _____________________(FILL IN THE BLANK), indicates the action I choose to take now.

  2. Volunteers:

    Ask for two volunteers to come to the front of the room to be the speakers. Explain that you will be giving instructions to them and that no one will speak; not they, not the audience.

  3. Instructions to Volunteers (you are their inner voice as they focus on the audience)

    "Imagine you are going to be presenting in a few minutes. Become the audience by being aware, attentive, and present to them. Quietly notice:

    1. Percentage of men and women in the audience

    2. How many are wearing glasses?

    3. Notice the variety of ages represented today

    4. Notice bright, brilliant colors; subtle, sophisticated colors

    5. Find Friendly Faces; spend some time with these faces (10 seconds)

  4. Debrief:

    1. Ask the speakers to turn their backs to the audience and tell us a few things they noticed that they had not previously been aware of.

    2. Ask: "How did you feel?" Common responses include calm, relaxed, comfortable. Even if you don't get the responses you want (calm, relaxed, comfortable) you can make the point that the goal of a speaker is to observe the audience and "listen" to their visual, nonverbal messages.

    3. Ask: "When you are the presenter, are you typically the observer or the observed? What if you changed these roles and you became the observer? What happens when you focus 100 percent on the audience? About whom can you not be thinking? What happens to the ego, your selfconsciousness, your FEAR?"

    4. Become the Audience is a tool to control nervousness and fear by becoming aware, attentive, 100 percent focused. By becoming the "observed" and noticing the audience, you leave your ego behind and become present in the moment. This is the ultimate state of personal power.

ABOUT THE TRAINER
Start example
Name: | Nadine Grant
Address: | Grant Cross Communications
 | Group, Inc.
 | One Brighton
 | Oak Brook, IL 60523
E-Mail: | ngrant@grantcross.com
Fax: | 630-574-7373
Telephone: | 630-574-8323
End example

NADINE GRANT is a professional speaker, outsource business trainer, and cofounder and President of her own management consulting company. Nadine helps individuals and their organizations build communication bridges. Her interactive workshops, high-content seminars, spirited breakouts, and inspirational keynote speeches are applicable to business people in sales, service, and leadership positions. Nadine is codeveloper of Toolkit Connection® programs that combine theory and practice to consistently manage change, communicate effectively, work as a team, and lead with success.

She incorporates more than 25 years of business experience and cutting-edge adult learning principles into her interactive presentations. Clients range from finance, government, and healthcare to professional associations and entrepreneurial enterprises. She works with organizations such as Amaco, Kraft Foods, Michigan State University, Northern Trust Bank, Veterans Administration, as well as small and mid-size businesses.

Nadine Grant is a member of The National Speakers Association (NSA) and Past President of NSA, Illinois, a member of The Chicago Society for Training and Development, and speaker for the American Cancer Society. She holds an undergraduate degree from Purdue University and a Masters Degree in Communications from DePaul University.

Nadine Grant has taught these AMA seminars:

2519 | Strategies for Developing Effective Presentation Skills
2522 | Effective Executive Speaking
8507 | Train the Trainer
2581 | Enhancing Your Presentation Skills: A Seminar for Sales Professionals
2274 | Projecting a Positive Professional Image


INTERVIEWING

ROBAL JOHNSON

INTRODUCTION

Seminar Leader Robal Johnson suggests that interviewing is probably the most important single function of the manager. It is used in the selection of people, in selling, in counseling, and in daily management interactions. Interviewing is effective in getting to really know and understand another person and is an essential ingredient in building rapport with another. The major role of interviewing is correct interpretation of frequent behavior—a poor job of eliciting yields a poor sample of behavior, which will result in poor interpretations. Effectively eliciting behavior is one of the primary skills required of anyone who interacts with others—salesperson trainer—manager—president.

Robal's guidelines for effective and productive interviewing are the essence of connection at the very beginning of a relationship, not only the employment relationship. The exercise here is unique in that it broadens the application of Interviewing. It features a preseminar reading assignment in three parts for trainees, adding to the value of the seminar itself.

KINDS OF SKILLS TARGETED

  • Demonstrating interpretive skills

  • Accurately eliciting behavior and content during interviewing

  • Defining and recognizing common pitfalls during interviewing

TRAINEE BENEFITS

Mastering the skills of effective interviewing help persons to understand each other better. Focusing on techniques of eliciting correct and truthful information is a tool that is useful to all employees as they communicate and connect with each other. Learning to read another person's behavior correctly is beneficial to any organization that works toward productivity and effectiveness.

LEARNING OBJECTIVES

  • To apply information in the pre-course reading during the seminar and in the workplace

  • To become a better interviewer

MATERIALS NEEDED

Preseminar reading assignment

Flipchart and markers or slides and a projector

Paper on which observers can record comments

ROOM SET UP

Tables and chairs to accommodate groups of three persons

TIME REQUIRED

3 hours

PREPARATION

  1. E-mail, fax, or mail the Preseminar Reading Assignment, Handout A, and Handout B, to all trainees who registered for the seminar at least one week before the seminar begins. Ask trainees to complete the reading in preparation for the Interviewing Seminar.

  2. Make copies of Handout A and Handout B in sufficient quantity for distribution to trainees at the seminar. Prepare flipchart pages or slides of the four sections of the Preseminar Reading Assignment: General Characteristics of an Effective Interview, Interviewing Principles, Principles of Interpretation, and Common Pitfalls for reference during the seminar.

  3. Prepare a set of titles of 6 to 10 jobs to use in role play during the seminar. Post this list of job titles on a flipchart or a slide for all to see.

PROCEDURE

  1. Organize trainees into groups of three persons for the interviewing exercise. Ask groups to identify an interviewer, an interviewee, and an observer. Be sure that the observer has pencil and paper to record his or her observations. Remind trainees that they can have their handouts and preseminar reading at hand. Give copies to any who want them.

  2. Ask the groups to choose a job title for the role play. Remind all trainees to use all of the seminar information provided as guidelines during their interviews. Ask the observer to make notes and be prepared to report to the larger seminar group after the role play. (Groups of three can also define their own job titles from their specific businesses to make the exercise more real.)

PRESEMINAR READING ASSIGNMENT FOR TRAINEES

General Characteristics of an Effective Interview

  1. Interviewee does 80 to 90 percent of talking.

  2. Interviewee's behavior should be, as much as possible, representative of his or her behavior. This occurs if the interviewer sets a warm stage and alleviates tension; and if the interviewer's is calm and nonthreatening in approaching the interview.

  3. Interviewer never sells in the initial portion of the interview until he or she is sure the candidate is the one he or she wants.

Interviewing Principles

  1. The interviewer should be nonjudgmental.

  2. Ask general, ambiguous questions. (Avoid programming.)

  3. Ask value judgment, not factual questions. (Discreetly write down tentative impressions.)

  4. Ask question on subjects other than the interviewee's experience or work background. (Do not use the application form or résumé during the interview).

  5. Use short phrases for questions or reflection.

  6. Use a soft, interested tone of voice with appropriate inflection. Avoid a commanding, "grilling" tone of voice.

  7. Do not attempt to anticipate your next question.

  8. Probe choice points and unusual situations.

  9. Interrupt the interviewee—natural conversational approach.

  10. Respond as quickly and naturally as you can.

  11. If you run into reluctance or resistance—back off. A judgment can be made on it as an impression.

  12. Don't be afraid to be naïve—don't try to impress the interviewee.

Principles of Interpretation

  1. The most valid interpretations are based on behaviors elicited in the interview—pay attention to the way he or she responds, not to the content of the verbalization.

  2. Be hypercritical (a person is like an iceberg—only the tip shows in an interview).

  3. Base interpretations on the obvious.

  4. Make your interpretations tentative—verify them three or four times during the interview. Early interpretations should be more tentative than those made later.

  5. Write down your interpretations.

Common Pitfalls

  1. Jumping to conclusions

  2. Talking too much

  3. Creating defensiveness by coldness or too direct probing

  4. Halo effect

Start Sidebar
HANDOUT A: 12 CLUES FOR DETERMINING BEHAVIORAL CHARACTERISTICS

  1. A person's speech patterns. A most important clue. People's speech indicates the following: a direct person is one who is direct and to the point; a thorough person goes to great lengths to explain a point; a detailed person is one who gives you detail as he or she describes something; a precise person reaches an exact point of something, etc.

  2. What a person reads. Of course, the demands on time are often a factor here, but those who want to read somehow manage to find the time. Is the person interested in expanding his or her own horizons? Learning more about his or her own specialty? Furthering his or her career? This person is ambitious. Does this person read only the local newspaper and an occasional general interest magazine? Then he or she probably isn't interested in self-development, in getting ahead.

  3. What a person likes to talk about. Accomplishments? Problems? Family? To a degree, we are all self-centered, but the person who can see no further than his or her own ego may also lack the "human touch" and the ability to see the other person's point of view. On the other hand, if he or she is well-informed about what is going on in the world, politically, economically, and socially, if they are sensitive to the "big picture", he or she will probably bring this "world view" to the job.

  4. Whom a person admires. The person who idolizes Napoleon is quite different from one who admires Albert Schweitzer. Get a person to tell you who he or she admires most, and you will know much more about a person than you may have originally thought possible.

  5. A person's "ruling passion". Politics? Economics? Gardening? Golf? Horse Racing? The Civil War? Making Money? Whatever it is, it is an important signpost of a person's character.

  6. How this person treats others. If he or she is in a position of authority, does this person act like a little Caesar or respect the rights of others? Does this person cooperate with superiors without stooping to apple polishing? Does this person give credit where credit is due? Real character can frequently be assessed by noting how a person treats the people with whom he or she comes into daily contact.

  7. A person's proudest accomplishments. Get a person to tell you his or her most important achievements, and you have a master key to that person's character. If, for example, he or she beamed at the thought of being "self-made", you may safely assume that he or she has a high regard for self-reliance, determination, and plain hard work. At the same time, this person may be intolerant of others and have no patience with those who have led what he or she considers a "soft" life. If a person takes pride in the accomplishments of his or her department or firm, that person is probably a strong believer in team effort.

  8. A person's self-image. To some extent, each of us entertains a somewhat distorted notion of the kind of person we really are. This "self-image" is a reliable clue to our character. One person may view himself or herself as a Paragon of Common Sense, unmoved by emotions; another, a Great Innovator, ever ready to attempt the new; another, the Power Behind the Throne, one who enjoys intrigue and manipulation. In every case, the person will respond to an appeal to their "self-image".

  9. A person's goals in life. Find out what a person has his or her eyes on. Find out the objective that person is striving for and where that person spends most of his or her energies, and you can usually deduce a dominant trait in a person's character. Is this person aiming for a certain income, for fame, for power? Whatever the goal, you can probably influence this person by putting your proposition in terms of the goal he or she has set.

  10. A person's work area. A person's work area is a solid clue to his or her make up. Is it neat? If so, this person is probably orderly in other ways. Are there plaques, degrees, mementos on the wall? These indicate major interests.

  11. A person's way of reaching decisions. The way in which a person makes up his or her mind to pursue a certain course of action is another clue to psychological make up. A thoughtful, prudent person will gather as much data as possible, consult with others, and study all the "angles" before acting. An impulsive person will act hastily, often overlooking alternatives. We have several clear characteristics in this area: The indecisive person who fears criticism of mistakes, the cautious person who approaches answers very carefully, the deliberate and careful person between cautious and decisive, and lastly, of course, the impulsive person.

  12. A person's reaction to setbacks. The way a person takes a rebuff speaks volumes. If he or she is well balanced, he or she won't sulk, but will try to learn from a failure. If a person dwells on it, making endless excuses and taking offense at the mention of the setback, this person may be emotionally immature. Such a person is not ready for large responsibilities, so pay particular attention to this character clue. Especially watch for sensitivity to feedback or rebuff—a tough trait to overcome.

End Sidebar
Start Sidebar
HANDOUT B: CHECKLIST OF BEHAVIORAL TRAITS

Approach to Intellectual Problems

Rapid

  • Grasps and Solves Problems Quickly

Accurate

  • Precise in His/Her Thought; Rarely Makes

Serious Mistakes

Efficient

  • Does Not Waste Time or Energy on Irrelevancies; Emphasizes Productivity

Cautious

  • Intent on Avoiding Mistakes

Systematic

  • Works Through Problems in an Organized Manner; Avoids Tangents

Thorough

  • Examines All Aspects of a Situation

Theoretical

  • Generalizes from Concrete Situations to Broad, Abstract Principles

Analytical

  • Breaks Down Complex Situations into Simple Components

Logical

  • Thoughts Correspond with Reality; Moves Rationally from Given Premises to Warranted Conclusions

Objective

  • Thinks in Terms of the Facts of a Situation and Considers Both Positive and Negative Aspects

Comprehensive

  • Understands Ramifications and Interrelationships

Basic

  • Focuses on the Lowest Common Denominator in Problem Areas

Penetrating

  • Probes the Relevant Aspects of a Situation

Flexible

  • Thoughts on an Issue Can Be Changed by New Input

Intuitive

  • Reaches Quick, Spontaneous Conclusions with Minimum Analysis

Venturesome

  • Not Fearful of New or Ambiguous Areas; Willing to Try New Things

Creative

  • Solutions Are Constructive, and Rarely Thought of by Others

Constructive

  • Offers Alternatives Rather Than Criticizing the Ideas or Approaches of Others

Curious

  • Frequently Asks Questions; Interested; Seeks to Develop In-depth Understanding

Tactician Versus Strategist

  • Focuses on Daily, Narrow Issues Versus

  • A More Global View of Situations and Their Implications

Alert

  • Responds to His/Her Environment

Concise

  • Conveys Information with Minimum Verbiage, Time, and Energy

Organized

  • Moves Through Situations in a Logical Manner

Planning

  • Anticipates Necessary Actions and the Consequences of Decisions

Deliberate

  • Thoughtfully Hesitates Before Committing to a Decision

Risk-Taking

  • Not Fearful of Mistakes; Jeopardizes Important Things for Worthwhile Goals

Good Detail Orientation

  • Watches Nuances Closely Without Bogging Down in Them
End Sidebar
ABOUT THE TRAINER
Start example
Name: | Robal Johnson
Address: | RAJ Associates
 | 1000 Lake Shore Plaza
 | Suite 40A
 | Chicago, IL 60611
E-Mail: | RAJASSOC@aol.com
Fax: | 312-943-5579
Telephone: | 312-943-0479
End example

ROBAL JOHNSON is an international lecturer, trainer, and business consultant with more than 20 years experience in conducting hundreds of programs and tailor-made seminars on a wide variety of subjects. These include coaching, performance evaluation, interpersonal skills, interviewing and evaluation for managers, management development in small and mid-size companies, managing the sales force, motivation, empowerment, selling skills for new or experienced salespersons, management team building, and facilitation. He is known as a seminar leader who elicits spontaneous responses while guaranteeing results.

Robal Johnson was formerly the President of Graphco Reproductions, Inc., a Chicago-based printing and engineering reprographics firm. He was on the board of Tower Products, Inc., and Pace Institute of Chicago. Previously, Mr. Johnson was Vice-President of Sales for Illinois Central Industries, and General Manager of Manufacturing for the Weyerhauser Company.

He received his initial education at the U.S. Military Academy at West Point and the University of Hartford, where he obtained his BS in Engineering. He did advanced graduate work in Business Management at the University of Connecticut.

Robal Johnson has taught these AMA seminars:

5227 | Fundamentals of Sales Management for the Newly Appointed Sales Manager, Level 1
5598 | Advanced Sales Management
8266 | Recruiting, Interviewing, and Selecting Employees
2561 | AMA's 5-Day MBA Program


FOCUSED LISTENING Knees to Knees

KAY KROHNE

INTRODUCTION

In today's knowledge-based and technology-facilitated workplace, it is especially important that we don't forget that real connections with real people are the foundations for learning. As learners, we need to stretch our communication skills to fit the fast-paced and obstacle-laden learning environment. As seminar leaders and trainers, we need to find ways to lead learners into understandings and techniques that build these essential skills. This short, lively activity touches the soul and body, the spirit and the guts of the skill of listening. It has been used successfully in numerous AMA seminars for at least a decade.

Seminar Leader Dr. Kay Krohne comments that contrary to what many folks believe, "listening is not a passive exercise, but one that demands all our attention. These nonverbal activities help us to focus on what is being said. Kay says, "Tell trainees to remember how it feels, viscerally, to really listen and to go to that place whenever they know they need to focus".

KINDS OF SKILLS TARGETED

  • Focusing

  • Hearing despite distractions

  • Building on what others say

  • Staying in the moment

  • Using positive body language to support the speaker

TRAINEE BENEFITS

This exercise generates a lot of energy and laughter; everyone seems to like it regardless of their backgrounds, levels of expertise, or interests. Trainees experience that listening is indeed an active, intentional, focused endeavor.

LEARNING OBJECTIVES

  • To recognize the power of active listening

  • To understand the nature of active listening

  • To hear despite distractions

  • To build on what others say

  • To acquire a visceral sense of what it "feels" like to really listen

  • To experience what it feels like to be heard

MATERIALS NEEDED

A whistle

Flipchart or whiteboard

Markers

ROOM SET UP

Moveable chairs so that trainees can sit knees to knees

TIME REQUIRED

15 minutes

PROCEDURE

  1. Ask trainees to pair up by saying, "Find a partner and sit knees to knees with that partner…. You do not have to touch knees!" (This produces laughter and gets them moving into the proper position for what comes next.)

  2. Ask them to decide who will be "A" and who will be "B".

  3. Ask the group to give you three words (as long as they are relatively politically correct!) All pairs use the same three words.

  4. Write the three words on a flipchart or whiteboard where everyone can see them.

  5. Ask the "A"s to raise their hands. Thank them for offering to be "A"s and tell them that "B"s will start.

  6. Explain that "B"s will be telling a story to "A"s using the three words chosen by the group and written on the flipchart or whiteboard. Thirty seconds will be allotted for "B"s to tell their stories.

  7. Then explain that "A"s will be listening to "B"s as they've never been listened to before. Why? Because "A" likes them, but also because, when "A"s hear the whistle blow, they, the "A"s, will be taking over the story where the "B"s left off.

  8. Explain that every time the whistle blows, partners will switch positions from listening to storytelling. Explain that their only obligation is to keep talking by building onto what their partners were saying before they took over the story. Tell them to keep going until the whistle blows again.

  9. Tell them not to panic when it's their turn to talk, as the whole exercise will take only three minutes. Explain that you will blow the whistle once when you want them to switch, and that they are to keep switching back and forth until you blow the whistle three times in succession.

  10. Ask if there are any questions. The only one usually raised is whether or not "A"s have to use the three words that "B"s used to start the story. The answer is "No". The words only have to be used by "B"s in the first 30 seconds of the first part of the story.

  11. Once questions have been answered, begin the exercise. Give one minute for "B"s to get started and then blow the whistle. Then give one minute for "A"s to get focused. Blow the whistle.

    Give 30 seconds to "B"s. Blow the whistle.

    Give 30 seconds to "A"s. Blow the whistle.

    Give 15 seconds to "B"s. Blow the whistle.

    Give 15 seconds to "A"s. End the exercise by blowing the whistle three times.

Debrief

Seminar Leader's Notes: Before debriefing the listening exercise, it's fun to ask one of the pairs who seem to be laughing the hardest how the partners used those three words. It's okay to mention that this is also an exercise in creativity!

  1. After ending the stories, ask trainees how they could possibly have heard one another with all the noise in the room and everyone talking simultaneously. Someone will most likely say, "Because we were focused". Ask what they physically did to achieve that focus. The answers will be things like "lots of eye contact, leaning forward, being in the moment by smiling, nodding, and non-verbally acknowledging what was being said".

  2. Tell them that's what it feels like to actively listen to someone. Explain that listening is not a passive exercise but one that demands all our attention. Suggest that these nonverbal activities facilitate focus on what is being said. Explain that each of us has the power to shut out all distractions and hear what is being said, if we choose to, but it is just as easy to go on a mental vacation to Tahiti if we let ourselves. Ask how it felt to have someone really there for them when they were talking. Tell them to remember how it felt, viscerally, during this exercise to really listen and be listened to. Encourage discussion.

Additional notes:

  1. If there is an uneven number of people in the room, ask for a volunteer to help the leader. Once the storytelling has started, ask the volunteer to walk around the room and take notes on what he or she sees that would indicate that people are really listening to one another. Then ask the volunteer to be part of the debrief by reading the list aloud to the whole group of trainees.

  2. Although this is a simple exercise, there are many opportunities to use it powerfully. Depending on the three words chosen, some of the stories can be hilarious, and there is always a lot of laughter and energy. I sometimes ask for volunteers to share their stories, and it's always amazing how they got from the three words to the ending.

ABOUT THE TRAINER
Start example
Name: | Kay Krohne
Address: | The Krohne Connection
 | 1224 10th Street, Suite 209
 | Coronado, CA 92118
E-Mail: | kaykrohne@san.rr.com
Fax: | 619-435-3667
Telephone: | 619-435-6388
End example

A retired Navy Commander, DR. KAY KROHNE is President of her own company called The Krohne Connection, which conducts leadership and teambuilding seminars, provides expertise and training in the area of sexual harassment and discrimination, and provides one-on-one executive coaching services. Her twenty years as a naval officer, including tours as a Commanding and Executive Officer, provided her with hands-on leadership experience that she now uses to help today's managers cope with their own leadership challenges.

Chosen as the first American woman to attend the Royal Navy Staff College, Dr. Krohne has had numerous one-of-a-kind opportunities as a naval leader. For the past ten years, Dr. Krohne has been a feedback coach for the Center for Creative Leadership. Her consulting clients include Sea World, Dell Computers, the FBI, the Department of the Navy, City and County of San Diego, Mission Federal Credit Union, Copley Newspapers, Aetna Health, Solar Turbines, Cascade Natural Gas, Con-Way Transportation, University of San Diego, and Auckland University. Since retiring from the Navy, she completed her doctorate in the field of leadership from the University of San Diego, building on an MBA from Southern Illinois University and her BA in speech communication from The George Washington University.

Kay Krohne has taught these AMA seminars:

2569 | Leadership Skills and Team Development for Technical Professionals
2501 | Developing Executive Leadership
2506 | Coaching: A Strategic Tool for Effective Leadership
2565 | Fundamentals of Business Strategy
2239 | Leadership and Team Development for Managerial Success
2536 | Preparing for Leadership: What It Takes to Take the Lead


THE DISINCLINED DECISION MAKER: Partner Role Play Case Study

LAWRENCE N. LIBAUER

INTRODUCTION

In this activity, Larry Libauer presents a clever role play exercise in which trust is the operative word. His characters, Ida Wantaworry and Don Decide, take trainees into situations that cry out for better communication and connection. Trainees use minicase studies in this exercise to experience the decision-making and negotiation techniques that parallel real-life problems. Larry's background in engineering and law provides a particular perspective to both the problems and the solutions that are designed into this exercise.

KINDS OF SKILLS TARGETED

  • Communications

  • Supervision/management

  • Conflict resolution

  • Win-win negotiations

  • Delegation

  • Motivation

TRAINEE BENEFITS

By engaging in this exercise, trainees develop empathy by understanding negotiating positions and underlying interests of TOS (The Other Side). Trainees learn to "mirror" The Other Side's (TOS's) communication style to counteract resistance, elicit a sense of trust, and attain "buy-in" supported by a mutually agreeable action plan.

LEARNING OBJECTIVES

  • To enhance listening and other communications skills

  • To improve supervisory/managerial techniques

  • To develop a creative approach to conflict resolution

  • To achieve a win-win negotiation mindset

  • To learn "partnering" to establish a climate of mutual trust

  • To instill self-confidence

  • To realize the advantages of delegation

  • To foster an environment conducive to employee motivation

MATERIALS NEEDED

Handout A, Department Manager, Ida Wantaworry, for every Partner A

Handout B, Supervisor, Don Decide, for every Partner B

Handouts A and B for all Observers

ROOM SET UP

Arrange chairs in triads, each of which consists of Partner A, Partner B, and an Observer

TIME REQUIRED

Approximately 45 minutes including preparation, role play, feedback, and seminar leader's debrief. Additional time is required if members of triads take turns role-playing each part.

PREPARATION

Prepare copies of Handout A, the role of Ida Wantaworry; and Handout B, the role of Don Decide. Make enough copies for one-third of the trainees to get Handout A; One-third of the trainees to get Handout B; and one-third of the trainees to get both Handout A and Handout B.

PROCEDURE

  1. Organize trainees into groups of three. Designate the triads:

    Partner A plays the role of department manager (Ida Wantaworry).

    Partner B plays the role of supervisor (Don Decide), Ida's Direct Report.

    The third partner of the triad is the observer, whose job is to take notes during the role play and discussion and to provide feedback regarding the interview planning process, the manner in which the interview was conducted, resistance counteracted, mutual understanding achieved, and "buy-in" attained and supported by a jointly developed Action Plan.

  2. Distribute copies of the respective role in the case study to Partner A and to Partner B. Distribute copies of both roles to the Observer.

  3. Instruct trainees to read the role-play case studies silently to themselves, paying particular attention to the note at the end of the handout. Give them a few minutes to collect their thoughts and then give a signal for Partner A in each triad to begin.

    Option: Triad participants may switch roles, with each having the opportunity to serve as Partner A (using a different "Communications/Supervisory Style"), Partner B (Using a different "Communications Style"), and Observer. Note: Use of a different "style" by Partner A and Partner B changes the entire context of the Direct Report's challenge and Supervisor's response, notwithstanding the fact that different triad participants role-play the same case.

  4. After approximately 15 minutes of role play, encourage participants to share their observations with the others in their triad. Then prepare to debrief the role play.

Debrief

The seminar leader should ask volunteers to share what they did, how it succeeded or fell short, and what they learned from Observers that would prompt them to act differently in the future.

Start Sidebar
HANDOUT A: IDA WANTAWORRY

Information available only to: DEPARTMENT MANAGER, Ida Wantaworry (whose Direct Report is SUPERVISOR, Don Decide)

I, Ida Wantaworry, am a Department Manager employed by Decisive Delivery Corporation. One of the Supervisors who reports to me, Don Decide, seems to lack the self-confidence necessary to make decisions. At times I feel that Don tries to get me to take back many of the tasks that I delegate to him. I might as well do it myself if I have to answer question after question from him as to what to do in this event or that event or how to go about doing each assignment. I would think that, at this point in time (after nearly 2 years on the job), he would be selfconfident and self-sufficient.

I can understand that Don may have some questions about the assignment, but I don't want the buck passed to me so often. In addition, Don doesn't seem to check his work thoroughly enough or try to figure out the solution by himself. I believe that with a little more thought or effort, he could find the solution or answer his own questions. He seems inclined to take the easy way out and give up too soon. Maybe he is just afraid of making a decision.

I don't know the answer, but I guess it's my job to ask the right questions, find out what he's thinking and, where his explanation is not on-target, encourage him to reconsider what he should do. I recall attending an AMA Seminar, during which I learned that it would be a good idea for me to inform my subordinate of the advantage to him if we are able to work this out.

I asked Don to meet with me in my office to discuss "gaining confidence in decision-making and becoming more self-sufficient". Although I already reminded Don of the advantage to him if we discussed and resolved this issue, it won't hurt if I reinforce this point when we meet. I suspect that Don is not looking forward to this meeting. I have to figure out a rationale so that I can deal with Don in a way that gets him to buy-in.

He is at my door now. I motion to him and say, "Come on in Don".

NOTE: You decide what Normal "Primary Communication/Supervisory Style" you want to portray in responding to Don Decide and what "Communication/ Supervisory Style" you want to shift to if Don Decide puts you "under pressure" by his frustrating resistance to your expectations of fulfilling his decision-making responsibility.

Your challenge is to "mirror" Don Decide's "Communication Style" to "connect" with him and achieve a win-win resolution. By doing so, you realize that you have a "better shot" at resolving the problem.

For Seminar Leader debriefing purposes following the role-play activity, please note how the "Communication/Supervisory Styles" clashed or connected.

End Sidebar
Start Sidebar
HANDOUT B: DON DECIDE

Information available only to: SUPERVISOR, Don Decide (who reports to DEPARTMENT MANAGER, Ida Wantaworry)

I, Don Decide, am a Supervisor employed by Decisive Delivery Corporation. My boss, Ida Wantaworry, is Department Manager. I have held this job for less than 2 years. I believe that my boss (Ida) resents the fact that I ask her questions about work assignments and other day-to-day issues. What's wrong with her? Does she want me to give her the wrong answer? She has more supervisory and technical experience than I do. I admit that. So, why should I waste my time and be embarrassed by giving her an answer with which she will ultimately disagree and then overrule me? On top of that, I expect that she will probably criticize me for making what she considers a bad decision. It seems to me that I've been burned a couple of times doing that. A brick doesn't have to fall on my head for me to get the message. Getting overruled is demoralizing and de-motivating. How can I learn unless I make mistakes when I make decisions? In fact, how do I know that they really are mistakes? Just because she says they are mistakes, does that, in fact, make them mistakes? I went to "the School of Hard Knocks". So, what I've learned is to ask Ida before I take any action. In that way, I can avoid being criticized for making what she deems the wrong decision.

This problem is a "catch 22". Why doesn't Ida want me to ask her questions? That's her job. If I try to make a decision without understanding Ida's thinking, she will probably "hit me on the head". I can't win. If only Ida would give me clear directions from the start, maybe I could understand "where she is coming from" without the need to bother her with questions. But Noooo! Ida wouldn't do that! She wants to be in a position to be the Monday morning quarterback. Why should I even try to figure out the answer when I expect Ida to overrule me anyway?

Ida asked to meet with me in her office to discuss "gaining confidence in decision-making and becoming more self-sufficient". She even explained why discussing it would be an advantage to me. It sounds good in theory, but not in practice. I am not looking forward to this meeting. I feel that Ida expects too much of me. Of course, she is still my boss. I can't just refuse her outright. I have to figure out a rationale that she can understand without insulting her. In the end, I may have to do what she says. But I am not going to give up without trying to explain my reasoning.

I am at the door to her office. Ida just motioned to me and said, "Come on in, Don".

NOTE: You decide what Normal "Primary Communication Style" you want to portray, and what "Communication Style" you want to shift to when Ida Wantaworry puts you "under pressure", as your boss, in wanting things her way.

For Seminar Leader debriefing purposes following the role-play activity, please note how Ida Wantaworry responded to changes in your "Communication Style".

End Sidebar
ABOUT THE TRAINER
Start example
Name: | Lawrence N. Libauer
Address: | MCG
 | 7928 West Davis Street
 | Morton Grove, IL 60053
E-Mail: | L-Libauer@Northwestern.edu
Fax: | 847-967-5581
Telephone: | 847-967-1134
End example

DR. LAWRENCE N. LIBAUER is President of a consulting firm specializing in Management Training, Organization Development, Labor Relations, Employment Discrimination, and Human Resources. Previously, he was Vice President of Human Resources for a multifacility manufacturer of hand tools, Executive Director of Human Resources for a nationwide network of 14 analytical laboratories, Vice President of a human resources consulting firm, and Director of Human Resources and Development for a financial services firm. He has served as Vice President of Human Resources with a leading consumer products manufacturer, where he was responsible for supporting up to 4,000 employees in 25 facilities throughout the United States, Canada, and Latin America. There, he participated in a Leveraged Buy Out of this organization, continuing as Vice President of Human Resources and serving on its Executive Committee.

Simultaneous with his professional career, Lawrence Libauer has been a member of the faculty of several universities for a total of 38 years. These include Illinois Institute of Technology, Loyola University Graduate School of Organizational Development, and Northwestern University, where he has been honored as a Commencement Speaker and recipient of the Annual Distinguished Teaching Award. He serves University of Chicago Graduate Business School as a candidate interviewer and evaluator. He is a certified Senior Professional in Human Resources (SPHR) from the Society for Human Resource Management, and has been a consultant in instructional design and leader of both on-site and public seminars for the American Management Association. He holds a BS in Industrial Management, an MBA in Personnel Management and Industrial Relations, and a JD.

Larry Libauer has taught these AMA seminars:

2125 | Mastering Organizational Politics, Influence, and Alliances: The Winning Formula for Experience Managers
2140 | Confronting the Tough Stuff: Advanced Management Skills for Supervisors
2166 | The Resilient Manager: How to Bounce Back in Times of Change
2180 | Performance Development: A Managers Plan for Action
2238 | Management Skills for New Managers
2242 | Moving from an Operational Manager to a Strategic Thinker
2243 | Making the Transition from Staff Member to Supervisor
2248 | Management Skills for New Supervisors
2295 | Successfully Managing People
2513 | Negotiating to Win
2540 | Managing Emotions in the Workplace
8266 | Recruiting, Interviewing, and Selecting Employees
8506 | Fundamentals of Human Resources Management


THE CLASSROOM POWER OF CULTURAL DIVERSITY

ROBERT A. SIMPKINS

INTRODUCTION

Seminar Leader Robert A. Simpkins introduces this activity at the beginning of any seminar in which trainees need a framework for understanding cultural diversity and for recognizing the added value such understanding can provide. It is especially appropriate in seminars with a global focus in management, sales, marketing, and strategic planning. It is essentially an exercise in advanced cognitive thinking, stretching one's knowledge and perception, self-assessment, and recognizing the roots of cultural understanding in one's own experience.

Robert gives us a skill-building opening activity that leads to cross-cultural communication and connection.

KINDS OF SKILLS TARGETED

  • Strategic Planning

  • Organizational Planning

  • Operational Planning

  • Performance Management

  • Sales and Marketing

  • Communications

  • Leadership

TRAINEE BENEFITS

In today's rapidly globalizing economy, any business can find itself engaged in planning and preparing for international transactions with partners, alliances, suppliers, customers and remotely placed employees. The approach described in this opening activity begins the process of encouraging the trainees to define their own relationships to the environment and to rethink the basis for their own perspectives. The exercise facilitates the application of more appropriate understandings and actions during the remainder of the seminar. When trainees understand their own cultural frameworks, they have a greater ability to compare how their ideas differ from other cultures and civilizations. The resultant change in behavior allows for more effective communications, more efficient organizational design, and the possibility of global teaming.

LEARNING OBJECTIVES

  • To learn how civilizations align cultures

  • To recognize the basis for personal values

  • To learn to link values to cultural perspectives

  • To utilize cultural perspectives to more effectively design organizations, processes, rewards, and recognition systems that address cultural differences

  • To understand how to utilize this new understanding to any follow-on knowledge transfer program

MATERIALS NEEDED

A good atlas for your own seminar leader preparation and reference if needed during the seminar

ROOM SET UP

Team style for maximum discussion; groups of 4 to 6 persons

TIME REQUIRED

1 hour

PROCEDURE

  1. During the introductions process, ask participants to identify their favorite cultures and what, specifically, that they like about that culture. If the group is all domestic, they are asked about cultures other than American. If they are international, they may include American. This first process facilitates a great deal of discussion.

  2. As the group prepares for the course content, set the global stage by explaining that civilizations are the largest groupings of cultures that have recognizable similarities. For example, an American can go to France, Germany, Australia, or Italy and recognize how they make decisions. As soon as they go to another civilization, such as China, Bahrain or India, the recognizable patterns are confusing. Relate the civilizational differences with geologic plate tectonics, including the concept of chaotic fault lines where different civilizations come together.

  3. Proceed through the civilization down to individual cultures within a single civilization. Relate how cultures are a collection of "common values" possessed by a group of people controlling the environment into which they are born. Cultures also develop through "free choice values" that we pursue and integrate as we mature. Finally, our values become enriched through the additive of "adaptive values" that we incorporate during dramatic or traumatic events in our lives (marriage, children, loss of a loved one, etc.)

  4. Now, ask them what values (all three forms—common, free choice, adaptive) they personally possess that cause them to appreciate the particular culture they previously identified.

  5. Ask them to identify a particular culture that they do not clearly understand or one that they might feel uncomfortable engaging in. Have them explain a particular behavior from that culture that confuses them. Ask them to analyze the values possessed by that culture that might lead to the particular behavior.

  6. As a wrap-up to the exercise, ask the participants which values the identified culture has in common with their own.

  7. Challenge them to apply their new found thinking to the upcoming material and how it may apply to the application of the content of the seminar. For example, to lead an international group, one must understand cultural motivations, rewards, and feelings about authority typical of that group.

ABOUT THE TRAINER
Start example
Name: | Robert A. Simpkins
Address: | Global Crosswinds, L.L.C
 | 116 Gresham Place
 | Falls Church, VA 22046
E-Mail: | rasimpkins@att.net or simpkins@globalcrosswinds.com
Fax: | 703-538-2615
Telephone: | 703-538-2614
End example

ROBERT A. SIMPKINS is founder and President of Global Crosswinds, an international advisory and training firm, focusing on the development of sales and marketing professionals to maximize their capabilities in the domestic and global environment. Robert has advised and deployed advanced knowledge transfer and training programs in more than 37 countries, from Abu Dhabi to Zimbabwe, and all across the United States.

Throughout his career, he has received numerous awards for sales leadership, strategic planning, sales and sales management, teamwork, management, leadership, and client satisfaction achievement. He has been listed five times in Who's Who, Personalities of the West, and the Biographical Role of Honor. He is an Adjunct Professor of International Sales at Thunderbird University (the American Graduate School of International Management), a member of the American Society of Association Executives, Society of Competitive Intelligence Professionals, National Speakers Association, Overseas Security Advisory Council, and the National Historic Trust.

He has written seven different courses ranging from Value Added Selling to Advanced Sales Management for the American Management Association, and he delivers more than sixty sales and marketing public and on-site seminars a year. He is the author of an AMACOM book, Titans of Sales Management, spring 2004, and has had work published by Competitive Intelligence Magazine, American Society of Association Executives, EMG Magazine, and the American Management Association. He holds a Bachelors Degree in Industrial Psychology and a Masters in Management and Human Behavior.

Robert A. Simpkins has taught these AMA seminars:

5207 | Global Account Management
2526 | Strategic Planning
5512 | Marketing
5596 | Value Added Selling
5598 | Advanced Sales Management
2533 | Critical Thinking
5227 | Fundamentals of Sales Management for the Newly Appointed Sales Manager, Level 1
5520 | Principles of Professional Selling
5510 | Fundamental Selling Techniques for the New or Prospective Sales Person, Level 1
5528 | Selling to Senior Executives
5268 | Managing Superior Customer Service: How to Position Your Department as a Profit Center
5235 | Selling to Major Accounts: A Strategic Approach
5289 | Time and Territory Management for Sales People
5590 | Managing the Distributor Sales Network
2561 | Mini-MBA: AMA's 5-Day MBA Program
2231 | Making the Transition to Management
2295 | Successfully Managing People
5503 | Competitive Strategy: How to Develop Winning Marketing Plans and Breakthrough Strategies
5535 | Strategic Sales Negotiations
5206 | National Account Management
1559 | How to Develop a Winning Business Plan


Chapter 4: Influence, Compromise, and Problem Solving

CHAPTER INTRODUCTION: WISDOM AND SKILLS FOR THE LEARNER

Five activities make up this chapter. They include a variety of approaches to help the learner develop understanding of and skills for personal empowerment and influence and sets of exercises that facilitate working together and solving problems. Trainees learn how to use a power-based mnemonic and a problempositioning tool, experience nonjudgmental listening, become aware of styles of corporate political behavior, and have hands-on learning about the danger of false assumptions. Activities in this chapter take the learner from the big picture of problem definition to specific solutions and tools for solving problems.

Trainees in this chapter are treated to several sets of guided pencil-and-paper exercises, of carefully designed teamwork, and the use of children's puzzles to increase the cognitive skill building that problem solving, compromise, and influence require. These five activity authors were chosen because of their collective wisdom and interesting presentation of skill-building exercises. Some of the topics included in this chapter are power as a source of influence, mental perspectives for workable compromises, self-interest versus organizational interest, ethics of corporate political behavior, values clarification in a problemsolving context, and problem solving in cross-functional and unstructured tasks.

Chapter 4 is strong in analysis, synthesis, and application skill building. In its entirety, it is as much a chapter on cognitive development as it is on influence, compromise, and problem solving. In addition, these activities go to the heart of creating personal empowerment and through it, organizational growth.


FAMOUS GARY'S/ FAMOUS NAMES

SABRA BROCK

INTRODUCTION

Seminar Leader Sabra Brock typically uses this exercise in a training module on understanding and appreciating power as a source of influence. It uses the mnemonic of the name GARY to facilitate memory of 6 Power Bases that effective managers use to influence others.

Sabra suggests that this activity can tie in with any concepts you, the seminar leader, want trainees to remember. It requires arranging the first letters of key words in such a way as to spell a name, like Gary, and she congratulates trainees who master the remembering trick for being "GARIED". She uses it to reinforce the 6 Power Bases of Goodwill, Authority, Reward, Information, Expertise, and Discipline.

KINDS OF SKILLS TARGETED

Influencing others

TRAINEE BENEFITS

The activity is fun and lends itself to teamwork. It involves the seminar participants in a short and easy way to remember important seminar content. Reactions include, "I don't think I'll ever forget being GARIED", and "This exercise was involving and I learned something".

LEARNING OBJECTIVES

  • To remember the names of the 6 Power Bases that managers use

  • To learn and practice a technique that enables a greater variety of influence strategies on the job

MATERIALS NEEDED

Flipchart and markers

A bag of candy or cookies for the winning team

ROOM SET UP

Flipchart and markers at the front of the seminar room with sufficient space to accommodate 3 spokespersons

TIME REQUIRED

15 minutes

PROCEDURE

Overview

The assignment involves forming teams and working together to remember the key points of the seminar content. The example used here is remembering the six power bases that managers use to influence others. Encourage high energy and quick responses.

  1. Ask the trainees to stand up and form three teams, for example, by counting off 1, 2, 3 or by assigning three-person groups.

  2. Ask each team to select one person as its spokesperson.

  3. Choose a team to go first by flipping a coin.

  4. Give all teams five minutes to form a team list of famous persons named Gary. The team going first will name a famous Gary; the team going second will name another famous Gary; the team going third will name yet another famous Gary. Repeat the process, going back to the first team for additional names, and continue for about five minutes or until all teams have had equal opportunity to add to their lists. Trainee teams will typically come up with at least five names.

  5. The ground rules are that there can be no repetitions and anyone can challenge the team spokesperson to tell why a particular Gary is famous. One point is awarded to teams for every famous Gary named. If any name fails to be recognized by the challenger as famous, then that team loses a point.

  6. Ask teams to provide a quick identification or reason why each Gary is famous; for example, Gary Cooper, actor.

  7. Ask each team spokesperson to come to the front of the seminar room. Flip a coin to determine which spokesperson will speak first. Spokespersons will record the names on a flip chart divided into three columns. Challengers can address each spokesperson when the list has been recorded. Spokespersons record points next to the famous names in their column (plus 1 point for each undisputed name and minus 1 point for each dispute lost).

  8. End the competition when no one can think of another famous Gary.

  9. Announce the winner and award a team prize, such as a bag of candy or cookies the team can share.

  10. Bridge back into the course content by saying to the nonwinning teams that "You've been GARIED!—and that's the mnemonic to help you remember the 6 Power Bases that effective managers use to influence others":

    • G = Goodwill

    • A = Authority

    • R = Reward

    • I = Information

    • E = Expertise

    • D = Discipline

    Continue on with the rest of the lesson on the 6 Power Bases. Use this as an example of a quick, easy, and effective mnemonic device, applicable to many kinds of lessons, but in this case, a lesson on influencing others.

ABOUT THE TRAINER
Start example
Name: | Sabra E. Brock
Address: | The Training Advantage
 | 225 East 36 Street, Suite 9N
 | New York, NY 10016
E-Mail: | President
 | @TheTrainingAdvantage.com
Fax: | 212-889-9179
Telephone: | 212-213-6363
End example

SABRA BROCK has been working with the American Management Association since 2000. She is President of The Training Advantage, which specializes in designing and delivering training to enhance team building, foster innovation in organizations, and facilitate change management.

Sabra works with multinational corporations in packaged goods, telecommunications, financial services, advertising, executive search, and organizations in the nonprofit sector. She draws on her extensive U.S. and international corporate training and marketing experience, including 12 years as a vice president at Citibank.

Her academic experience includes Adjunct Professor of Management at Pace University, Visiting Associate Professor at Pratt Institute (graduate level courses in advertising, business strategy, marketing and organizational behavior), Adjunct Professor in Banking Strategy at the French Management Institute, Lecturer in Marketing of Nonprofit Organizations at New York University, and Post Graduate Lecturer in Marketing at Hong Kong University. She lived in Hong Kong for several years while marketing Citicorp Travelers Checks across Asia. She has trained in the United States, Canada, as well as Africa, Latin America, Europe, and Asia. She also rolled out advertising and promotion training to more than 1000 managers in 60 countries.

She is a doctoral student in Business Education at New York University and will be publishing a book in 2004 on change management titled Men Head East; Women Turn Right: How to Meet in the Middle When Facing Change.

Sabra Brock has taught this AMA seminar:

2238

Management Skills and Techniques for New Managers


PERSPECTIVE SWITCHING

BYRON RICKS

INTRODUCTION

Seminar Leader Byron Ricks gives us a simple yet powerful exercise to demonstrate the necessity of being flexible in problem-solving situations. He focuses on the mental perspectives that form the foundation for reaching workable compromises in any business situation. In this activity, Byron uses two examples that drive home the idea of "perspective switching". He has found this activity useful in seminars on leadership and management skill building, customer service, communication skills, creativity, managing workplace negativity, and conflict management. He describes it as a very effective problem-positioning tool that can help lead to understanding and eventually to agreement.

KINDS OF SKILLS TARGETED

  • Self-assessment

  • Managing negativity

  • Conflict management

  • Communication

  • Mental flexibility

  • Problem solving

TRAINEE BENEFITS

Byron Ricks includes some feedback on the "Perspective Switching" activity from his trainees. He's been told that parents have used it effectively with their children while communicating differences they have about college choices. Participants have told him that this exercise helped them to understand how others' perceptions of them may differ from their perceptions of themselves. One manager in Indianapolis said she used this activity to explain to an employee how management viewed his performance. On occasion, Byron has met people in the airport who attended his seminar. They each put a hand up, turned it back and forth, and said "perspective switch!" Trainees find this activity easy to do and effective in many situations.

LEARNING OBJECTIVES

  • To understand that interpretation of what one sees is often determined by unique past experience, knowledge, feelings, attitudes, positions, and so on

  • To experience a "perspective switch" to understand that several points of view are possible

  • To realize the importance of seeing the same picture differently to reach a workable compromise

MATERIALS NEEDED

Any of the following found in Games for Trainers books:

Simple Math puzzles, Flexibility Quotients, Druddles, Word Puzzles, and Brain Teasers

An overhead slide projector or flipchart and markers

ROOM SET UP

All trainees must be able to see the overhead slides or flipchart

TIME REQUIRED

15 minutes, or longer if desired

PROCEDURE

  1. Put a group of simple number puzzles, mixed phrases, druddles, and brain teasers on an overhead slide or flipchart that everyone can see. These are in Games for Trainers books.

  2. Ask trainees to raise their hands if they can solve one of these puzzles. Have them solve it aloud. Others will say "yeah, I see that now", and so on. Explain that to solve these puzzles, one must "perspective switch." This requires changing perspective ten degrees and looking at the puzzle differently. Note how many trainees were able to see the solution after the answer was given. This is because they now are able to switch their perspective on the puzzle. Suggest that now trainees understand the "mentally" aspect of the perspective switching.

  3. Now hold your arm straight out with your hand pointing up as if you were a traffic cop. Ask trainees what they see? You will get varied answers; they will say things like, "Stop, Five Fingers, Four Fingers and a Thumb, A Wedding Band, Your Hand", and so on. Then ask, what side of my hand do you see? They will say the "front" side. You say, I see the "back" of my hand. Which view is right? Naturally, everyone is right, based on his or her perspective.

  4. Then ask, "If I see the back of my hand and you see the front of my hand, what has to happen for each of us to see the other's perspective? The answer is simple: I must either turn my hand so you can see my perspective or I must mentally perspective switch (refer back to the brain teasers on the slide or flipchart) and put myself in your position so I can see the picture from your perspective".

  5. Facilitate a discussion using workplace examples. This exercise allows for discussion in several different areas. One can be the fact that all trainees viewed the hand yet there were different interpretations of what they saw. A workplace example can be used to continue to develop this discussion. Next, we can discuss the fact that I see one side of my hand and the group sees another side of my hand. Again, a workplace scenario can substitute for the brain teaser puzzles or the hand, and be used to expand this discussion.

ABOUT THE TRAINER
Start example
Name: | Byron Ricks
Address: | Byron Ricks Seminars Group
 | 6433 Glenhollow Drive
 | Plano, TX 75093
E-Mail: | byron@byronricks.com
Fax: | 972-403-0819
Telephone: | 972-403-9780
End example

BYRON RICKS focuses on presenting results-oriented seminars and the development of human potential and personal effectiveness. He has conducted seminars and workshops on customer service, interpersonal communication skills, how to handle difficult people, team leadership, and others. He holds Certified Trainer Accreditation, Professional Speaker Certification, and is an instructor for Ziglar Training Systems in addition to his work with the American Management Association. He is a member of the American Society for Training and Development.

Byron's professional background includes positions as Public Affairs Manager for the Indianapolis, IN Chamber of Commerce and Director of Administrative Services for National University in San Diego, CA. He has managed operations and supervised staff, implemented performance management standards, designed and implemented workshops for organizational development, and recruited, interviewed, and hired staff. He has served on numerous boards including First of America Bank Small Business Development Committee, Board of the Coalition for Minority Business Development, Youth Works Board of Directors, Women and Work Conference Board, Ely Lily MBD Coordinators, and the Career Options' Advisory Council.

He holds a Bachelor's Degree in Business Administration and a Master of Arts Degree in Human Behavior.

Byron Ricks has taught these AMA seminars:

2575 | Interpersonal Skills
2576 | Communication and Interpersonal Skills: A Seminar for Technical Professionals
2545 | How to Manage Workplace Negativity
2241 | Mentoring for Outstanding Job Performance


GOOD AND BAD POLITICS

ROBERT J. SCHEMEL, JR.

INTRODUCTION

Seminar Leader Dr. Robert J. Schemel, Jr., uses a classic 2 × 2 grid to focus this exercise on organizational politics along two axes, "pursuit of self-interest" and "pursuit of organizational interest". His learning grid encourages trainees to carefully analyze organizational behavior by more accurately defining the styles of an individual's political behavior. He cautions members of workplace organizations to guard against quick reactions and misreading another person's intent. Bob leads the group members into self-analysis of their own problem behaviors, as well as provides structured guidelines for group discussion during team work. His exercise specifically addresses cross-functional problem solving.

Bob Schemel designed the Good and Bad Politics exercise for AMA's course 2505 Cross-Functional Communication and retains the copyright to this exercise. It is reprinted here with permission of Robert Schemel Consulting, LLC, copyright ©2002.

KINDS OF SKILLS TARGETED

  • Discerning the differences between good and bad organizational politics

  • Identifying the impact of politics on communication

  • Recognizing different styles of organizational politics

  • Defining ethical and less-than-ethical political behavior

  • Describing the four styles of organizational politics

TRAINEE BENEFITS

As trainees engage in this exercise, they will be able to understand how organizational politics can support sound business practices. Trainees will be able to understand that politics can be used ethically, and they themselves will be able to ethically influence persons who exhibit various kinds of authority. Cross-functional problems can be defined and solved more easily.

LEARNING OBJECTIVES

  • Use organizational politics to build support for decisions

  • Distinguish between ethical and unethical organizational politics

  • Explain the characteristics of good and bad organizational politics

  • Describe the four styles of organizational politics

MATERIALS NEEDED

Flipchart or slide projector

Markers

Handout A, Handout B, and Handout C for each trainee

ROOM SET UP

Chairs and tables to accommodate teams of 4 to 5 persons

TIME REQUIRED

Approximately an 1.5 to 2 hours

PROCEDURE

  1. Organize the trainees into teams of 4 or 5 persons. Move chairs so that team members can sit together around a table.

  2. Give each trainee a copy of Handout A, Handout B, and Handout C.

  3. Begin the exercise by delivering the minilecture on "Good and Bad Politics" to establish the context for individual and team work that follows:

    Good and Bad Politics: Minilecture

    Organizational politics—Is it a tricky game, or a necessity? Is there such a thing as good organizational politics?

    Good politics—We think of openness and honesty, maybe frequency of contact and matched interests, or perhaps casting nets wide enough to include as many people as possible.

    Bad politics—Here we tend to think of deceit and manipulation, backstabbing, and withholding information.

    But when we speak of organizational politics, we are merely talking about behaviors that attempt to influence the allocation of organizational resources.

    Organizational politics dates back to the time when the humans first gathered into organized groups to pursue common interests and, simultaneously, selfinterests. Organizational politics may not be the world's oldest pursuit, but it is certainly one of them.

    As long as people continue to form groups with the dual purpose of pursuing common interests as well as self-interests, organizational politics will exist.

    It is unrealistic to believe that organizational politics will someday go away, so, in the meantime, we should just ignore and avoid them.

    Politics is a means to achieving an end. Like most tools, it is neither good nor bad, though it can be put to good or bad uses.

  4. After reading or paraphrasing the minilecture on "Good and Bad Politics", pause to see if anyone has any comments and if so, deal with them before going on.

  5. Lead the teams into an exercise on Best/Worst Cases and Impact by giving them the following instructions. This exercise has two parts: preparation and presentation. Suggest that for the preparation part, teams might want to work on paper divided into three columns: best—worst—impact. Team members should then prepare a presentation of their work to the whole group. Have a flipchart and markers available for them, and suggest that some teams might want to present a dramatic scene, musical skit, drawings, role plays, and so on. Allow approximately 40 minutes for this exercise.

    Exercise: Best/Worst Cases—And Impact

    Part A: Preparation

    Working with your team, come up with a list of the best and the worst cases of cross-functional politics. For each example, include its impact on cross-functional communication in the workplace.

    Part B: Presentation

    Then prepare a presentation of your work to the whole group. You may use a flipchart or any other materials or methods available to you, such as drawings, dramatic scenes, musical skits, and so on.

  6. After the presentations, distribute Handout A, Four Styles of Organizational Politics. For added emphasis, draw it on a flipchart or make a slide of it to project where all can see. Read aloud the definitions of the four styles as the teams read silently along with you.

Start Sidebar
HANDOUT A: FOUR STYLES OF ORGANIZATIONAL POLITICS

Political behavior can be undertaken in pursuit of self-interest as well as organizational interest. Basically, there are four styles of political behavior:

  • Alienated: Minimal behavior in pursuit of self-interest or organizational interest.

  • Egocentric: Behavior pursuing self-interest, with minimal regard for the good of the organization.

  • Organizational zealot: Behavior pursuing organizational interest, with minimal regard for self-interest.

  • Two-fold interest: Behavior pursuing both self-interest and organizational interest in a way that seeks to integrate the two concerns.

A graphic representation of the four styles of political behavior would look like this:

Click To expand
End Sidebar

  7. Then distribute Handout B, The Ethics of Political Behaviors, to all trainees. Tell them that the four styles of organizational politics don't fully tell us about the ethics of the politics. Organizational interests and self-interests may be pursued in fully ethical ways or in ways that leave something to be desired. We all play politics to some degree, and much of it is necessary. Give them a few minutes to read Handout B. Tell them that the final exercise will be a two-part exercise on Talking Politics, divided into Part A, Individual work, and Part B, Team work. Suggest that they might like to refer to Handout A and Handout B as they engage in the final exercise on Talking Politics.

Start Sidebar
HANDOUT B: THE ETHICS OF POLITICAL BEHAVIORS

Less-Than-Ethical Politics | Ethical Politics
People hire those they are sure won't ever be more skilled than they themselves are, so new hires won't threaten their positions | People hire those who can bring needed skills and experiences to the organization
People enhance their status at an unfair cost to others | People try to improve and manage their images honestly
People take stands they don't believe in simply to gain favor | People honestly discuss their good work and give others due credit
People fail to reveal the full story, in order to make themselves look good | People pass on information so others can use it productively
People lie | People listen to the concerns of others
People treat others like objects | People work for openness and integrity
People take actions to impress others, not because they're worthwhile | People assert themselves with sensitivity
People withhold information others need to do their job so they look better than they do | People empower others who have earned empowerment
People take credit they don't deserve | People seek allies so they can do better work
People don't give the boss vital news so the boss won't get upset | People seek visibility so they can do better work
People seek to control others by fear | People behave decently
People strategize to see that others don't look better than they do | People pursue personal goals that are integrated with organizational goals
People "smile to your face" and disparage you "behind your back" | People establish networks to be more effective
People manipulate performance evaluations to please their superiors | People see how their resources can help others in the organization as well as benefit them
People pursue personal goals at the expense of organizational goals | People's words match their deeds— this is the foundation of integrity
End Sidebar

  8. The final exercise, Talking Politics, is a two-page set of guidelines for Individual Work, Part A, and Team Work, Part B. Distribute both pages of Handout C to all trainees. Read aloud the four points on each page, as trainees follow along silently. Pause to answer any questions teams might have about the process, and address any comments that trainees might have about the material thus far. Allow approximately 40 minutes for the Talking Politics exercise. If necessary, to bring the focus back to problem solving, refer to the Four Styles of Organizational Politics grid on the slide or flipchart and guide the discussion to problem solving in trainees' specific organizations.

Start Sidebar
HANDOUT C: EXERCISE: TALKING POLITICS

PART A: Individual Work

  1. Think of one of your work situations involving some problems you may be having in communication with another function. Write it down in the space below.

    ___________________________________________________________________

  2. Where on the Four Styles of Organizational Politics chart would you place your behavior in this situation—Alienated, Egocentric, Organizational Zealot, or Two-Fold Interest? Circle your answer.

  3. Where on the Four Styles of Organizational Politics chart would you place the person with whom you communicate in this situation—Alienated, Egocentric, Organizational Zealot, or Two-Fold Interest? Circle your answer.

  4. Be ready to describe this situation and your thinking on the political behavior it involves. Note: Sometimes it is tempting to place others with whom you're having communication problems as low in pursuit of organizational interest, that is, as Alienated or Egocentric. Think carefully about such a quick reaction and consider using different terminology.

In most cases, such a person believes he or she is genuinely pursuing the organization's goals as well as possible. Think about the situation from his or her point of view. Jot down any thoughts you have in the space below.

PART B: Team Work

  1. Describe the situation to your teammates. Discuss what this person might say about his or her behavior. Discuss why the person might believe he or she is pursuing organizational interests. Jot down notes from this discussion in the space below.

  2. Discuss with your team members how your communications might better tie your ideas and proposals into interests that are also organizational interests. Jot down notes from this discussion in the space below.

  3. Without mentioning names, provide your team with specific examples of political behaviors that need to improve in cross-functional communication situations you're involved in. Review the Less-Than-Ethical Politics list. Jot down any notes in the space below.

  4. Without mentioning names, provide your team with specific examples of political behaviors that are ethical in cross-functional communication situations you're involved in. Review the Ethical Politics list. Jot down any notes in the space below.

End Sidebar
ABOUT THE TRAINER
Start example
Name: | Robert J. Schemel, Jr.
Address: | 5 Olde Springs Road
 | Columbia, SC 29223
E-Mail: | Rjschemeljr@aol.com
Fax: | 803-782-0098
Telephone: | 803-699-0545
Cell: | 301-717-4625
End example

DR. ROBERT J. SCHEMEL, JR., has more than 20 years of experience in the design, development, and implementation of management training programs and organization development interventions. Bob worked in training and organization development at Chemical Bank and Ciba Pharmaceuticals.

He was a member of the Business Administration faculty of Middle East Technical University in Ankara, Turkey for nine years. There he taught courses in communications, team building, social psychology, organizational behavior, organizational structure, management skills, interviewing skills, qualitative research, organizational development, and human resource topics. Bob Schemel is the only foreigner to receive Middle East Technical University's "Professor of the Year" award. He is currently a member of the faculty of South University in Columbia, South Carolina.

Bob received an undergraduate degree in politics and a graduate degree in speech from Maryland University, a graduate degree in psychology from Catholic University, and a doctorate in Adult Education from Columbia University.

Bob Schemel has taught these AMA seminars:

2122 | Managing Scientists in Industry
2285 | Managing Technical Professionals


FORCED CHOICE VALUES CLARIFICATION

BARBARA L. SCHWIETERT

INTRODUCTION

Seminar Leader Barbara L. Schwietert shares with us an introspective exercise that goes to the heart of influence, compromise, and problem solving through focus on emotional response. It can be a management skills exercise, a communications exercise, and an effective alternative to the many logical and efficiencyoriented guidelines often put forth in leadership training programs. It is equally appropriate for those in leadership roles and those in other positions who are looking for a tool to make organizational life better both inside and outside of the workplace.

Barbara has used Forced Choice Values Clarification in seminars and workshops in Coaching and Counseling, Leadership, Managing People, and in People Skills Development.

KINDS OF SKILLS TARGETED

  • Self-assessment

  • Coaching and counseling

  • Listening

  • Establishing priorities

TRAINEE BENEFITS

Trainees are "forced" to choose among specified values of their own determination, which are most important to them at the present time. Barbara reports that one participant exclaimed, "For years I have been lamenting that I value ‘free time’ more than anything else and I never have enough of it! Now, I see that ‘free time’ is near the bottom of my list. Now, I am more willing to spend time on those team projects!" Participants have a hands on experience of not only clarifying their top values, but also seeing that others may have a different set of values and a different hierarchy. They can see how their own values and values hierarchy are often projected onto those around them and recognize the origin of some of their frustration in dealing with people. Values related to generation, gender, culture, and so on may surface and participants benefit from practicing nonjudgmental listening.

LEARNING OBJECTIVES

  • To isolate and clarify one's primary values

  • To be more encompassing of others' values and their values hierarchy

  • To learn the difficulty, necessity, and application of nonjudgmental listening

MATERIALS NEEDED

Index cards, 10 per person.

Flipchart or overhead slide upon which to write "(Name) If you could only have one of these and never have the other, which would it be Value or Value?" Place the question where everyone can read it while doing the exercise.

Each trainee must have a writing implement.

ROOM SET UP

Two participants sit face to face, with no table or barrier between them

TIME REQUIRED

45 minutes, including general discussion

PROCEDURE

  1. Explain that we are about to do an exercise in choosing values and values clarification. "Many values lists exist from which participants can select. However, to ensure that these are YOUR values and not ones selected from a standardized list you are to think of ten values. Mix your work life with your life outside of work. You have thousands of values, you are to chose ten which are mutually exclusive (explain term) and specific (e.g., don't just say I value Life). Give personal examples to get them started. Caution them to be aware of their internal critic, which will say "this isn't worthy enough to value". "These are YOUR values at this moment of time".

  2. Give each person 10 index cards. Instruct them to write one value on each card. During this time they cannot talk to each other.

  3. When they are through listing their 10 values, then announce, "Now you are to rank your values 1 to10, with 1 having the most value and 10 having the least value. You value all of these and thousands of others—yet when there is a lot of stress and change in our lives, our values tend to form in hierarchal position and at times we must make choices. You are to choose and place the rank number on the face of the card with the value written on it".

  4. Allow some time to make sure all have completed their lists of 10 values and rankings. "Now select a partner who must be someone you do not know and sit face to face with your partner and exchange cards with your partner". Each partner will act as coach for the other.

  5. Ask for a volunteer who will not mind if his or her first 3 or 4 cards are read to demonstrate. Before reading off the cards state "I will explain why we are doing this after we complete the exercise—not before".

  6. (Note: For clarity in specifying the procedure, we use the fictional trainee, "John", as an example.) Holding the cards, state "I am about to ask you a question and it is to be responded to from the emotion—not the intellect. Using the person's name, read off the first two cards saying, ‘John, if you could only have one of these and never have the other what would it be, (value) or (value)?’"

  7. John selects and, if he has chosen value 2 over value 1, puts the new ranking on the cards and compare card 2 to card 3, and so on through the deck. It is essential that the phrase "If you could only have one of these and never have the other, which would it be (value) or (value)?" be repeated before each round. If the participant is truly doing this exercise from the emotion and not the intellect, he or she will forget the question and give a more accurate ranking.

  8. The coaching partner is not to comment on the choice and is to tune into his or her own values ranking as choices are made. There is to be no discussion on the choices until after the participant has finished all ten cards. Discussion follows and then he or she takes the partner's cards and helps the partner to make choices.

  9. Upon completion, a full discussion takes place. Nearly everyone re-ranks the cards when faced with the question. Say to the group, "Of course, we have all of these values and have them at the same time. Yet, when we are faced with making tough decisions such as our health over our career, we must decide". Give appropriate examples from your own life.

  10. During this entire process the person taking the role of coach must tune into his or her own values hierarchy and the pull to want his or her partner to make one choice over another. The coaching partner must tune into his or her partner's body language and voice intonation as choices they would not make are made. As seminar leader, watch trainees carefully for these emotional signals. Facilitate discussion on how they see values and conflict over values reflect in the workplace and outside of the workplace.

ABOUT THE TRAINER
Start example
Name: | Barbara L. Schwietert
Address: | 21402 Andover Road
 | Kildeer, IL 60047
 | E-Mail: BLSchwietert@aol.com
Fax: | 847-438-4070
Telephone: | 847-438-4070
End example

Since 1978, BARBARA L. SCHWIETERT has been an On-Site Development Specialist and Seminar Leader for the American Management Association. Barbara has also been a program facilitator for the Presidents Association of AMA.

She was among the first to recognize the need for and develop a comprehensive Stress Management Training Program for managers. Included among the clients who have profited from Barbara's presentations are the Chicago Tribune, Pella Windows, Harris Bank, Philips Medical Systems, Ashland Inc., Navastar, St. Rita's Medical Center, Domino's Pizza, Arthur Andersen, Accenture, and Motorola.

For nine years, Barbara was on the faculty of Lake Forest Graduate School of Management and taught in the Executive MBA program. She also taught for DePaul University's School for New Learning Master's Program and facilitated programs for Northwestern University's Executive Master's Program. Barbara recently completed two terms as mayor of her town and now serves on the Board of Directors of Crow Canyon Archeological Center.

She received her MBA from Washington University, St. Louis.

Barbara Schwietert has taught these AMA seminars:

2527 | Assertiveness Training for Managers
2575 | Interpersonal Skills
2295 | Successfully Managing People
2246 | Coaching and Counseling for Outstanding Job Performance


PUTTING TOGETHER THE PIECES

LIANABEL OLIVER

INTRODUCTION

This chapter concludes with an activity on Influence, Compromise, and Problem Solving that includes an easy and clever game of putting together a puzzle. Seminar Leader Lianabel Oliver uses this activity to provide a break between topics, to transition between topics, and to introduce topics. She finds it especially useful in seminars that focus on helping trainees solve problems that often come with cross-functional processes and unstructured tasks. Lianabel has used this activity in seminars on the topics of standard costs and the budgeting process, as well as in customized seminars on diverse topics.

Her puzzle of choice is a child's wooden puzzle of about 10 pieces.

KINDS OF SKILLS TARGETED

  • Problem solving and communication skills when working on cross-functional processes, projects, and unstructured tasks

TRAINEE BENEFITS

This is a fun group exercise that defines and demonstrates some problemsolving issues of working on unstructured tasks or cross-functional processes such as budget setting standards, or implementing a new system. Through the assembly of a very simple puzzle, trainees discover that they do not have the information required to complete the assigned task successfully, and that this information often resides in another department or work area. Trainees learn that they must take a proactive approach to problem solving by approaching and working with other teams to solve the puzzle and complete the task at hand.

LEARNING OBJECTIVES

  • To demonstrate that assumptions made by a team and its approach to problem solving can hinder its ability to complete a task

  • To illustrate that individuals need to take the initiative in a problem-solving situation by approaching other teams or individuals who may have the information or resources that they need

MATERIALS NEEDED

One puzzle is required for each team. Wooden puzzles made for preschool children that usually have approximately 10 pieces per puzzle work very well. These types of puzzles can be purchased at any toy store or on the Internet.

ROOM SET UP

Team style tables for 4 to 5 participants each

Each table has one scrambled puzzle for the team to put together

TIME REQUIRED

15 to 20 minutes

PROCEDURE

  1. Divide the group into teams of 4 to 5 people. Have one puzzle available for each team.

  2. Scramble the pieces of the puzzle so that each team has 4 to 5 pieces of its own puzzle and at least one or more pieces from the puzzles of each of the other teams.

  3. Give each team the scrambled puzzle with the following instructions: "The following exercise is a problem-solving exercise that will provide a nice break from the work we have done so far. Each team will be given a simple puzzle to assemble. Your task is to assemble the puzzle as a team. When I give you the signal, you can begin. Please let me know as soon as your team is finished.

  4. Tell trainees that they can begin. It will take them anywhere from 5 to 10 minutes before they realize that they cannot complete the puzzle with the pieces provided by the seminar leader. They will probably start asking questions such as, "Are you sure that we have all the pieces?" "Can we approach other teams?" The seminar leader should guide the trainees without providing the answer. Give such answers as, "Yes, all the pieces are in the room…". or "If you think it will help your team…". The teams should discover by themselves that they must approach the other teams to see if they have one or more pieces of their puzzle.

  5. Usually one individual in a team will suggest that they approach another table. This usually prompts all team members to get up from their respective tables and approach the other teams searching for their pieces. The teams tend to finish all at the same time.

Debrief

After all groups have finished, you can use the following questions to debrief participants:

  1. How does this exercise apply to ___________ (the standards setting process, the budget preparation process, systems implementation, and so on)? Fill-in-the-blank depending on the seminar topic being addressed.

  2. How did your group process help or hinder your ability to solve the problem?

  3. When did the group realize that it had to seek the help of the other teams?

  4. What learning can you take back to your organization from this exercise?

Some key points to make in the debriefing process include:

  1. In cross-functional processes or projects, you must work with other areas to successfully complete the assigned task.

  2. Identify who has the information you need and take the initiative to obtain it. Do not wait for these individuals to approach you. Sometimes, people do not provide or volunteer information until you ask.

  3. If you want clarification, you need to ask. The teams usually make the assumption that they must assemble the puzzle only with the pieces they have been provided. They waste time trying to fit pieces, which obviously do not belong in the puzzle, because they fail to seek clarification on the nature of the task. When a team has doubts about the scope of a project or the specific nature of a task, they should ask a knowledgeable source (in this case, the seminar leader). Trainees quickly realize that they have just modeled problem solving behavior, both good and bad.

ABOUT THE TRAINER
Start example
Name: | Lianabel Oliver
Address: | Pathways PR Inc.
 | Borinquen Gardens
 | 1925 Juan B Ugalde Street
 | San Juan, Puerto Rico 00926-6328
E-Mail: | lob@pathwayspr.com
Fax: | 787-296-2233
Telephone: | 787-754-2477
End example

LIANABEL OLIVER is a recognized expert in the field of business planning and cost management. She is President and CEO of Pathways PR Inc., a company that provides training and consulting services in the areas of cost management, strategic planning, budgeting, performance measurement, statistics, quantitative modeling, accounting processes, and general business management. She is also a course developer and faculty practitioner for the American Management Association and is the author of the AMA Course #2259 titled The Essentials of Budgeting: From Creation to Application. Her client base includes Fortune 500 companies, not-for-profit organizations, and local manufacturing firms, including Banco Popular, Bacardi Corporation, GlaxoSmithKline, Pfizer Inc., ICN Pharmaceuticals, Los Cidrines, Angel Ramos Foundation, and Vassallo Industries.

She is a Certified Management Accountant (CMA) and a Certified Public Accountant (CPA) in the Commonwealth of Puerto Rico. Ms. Oliver is the author of the book, The Cost Management Toolbox: A Manager's Guide to Controlling Costs and Boosting Profits (AMACOM, 2000).

Ms. Oliver holds a BA in Psychology and Administrative Sciences from Yale University where she graduated cum laude with honors in psychology, and an MBA from Stanford University.

Lianabel Oliver has taught the AMA seminar:

2259

The Essentials of Budgeting: From Creation to Application


Chapter 5: Management and Leadership

CHAPTER INTRODUCTION: WISDOM AND SKILLS FOR THE LEARNER

The final chapter in this book contains five activities that focus principally on management and leadership. It also includes a complete beginner's guide to using magic in management and leadership presentations, as well as more PowerPoint slide masters, more pencil-and-paper worksheets, more handouts that make you think, more useful acronyms, and more carefully crafted models.

This chapter begins by going beyond the standard empowerment lessons to an exercise on empowering others as well as yourself and on working together in self-analysis and evaluations of limitations, strengths, and resources. Understanding organizational culture is as big a focus as is personal leadership skill development. A set of eight PowerPoint slides suggests a focus on creating brand image that goes way beyond the typical description of features, emphasizing instead an analysis of associations and human personality characteristics of branding. A clever and creative project management exercise models bad behavior as well as good behavior, and provides guidance in developing the skills needed by managers in setting project objectives, defining roles, checking assumptions, giving and receiving feedback, and getting people to buy into your message.

A complete beginner's guide to performing magic tricks as tools for management and leadership training is a feature of this final chapter. In addition to being a guide to the art and creativity of magic, it is also a guide to the use of magic tricks to model management and leadership principles and concepts. The chapter—and the book— concludes with a systematic exercise in creating action plans for changing negative norms into positive ones.


WHERE'S THE GAP BETWEEN VISION AND REALITY?

SUSAN C. HASTINGS

INTRODUCTION

Seminar Leader Susan C. Hastings goes to the heart of organizational health in this facilitator-led lesson on empowerment. Her commitment to helping organizations transform themselves stems from the belief that organizations get the results and relationships they want when people are enrolled in the process of continuous improvement. Hers is a "quality" message, beginning at the selfanalysis level rather than at the production end of the improvement process.

Susan comes from a coaching, consulting, and therapist perspective in this exercise that lets trainees see beyond their limiting beliefs. She has used this activity in seminars on Leadership, Team Building, Empowerment, and Communications. We begin this chapter on Management and Leadership with this tool for personal empowerment, the foundation for effective management and leadership.

KINDS OF SKILLS TARGETED

  • Self-analysis regarding limitations

  • Self-analysis regarding strengths and resources

  • Evaluating limitations, strengths, and resources

  • Visioning

TRAINEE BENEFITS

Participants experience immediately the power they have in their own lives, that they can create much more of their reality than they thought they could.

Examples of trainee comments are:

"I had no idea that I had the power to change my life! There's almost nothing that I am completely powerless about".

"I didn't realize I had so many strengths and resources!"

"What a powerful exercise—I really am not a victim!"

"I now know the amount of stress that I have brought into my life—that I don't need and that I can do something about!"

LEARNING OBJECTIVES

  • To realize they can empower themselves

  • To become aware of how to eliminate "victim thinking"

  • To recognize the power of choice they have in their lives

  • To discover personal strengths and resources

  • To realize the benefits of implementing their strengths and resources

MATERIALS NEEDED

Paper and pencils

Handout A, Where's the Gap Between Vision and Reality?, for all trainees

Handout B, Evaluating Strengths and Opportunities for Growth, for all trainees

ROOM SET UP

Seminar leader's choice. It is appropriate as an individual exercise or as one that partners can work on together.

TIME REQUIRED

30 minute minimum; more is better as participants can really get into a very lively and insightful discussion.

PROCEDURE

This exercise is typically a facilitator-led pencil and paper exercise for individual trainees. After trainees' self-assessments, the seminar leader facilitates a general discussion around the eight points listed on the worksheet, "Evaluating Strengths and Opportunities for Growth". Directions are included at the top of the two pages, which may be used as handouts for all trainees.

  1. Distribute Handout A, Where's the Gap Between Vision and Reality?, to all trainees.

  2. Lead trainees through the scale exercise followed by the 1 to 10 listings in Handout A.

  3. Distribute Handout B, Evaluating Strengths and Opportunities for Growth, to all trainees.

  4. Lead trainees through the eight points in Handout B, facilitating discussion to encourage higher levels of self-empowerment and empowerment of others.

  5. Help trainees to see that the simple analysis device of pluses and minuses can be a useful tool for growth and change.

Start Sidebar
HANDOUT A: WHERE'S THE GAP BETWEEN VISION AND REALITY?

We may have more power in our lives than we think! Take a look at the discrepancies between your current reality and your vision. What, if anything, can you do about these discrepancies?

On a scale of 0 to 100, rate your current satisfaction and fulfillment with your life, personally and professionally. Place a dot on the scale for each. Once you have done that, identify where you would like it to be and place two more dots.

0 ______________________________________________________________ 100

Now ask what is keeping you from having it the way you want. List all the factors you can think of on the left side. On the right side, list all the strengths and resources you have to help you change and/or cope with these factors.

Now go back and put a plus by those factors you feel you have power to change; a minus by those you feel you have no power to control at all.

"If we can know where we are and something about how we got there, then we might see where we are trending—and if the outcomes which lie naturally in our course are unacceptable, to make timely change." Abraham Lincoln

©2002, Creative Communications Center. Reprinted with permission.

End Sidebar
Start Sidebar
HANDOUT B: EVALUATING STRENGTHS AND OPPORTUNITIES FOR GROWTH

Now that you've had an opportunity to assess your strengths and opportunities for growth, please discuss the following questions.

  1. Of the minuses on your 0 to 100 list, which ones have you accepted? Not accepted?

  2. How many of the minuses result in anger, stress, anxiety, or energy drain for you? A feeling of hopelessness? What overall effects are they having on your life?

  3. How many of them may go away in time?

  4. Which minuses are new? Of long duration?

  5. Which one leaves you feeling powerless, with no resources to change?

  6. Are there any minuses for which you have compensating strengths?

  7. On closer examination, are there any minuses that you assumed you could not change, but perhaps you really can? What would your life be like if you built on your strengths and changed or modified your opportunities for growth?

  8. It's often easier to change a minus to a plus when you have the support of others. Take a look at who your support people are who could assist you in this process of change and how you could go about getting their help.

"Use what talent you possess: the woods would be very silent if no birds sang except those that sang best". Henry Van Dyke

©2002, Creative Communications Center. Reprinted with permission.

End Sidebar
ABOUT THE TRAINER
Start example
Name: | Susan C. Hastings
Address: | Creative Communications Center
 | P.O. Box 808
 | Norwich, VT 05055
E-Mail: | SCHastings@aol.com
Fax: | 802-649-1068
Telephone: | 802-649-1069
End example

SUSAN C. HASTINGS is the President of the Creative Communications Center and has developed The Leadership Institute and The Leadership Team Institute, which have been instrumental in helping people work more effectively on their own, as well as in bringing people together for the good of an organization. She is committed to helping people increase their awareness and realize their potential by creating new ideas and options. A pioneer and visionary exploring the unknown herself, Susan combines the best of both traditional and nontraditional approaches and gently but powerfully encourages others to do the same in their quest for excellence. Her clients have included ALCOA, Andersen Windows, Chrysler Corporation, Federal Express, Hewlett Packard, Kraft Foods, Merrill Lynch, Mitsubishi Electronics, Pfizer, and many federal agencies.

Her expertise in the areas of communications, leadership, team building, facilitation, and management enables her to assist organizations in transforming their environments to become more effective and productive. Susan has people examine their personal and professional work styles and move beyond their present comfort zones.

She inspires them to reach for more from their own lives and make a difference in the lives of others. Her ability to engage participants in meaningful dialogue is critical to the overall success of her programs.

Susan C. Hastings is a Certified Behavioral Analyst, Certified Values Analyst, and a Certified Real-Time Coach. She received a BS in Social Science from the University of New Hampshire, Phi Beta Kappa, and an MS in Wholistic Counseling and Communications from the Goddard Program of Vermont College, Norwich University, VT.

Susan C. Hastings has taught these AMA seminars:

2532 | Getting Results Without Authority
2578 | The Effective Facilitator: Maximizing Involvement and Results
2242 | Moving from an Operational Manager to a Strategic Thinker
2575 | Interpersonal Skills
2115 | Responding to Conflict: Strategies for Improved Communication
2576 | Communication and Interpersonal Skills: A Seminar for Technical Professionals
2235 | Building Better Work Relationships


BRAND IMAGE EXERCISE Developing a Snapshot of Your Brand Today

SCOTT DAVIS

INTRODUCTION

Seminar Leader Scott Davis provides an exercise that explores the concept of "brand". He includes a set of eight PowerPoint slides from the company, PROPHET, of which he is Managing Partner. These slide masters have been developed by PROPHET and have been made available for this publication with permission of the company.

This exercise helps trainees become facile with the two components of brand image: brand associations and brand personality. In doing so, trainees learn to think beyond features and instead focus on the emotional and self-expressive qualities of their brands as well as the human characteristics that should be leveraged in brand-building activities.

Scott's exercise goes to the heart of marketing, one of management's critical tools, engaging trainees in both logical and analytical analysis and in emotional analysis in order to ultimately maximize sales and profit. It is a useful tool for quickly developing a rich picture of a company's brand and brands of key competitors.

KINDS OF SKILLS TARGETED

  • Analyzing a company's brand image

  • Facility with two components of brand image: associations and personality

  • Thinking beyond features

  • Leveraging self-expressive qualities of trainees' brands

  • Recognizing human characteristics in brand building

  • Synthesizing characteristics of brand associations and brand personality

TRAINEE BENEFITS

This Brand Image Exercise provides trainees with tools and techniques to quickly develop a rich picture of a company's brand and brands of key competitors. To build a successful brand and business, a company must identify what its brand stands for in the hearts and minds of customers and other critical stakeholders. This exercise helps trainees start this process by developing an internal perspective of brand image and that of competitors, so that they can identify potential risks as well as opportunities. Following the workshop, trainees are better equipped to conduct the more critical exercise of establishing external perceptions of the brand.

LEARNING OBJECTIVES

  • Identify and define brand associations for one's company and for competitors

  • Develop a brand benefits hierarchy of attributes, functional benefits, and emotional and self-expressive benefits for one's company

  • Develop a brand personality profile for one's company and for selected competitors

MATERIALS NEEDED

A set of 8 PowerPoint slides, Brand Image Exercise, and projection equipment

A printed set of the eight slides for each trainee

Flipcharts for the seminar leader and each of the breakout groups

ROOM SET UP

Areas for subgroups to meet individually, as well as for the group to convene as a whole

TIME REQUIRED

Approximately 1 hour:

  • 5 minutes to present overview of Brand Image Exercise using slides

  • 15 to 30 minutes with breakout group

  • 5 to 10 minutes to present the findings

  • Group discussion as time permits

PREPARATION

Print a set of the 8 PowerPoint slides for each trainee as a seminar handout. Distribute them at the beginning of the exercise. Show slide 1 as trainees are assembling at the start of the training session. This slide identifies the title of the exercise and its source, the company, PROPHET. Have the set of slides ready for viewing.

PROCEDURE

  1. Provide an overview of the two components of brand image: associations and personality by referring to PowerPoint slides 3 through 8.

  2. Refer to PowerPoint slide 2 as an introduction to breaking into small groups. Organize trainees into groups of 4 to 6 persons for brand analysis work.

  3. Select various competitor brands to include in group analysis. Refer to slide 7 comparing Lexus and VW.

  4. Get the groups started by asking them to define the brand associations for "your company" and its nearest competitors by developing a benefit hierarchy. Group members can work individually or as a group. Refer to slide 5, Nike's associations.

  5. Continue the work in groups. Refer to slides 3 and 6, and define Brand Personality, contrasting it with Brand Image, slides 4 and 5. Ask group members to develop a brand personality profile for "your company" and selected competitors. Work individually or as a group.

  6. Ask groups to present the two components of brand image, associations and personality, of each brand the groups worked on to the class.

  7. Lead group discussion on trainees' findings.

Click To expand
Click To expand
Click To expand
Click To expand
Click To expand
Click To expand
Click To expand
Click To expand
ABOUT THE TRAINER
Start example
Name: | Scott Davis
 | Address: 221 N. LaSalle Street, Suite 2400
 | Chicago, IL 60611
E-Mail: | Sdavis@prophet.com
Fax: | 415-677-9020
Telephone: | 415-677-0909
End example

SCOTT M. DAVIS has more than 15 years of brand strategy experience that he has brought to bear for many PROPHET clients, including Allstate, Boeing, Maidenform, Nationwide, Sara Lee, TXU, and Universal. He is also the author of the book, Brand Asset Management: Driving Profitable Growth Through Your Brands (Jossey-Bass, 2002) and is coauthor of Building the Brand-Driven Business (Jossey-Bass, 2002).

Prior to joining PROPHET, Scott was a Senior Partner at Kuczmarski & Associates and Founder of the firm's Brand Asset Management practice. His prior experience also includes Procter & Gamble, where he focused on a number of top global brands. Scott writes an ongoing column for Brandweek, is an accomplished lecturer and speaker, and is an Adjunct Professor at Northwestern University's Kellogg School of Management. Scott Davis has chaired AMA's annual Corporate Branding Conference for six consecutive years.

He holds a BS from the University of Illinois and an MBA from the Kellogg School of Management.

Scott Davis has chaired the AMA conference:

3335

Corporate Branding


MANAGING A SIMPLE ANALYTICAL PROJECT

MARTHA LEGARE

INTRODUCTION

Seminar Leader Martha Legare gives us a mind-bending exercise geared toward managing projects—a communication exercise that's full of action and that models the good and the bad in typical management behavior. We include it in this chapter on Management and Leadership because of its astute presentation of management and leadership challenges.

This exercise includes a page of narrated instructions to trainees and five separate handouts. As you read Martha's presentation of this "Simple Analytical Project", you'll smile at the way she's captured the reality of so many of our workplaces, and you'll identify with the directives, confusions, and harassments that we all too often inflict on our customers, colleagues, and project sponsors.

KINDS OF SKILLS TARGETED

  • Communicating clarity of intent or objective

  • Clarifying roles and responsibilities

  • Stating and agreeing (or not agreeing) to assumptions

  • Giving and receiving feedback

  • Getting buy in

TRAINEE BENEFITS

This exercise creates a project-driven environment and compresses an entire project experience into 15 minutes. Participants learn the pitfalls of managing a project in a fast paced, humorous, and risk-free environment. They learn (or remember) that clear communication with people is what makes a project successful.

Examples of comments from trainees who have experienced this exercise:

  • "This project is exactly what I have to deal with on the job".

  • "Here we can laugh at ourselves and learn. When these things happen in the real world, it can affect my career".

  • "I never realized how many different ways people could see this".

LEARNING OBJECTIVES

  • To clarify roles and responsibilities

  • To make sure everyone understands the objective

  • To not make assumptions

  • To understand that instructions can be interpreted differently depending on others' experiences and positions

  • To realize that time pressure and attitude affects both the quality of work and the willingness to work together again

  • To recognize that teams need to understand the roles, objective, and process to be successful

MATERIALS NEEDED

Flipchart

Markers

Handouts A, B, C, D, and E for all participants

Paper and pencil for participants

ROOM SET UP

Flipchart at the front for the leader

Participants move chairs according to instructions

TIME REQUIRED

30 to 45 minutes depending on size of the entire group and the talkativeness of its members

PROCEDURE

  1. Divide trainees into groups of five (this exercise is great for large groups). Each member is identified by a letter, that is, as A, B, C, D, and E.

  2. Use any people left over as messengers—one for each team, or as numbers permit.

  3. Give step-by-step instructions out loud as you write on the flipchart (do not write them ahead of time because you want the element of surprise).

    Click To expand

Narrated instructions:

*OK, we are going to have 5 people on each project team. Your deadline is 15 minutes to finish this simple analytical project—you shouldn't have any trouble finishing in time. But we do have one little constraint; it is the way the chairs must be arranged—but you are used to constraints, aren't you? So this one isn't so bad.

*"A" has to sit in the front. B sits directly behind A, and C, D, and E form a back row. (Draw boxes with letters.) All the chairs must face forward. It does not matter if they face the front of the room, but you must be in this configuration in relation to each other. Any questions?

*Now, communication. You know how sometimes there are protocols about whom you can communicate with? Well, the same is true here. A and B can communicate directly with each other. (Draw arrows showing relationships.) B and C can communicate directly with each other. B and D may communicate directly with each other, and B and E may communicate directly. But A cannot communicate directly with anyone on the back row, and they cannot communicate with each other. Is everyone clear?

*Oh, did I mention that this communication must be done in silence? (Write "silence".) But don't worry, you can send notes—and we have some messengers to deliver them for you. However, the notes do need to be properly addressed. You must write "To: A, From: B" and then whatever you want to say. Now our messengers are also our quality assurance people. If the notes are not addressed properly, they don't have to deliver them. Now, if you get a really nice messenger, he or she might give you your note back to be corrected. But if you get a grumpy messenger or one who just hasn't had enough coffee yet, the note could just be crumpled or put it into the messenger's pocket.

*When your team gets the answer, A should raise his or her hand. I'll just come over and make sure it's right. Any questions? Okay, you can decide among yourselves who is A, B, C, D and E on your team. Once you are settled, I'll hand out instructions—but keep them face down and we'll all start at once, as this is a timed exercise. I'll let you know when 5 minutes has passed and then 10 minutes, so you don't have to worry about the time."

  4. After the teams are seated in the proper arrangement, hand out instructions face down. (Make sure trainees have paper and pencils. Be sure you hand the right sheet to the right person without implying to the group that they have different instructions—instruction sheets for each person are at the end of these instructions.) Refuse to answer any more questions. Tell them you are too busy keeping time or being a messenger.

  5. After 3 minutes, tell them that they have used up 20 percent of their time— plenty more time to finish this "Easy" analytical project.

  6. After 5 minutes, tell them they should be 33 percent complete. Ask for estimates to completion.

  7. At 7.5 minutes, tell them 50 percent should be complete and begin to harass them. From now, every couple of minutes, you should put on more pressure. If one group finishes early, tell them to "Just sit quietly while the 'Slower' groups finish up". Do not let anyone talk loudly. (The finished group may whisper.)

  8. If any group gets the wrong answer, when you go to check, say "NO, that's wrong!" loudly. Increase the verbal pressure until the time is up. (Sometimes every group will finish, but often only half complete it in time.)

  9. Call "15 minutes—time is up! The answer was the circle. How many of you know what the question was?" (Most don't know because it was not in their instructions.) "OK, why don't you debrief this with your group before we discuss it all together?" Let them talk a few minutes.

Debrief

Points to make in debrief (which I typically do role by role. A first: "How did you feel—not what did you do—being an A?):

  • Who are these roles:

    • A is customer or project sponsor (or boss).

    • B is project manager responsible for all communication.

    • C, D, and E are the team who have valuable information, but don't know what to do with it.

  • Assumptions people made, and the problems with those assumptions:

    • A often assumed others had same instructions.

    • People assumed they were in charge (or no one is).

    • Some people assumed it was a formula or equation to solve.

    • Some people assumed "you may not show your symbols" means you have to describe them or may not communicate them at all.

  • Point out similarities in feelings (isolated, out of the loop, frustrated, and so on) regardless of role or position in the hierarchy.

  • Pressure on people did not help them work more effectively, typically the opposite. Attitude of environment (you) supports them or creates stress.

  • Did any teams finish by just being lucky someone guessed right?

  • Ask if anyone on teams that finished early got "thank you" notes.

  • "How could we have done this better?" Clarify objective, roles, and process.

Start Sidebar
HANDOUT A: A SIMPLE ANALYTICAL PROJECT

One separate page per designated Person A.

In this project, you are A. The project reporting structure is as follows: B reports to you; C, D, and E report to B.

Each of you has been given a handout containing five symbols. However, there are six different symbols distributed throughout the room. Each is a familiar symbol. Your job is to find out which one of the symbols is held in common. You must finish this job in 15 minutes. You may communicate with B only through the exchange of written notes. B may exchange notes with you and C, D, and E. C, D, and E may exchange notes with B only. No other communication is permitted.

To elaborate:

  • There are six unique symbols.

  • Each person has five of these six possible symbols.

  • There are four copies of five of the symbols.

  • There are five copies of one of the symbols.

  • You are to determine which symbol is held by all five persons.

Your symbols are as follows:

Click To expand
End Sidebar
Start Sidebar
HANDOUT B: A SIMPLE ANALYTICAL PROJECT

One separate page per designated Person B.

A and B may exchange notes.

C, D, and E may exchange notes with B only.

No other communication is permitted.

You will find five symbols below. You may not show them to any other person.

You must finish this job in 15 minutes.

If you have questions, raise your hand.

Your symbols are as follows:

Click To expand
End Sidebar
Start Sidebar
HANDOUT C: A SIMPLE ANALYTICAL PROJECT

One separate page per designated Person C.

A and B may exchange notes.

C, D, and E may exchange notes with B only.

No other communication is permitted.

You will find five symbols below. You may not show them to any other person.

You must finish this job in 15 minutes.

If you have questions, raise your hand.

Your symbols are as follows:

Click To expand
End Sidebar
Start Sidebar
HANDOUT D: A SIMPLE ANALYTICAL PROJECT

One separate page per designated Person D.

A and B may exchange notes.

C, D, and E may exchange notes with B only.

No other communication is permitted.

You will find five symbols below. You may not show them to any other person.

You must finish this job in 15 minutes.

If you have questions, raise your hand.

Your symbols are as follows:

Click To expand
End Sidebar
Start Sidebar
HANDOUT E: A SIMPLE ANALYTICAL PROJECT

One separate page per designated Person E.

A and B may exchange note.

C, D, and E may exchange notes with B only.

No other communication is permitted.

You will find five symbols below. You may not show them to any other person.

You must finish this job in 15 minutes.

If you have questions, raise your hand.

Your symbols are as follows:

Click To expand
End Sidebar
ABOUT THE TRAINER
Start example
Name: | Martha Legare
Address: | The Gantt Group
 | 6475 East Joy Road
 | Ann Arbor, MI 48105
E-Mail: | Legare@ganttgroup.com
Fax: | 734-769-9037
Telephone: | 734-769-6700
End example

MARTHA LEGARE has been an AMA instructor in Project Management since 1988. She is CEO of the Gantt Group, Inc., a Michigan-based training and consulting firm specializing in strategic planning, organization development, and project management. She has strong cross-cultural skills in managing diverse teams to assist companies in achieving their goals.

Martha has helped clients establish Project Offices in the United States, Mexico, and Europe. She has designed and authored numerous seminars. She has consulted with intact teams, planning such real world projects as the nationwide rollout of a collections system for a credit card company. She negotiated and managed the training and implementation effort for a customized Oracle order management system as part of a reengineering effort for an international information and software provider.

Prior to founding the Gantt Group, Martha was principal in an Organization Development consulting firm in the San Francisco Bay Area. Previously, she was general manager for a baby product manufacturer. As manager of an institutional food service company, she doubled production in eight months. Her start in organizations began by founding a retail business and increasing the initial investment by 16,667% in four years.

Martha Legare received her BA from Guilford College and her MBA from Almeda College. She is adjunct faculty at Oakland University and a mediator for the American Arbitration Association. Martha is a certified PMP and was recently chosen to be on the Project Management Institute's Registered Education Provider Advisory Board.

Martha Legare has taught the following AMA seminar:

6503

Improving Your Project Management Skills: The Basics for Success


" MAGICAL " PRESENTATIONS

Team LiB

"MAGICAL" PRESENTATIONS

LARRY A. SMITH

INTRODUCTION

Seminar Leader Larry A. Smith gives us a full bag of tricks that do more than make an instructor's presentation interesting and fun. He provides "business corollaries" to the fundamental principles of magic and leads the reader into lessons on effective management. He suggests that magic and management are mirror opposites. His tutorial here is a complete beginner's guide to the art and creativity of magic, and we include his complete guidelines, with their business applications.

Larry Smith defines two basic principles of magic: "(1) Do not tell anyone the purpose of the magic trick. Let them assume; and they probably will assume incorrectly. You want them to concentrate on their incorrect assumptions because if there are any devious moves that you are planning they will not notice. (2) The second principle underlying almost all magic tricks is misdirection, which is the act of drawing or controlling the audience's attention to one location or thought while the magician performs an unobserved manipulation. Many different techniques are used to control the audience. The magician can look in the direction of his right hand while doing something discretely with his left hand. All eyes will migrate to the right hand and not notice the left hand if the ruse is done naturally. Another technique is the use of a confident flow of chatter from the magician, known as ‘patter.’ Patter may take the form of a story, or it may simply be the magician selectively narrating the actions he wants the audience to observe and hiding the actions that he does not want to be seen. Either way, it directs the attention of the audience wherever the magician wishes".

This said, Larry encourages the reader to think about magic and management, and how magic can teach effective management concepts. He says, "Just think of what you do at work. You interact with people, negotiate, communicate, attend meetings, manage projects, etc. The two basic principles of magic are detrimental to your work in the business environment. Actually, the corollaries of the principles of magic are the requirements for effective management. Magic and management are mirror opposites". His two corollaries are:

Effective Business Corollary of Magic Principle 1: Tell and inform everyone of the purpose of the meeting, project, or negotiation. The more everyone knows about the objectives and purpose, the more effective everyone will be. And,

Effective Business Corollary of Magic Principle 2: Communicate, communicate, communicate. Keep everyone informed and apprised of the current situation and progress towards goals.

KINDS OF SKILLS TARGETED

  • Creativity

  • Risk, Probability

  • Decision making

  • Quantitative tools

  • Team building

  • Control

  • Communications

  • Leadership, Management

TRAINEE BENEFITS

Magic can add levity to the situation and introduce difficult concepts, particularly through the use of dice, cards, or coins. Magic is fun; everyone enjoys it. It can help break up monotony, control the pace of presentation, and moderate concentration. It can provide a safe space for expressing personal opinions and foster development of creative and original thinking leading to favorable team environments. Magic is effective as an ice breaker and can be introduced to lighten an otherwise tense or tedious learning environment. It helps trainees remember results of the presentation and the contents of the presentation. In project management seminars, this includes the need to estimate, make decisions, set goals, analyze risks, estimate probabilities, design simulations, and so on. Magic is a creative discipline and can lead to development of creative and original thinking. Magic satisfies all curiosities.

Trainees have offered these comments about the benefits of using magic in a seminar:

  • "Interesting stories and engaging 'magic tricks' kept a potentially boring subject interesting".

  • "The way he presents the material with magical stories combined with his knowledge and experience make this a very enjoyable class".

  • "He made the class fun, interesting, and informative. Great course! We also loved the magic tricks".

  • "Enjoyable and full of information that could trigger many changes in the way we handle projects in the future".

  • "A valuable result is in getting everyone concerned on the same page with regard to project management and document preparation".

  • "Give me more!"

LEARNING OBJECTIVES

  • To promote understanding of seminar content

  • To emphasize seminar subject matter

  • To engage in realization that magic and management are mirror opposites

  • To enhance recall of seminar concepts

MATERIALS NEEDED

Simple props such as decks of cards, coins, newspapers, scissors, dice

An apple or other piece of fruit

A 5 × 7′′ brown envelope

A paper bag

See each of the five tricks for specific materials.

ROOM SET UP

Nothing special

TIME REQUIRED

Minutes for each magic trick; time as needed for debrief

PREPARATION

Before discussing procedures for specific magic tricks, we will elaborate a bit more on reasons to include magic in a presentation and suggest how a seminar leader benefits from "magical" presentations:

  • Magic teaches presentation skills. It helps with delivery, speed of presentation, emphasis, and so on. It is well recognized in the magic community that many shy people developed confidence in their presentation skills with the help of magic.

  • Magic forces you to know your audience more intimately. You have to try to determine the personalities and knowledge base of those in attendance who could be potential assistants. For example, the people who do not know the suits in a deck of cards would not be a good magician's assistant for card tricks.

  • Magic can be used to emphasize or enhance a point. For example, you may want to mess up a simple magic trick on purpose to show what happens when you communicate a complex concept poorly, and it is not understood.

  • Magic can be used to get everyone back from a break or from lunch. Many trainees will not want to miss a trick and will return on time.

  • Magic can be used to build teams. Team building is a technique that requires safe space, and magic provides that forum and outlet.

  • Magic tricks can be used to encourage trainees to identify and apply similar principles in their own business environments.

  • Using magic in management seminars will get you noticed and remembered!

We also give you some background essentials as you embark on your seminar career as a magician.

Why use magic in seminars?

  1. Many tricks are easy to do.

  2. Many are easy to learn.

  3. Many can be taught to the group as a creative exercise.

  4. Recall is greater with the emphasis of magic. One issue of the success of a presentation or seminar determined by participants' recall of the material months later. Magic helps recall the important components of the seminar.

  5. Many tricks require very little practice.

  6. Many require few props.

  7. The list of magic tricks is infinite, and you can constantly update your repertoire of tricks.

  8. It can be customized to suit the instructor's personality.

  9. Most magic tricks can be modified to accommodate the subject matter.

  10. It's fun. Because they are fun to present, magic can increase the instructor's level of enthusiasm.

  11. It's entertaining, and it helps maintain interest in the subject matter.

  12. It's inexpensive. Many magic tricks can be done with everyday objects that can be found around the house, coins, cards, paper, pencils, and so on.

Where to learn magic

  1. On the Web. In recent years, there have been hundreds of Web sites devoted to magic. Many are vendors marketing their products or are private clubs requiring membership. But, there are many free magic tricks described on these Web sites.

  2. From books. Buy or borrow books. The large bookstores carry a large variety of magic books in the puzzles and game sections. Or, you can borrow magic books from your local library.

  3. From magic stores. The number of magic stores opened in the last 10 years has grown. The salespeople, who are magicians, love entertaining. Tell them what you are doing, what you need it for, and how much you want to spend. They will suggest appropriate magic tricks.

  4. Attending magic shows. You can learn a lot about magic presentations by watching other magicians.

  5. From videos. There are many magic videos available at magic stores and on the Web.

Appropriate categories of magic tricks for seminars

There are many categories of magic that are not really appropriate for business presentations and seminars. These include x-rated magic, big stage magic, such as the magic that David Copperfield performs, children's magic (although there are children's tricks that can be modified to accommodate the situation), magic with animals, and so on. The most appropriate fall into the following categories. Experiment to see which provides you with the greatest comfort level.

  1. Card magic

  2. Coin magic and paper money magic

  3. Paper magic

  4. Rope magic

  5. Magic with dice

  6. Magic with ordinary objects, such as pencils, erasers, markers, drinking glasses, and so on.

  7. Comedy magic

  8. Mathematical magic

  9. Mentalism or mind reading

When performing magic

There are several suggestions that help with the success of a magic presentation —or any presentation for that matter.

  1. Be natural—BE YOURSELF!

  2. Be understandable—some tricks require detailed explanation and require that the assistant understand what you want done. Even simple math can be added or subtracted incorrectly by an assistant who is not comfortable.

  3. Be comfortable, be relaxed.

  4. Don't rush the presentation.

  5. Be confident; this comes with practice.

  6. Be convincing; develop a story line and patter with each trick.

  7. Be selective. Think about whom you may need to help you in advance of doing the trick. If you are doing a card trick, make sure the volunteer knows all the suits in the deck and the picture cards.

  8. Be fair. Ask for help, but do not force anyone to help you. You may make them uncomfortable, and everyone will feel their pain.

  9. If you plan to make fun of anyone, make fun of yourself.

When doing a magic trick do not try to

  1. Be the next David Copperfield.

  2. Be a comedian. Just do what is comfortable for you.

  3. Be another Don Rickles; do not embarrass people.

  4. Force the issue.

  5. Pretend that you have magical powers.

Learn the language

If you want to impress the audience that you really know what you are doing, learn the basic vocabulary of magic. Learn about the basic props. A basic list of words may include:

  1. Legerdemain, prestidigitation, clairvoyance

  2. Mentalism

  3. Palming

  4. Misdirection

  5. Learn about the history of cards, money, paper. There is a lot of information on the Web

Characteristics of the magic tricks

There are issues and characteristics to think about when selecting a magic trick to use.

  1. Ease of use. There are magic tricks that can be used immediately and require little or no practice. On the other hand, other magic tricks require a significant amount of practice time. Consider how much time you are willing to practice.

  2. Consider the environment.

    1. Lighting: Some magic tricks require subdued lighting

    2. Sizes of group: Some magic tricks are designed to be shown to one person or a small group of people. If you are presenting to a larger audience, close-up magic is probably not appropriate. The corollary is also true. If a trick is designed to be presented to a large group sitting far away then it would not be effective for a small up-close group of people.

    3. Angles: There are tricks that cannot be presented in the round. If you have people surrounding you and you plan to do something behind your back, then they will see what you are doing.

  3. Cost of the magic trick. Magic tricks purchased at magic stores can vary in price from dollars to hundreds of dollars. Decide on a price range.

  4. Size, weight, and transportation. Consider the size of the trick. There are many tricks that require a significant amount of space in a suitcase or briefcase or are heavy to lift. Consider tricks that "pack small and show large".

  5. Set up/planning. Some magic requires set up and planning before presentation. Others can be done spontaneously. Both are effective, but it helps to have both in your bag of tricks. When someone says, "Show me a magic trick", it is the spontaneous tricks that are appropriate for this circumstance.

  6. Equipment. How many additional props do you need to complement the trick?

  7. Consider the persons or persons you will need to help you. Some very complex mathematical tricks may require a PhD in mathematics to do the calculations. Even the finest mathematician will mess it up in the heat of the moment.

  8. Consider the length of the trick. Most magic tricks with simple props and simple story lines can be presented in minutes. Consider the benefits of showing the trick and the investment of time to present the trick. If the effect is minimal for a large consumption of class time, DO NOT DO IT!

  9. Complexity or simplicity of the trick. Simple to understand tricks are the best. Some magic is so complex that when it's over the audience may not understand what you were trying to do. Keep it simple applies in magic. If a complex magic trick is used, make sure that the patter and instructions are understood.

  10. Reason for doing the magic trick. Why have you selected to do the magic at this point in time?

    1. To take break?

    2. To make a point?

  11. Audience participation/interaction. The most effective magic tends to involve the audience.

Murphy's Law is alive and well

Mistakes will happen. The best way to decrease the chances of making a mistake is to Practice, Practice, and Practice. The more familiar you are with the magic trick and the patter the less the chance of messing up. But even so, mess up you will. Develop some pat answers if you cannot recover from the trick.

  1. "It didn't work the last few times either, but when it works it's great".

  2. "I never said I was a professional magician".

  3. "This trick was designed not to work, just to bide time".

  4. "I never had any idea how to do this trick, and I still don't".

  5. "I'm going to keep practicing until I get it right".

Then move on.

Getting volunteers to help you

Not everyone is available, interested, or comfortable enough to share the stage with you. This is especially true at the beginning of a presentation when few people know each other. So ask for volunteers or choose your assistants carefully.

Tips and hints to help you become a successful presenter of magic

  1. Practice, Practice, Practice! Preferably in front of a mirror.

  2. Develop patter and practice the patter. Patter is the story used to present the magic trick. Professional magicians agree that the most effective magic tricks are those with the most effective story line or patter. Even a mime tells a story. Determine in advance what you want to say and how you are going to say it. Determine the purpose of doing the trick. What are you trying to demonstrate? Make the presentation look natural and unrehearsed. Do not rush it. Good patter will help distract the audience just enough to keep them from guessing how you've pulled off your magical feats!

  3. Never tell the secret of the trick. There will be more interest in the next trick that you do and greater respect for your abilities and talents. You can even do simpler magic tricks after you have gained the audience's acceptance and respect for your talents.

  4. Do not do the same trick in front of the same audience. There is a saying in magic: "the first time it's a magic trick, the second time it's a lesson". The audience will know what you are trying to do and will be trying to guess how it is done.

  5. Arrange the room set up and seating. Some tricks require special room arrangements or set up. Do it discretely. If you cannot arrange the room to present the trick, do not do that trick.

  6. Never, ever embarrass people.

  7. Wherever you can, borrow the objects from the audience … coins, pencils, napkins, and so on. Borrowing from the audience makes it seem like the magician hasn't had time to do anything underhanded. This makes everything seem more magical!

The Ultimate Compliment: "How did you do that?"

When someone asks, "How did you do that" you know they were impressed with the magic that you presented. Be prepared with answers such as:

  1. "Very well, thank you!"

  2. "Can you keep a secret? So can I!"

  3. "If I told you I would have to shoot you".

  4. "If I only knew I would do it again".

PROCEDURE

The pages that follow contain detailed procedures for five different easy-to-present magic tricks:

  1. The Coin Prediction

  2. Do as I Do

  3. OOPS!

  4. Mental Fruit

  5. The Clairvoyant

THE COIN PREDICTION

Supplies

  1. Twenty coins of different denominations and preferably some foreign coins, marked with the numbers 1 to 20 using a permanent ink pen.

  2. Pencil, paper, and envelope to make your prediction and for someone to hold.

The Effect and Procedure

  1. Twenty coins of various denominations and from various countries have been marked with the numbers 1 to 20 on one side. You write a prediction on a piece of paper that says "the last coin remaining will be #4" and place it in an envelope. Give the prediction to someone in the group to hold.

  2. Your assistant is asked to pick up all the coins, shake them up, and drop them on the table without dropping them on the floor. The assistant is then asked to separate the coins that have a number showing from those that do not have a number showing. All coins with the number showing are gathered again and the assistant shakes them and drops them on the table, again separating those with the number face up from those with the number face down. Those with the number face up will be gathered, shaken, and tossed, and this will be repeated until there is one coin left with the number showing.

  3. The last number remaining will be #4. Ask the person holding the prediction to confirm that the prediction matches the number on the coin.

The Secret

This is a self-working trick. Simply mark the #4 coin with a 4 on both sides. It therefore has to be the last coin remaining.

Variations

  • Instead of numbers use letters.

  • Associate each number with a concept taught in the class and tell everyone that the coins will predict the most important concept taught so far. Write the twenty concepts on the board with a corresponding number. Write concept #4 in the prediction envelope.

  • Same as the idea with concepts except this time assign each person in the class a number. Write the name of person #4 in the prediction envelope.

2 DO AS I DO

Supplies

Two decks of cards of contrasting colors.

Effect and Procedure

  1. You and a spectator both think of a card. When shown, the two cards turn out to be the same!

  2. Show the two decks of cards and have the spectator choose one. Tell her that you want her to do exactly as you do. Take the other deck and shuffle it. Have the spectator do the same.

  3. Now exchange decks with the spectator. Take a card out of the middle of your deck. Remember it. (Actually the magician does not have to remember his card. The spectator does have to remember the card that she is selecting). Place the rest of the deck on the table and your card on the top of the deck. Have the spectator do the same.

  4. Cut the deck and complete the cut. The spectator does the same with her deck.

  5. Now you say, "Let's trade decks again. I'll find my card while you find yours".

  6. You both take your cards out of the decks and place them beside each other on the table. Put the rest of the deck aside.

  7. You say "Wouldn't it be amazing if we both thought of the same card?" "Yes", she admits. Slowly, flip the two cards over, and they are identical.

  8. Take your bow, as you have performed a miracle.

Secret

  1. At step #1 in the routine, discretely glance at the top card in the deck while you are shuffling the cards. This is the "key" card in the deck. Remember that card. When you exchange decks and the spectator selects her card and places it on top of the deck and cuts the deck, her selected card will be right behind the "key" card.

  2. When you get the deck back again and tell the spectator that you will remove your card, you actually are looking for the card behind the "key" card, which is the card that she selected. She will remove her card and, of course, they will match.

Discussion

This is a great trick to use in presenting statistical concepts, such as probability, odds, and chance. Discuss the odds of this happening by chance alone, which is one out of 52, or [image] . Actually, with a little bit of courage this trick can be repeated. And because the cards will match again, you can then discuss the concepts of independent probability and the odds of it happening twice

3 OOPS!

Supplies

A deck of cards

Preparation

Reverse the Seven of Clubs and place it seventh from the bottom of the deck.

Effect and Procedure

  1. Fan the cards and ask the assistant to select any card from the middle of the deck. Have him place it on top of the deck. You tell the audience that you will take that card out of the deck behind your back and turn it upside down in record time.

  2. Cut the deck once, so that the card selected is now somewhere in the middle of the deck.

  3. You take the cards behind your back for a split second telling everyone that will turn over the assistant's card in that short period of time.

  4. Say, "It is DONE!" Spread the cards until you get to the seven of clubs, acting very smug that you turned their card upside down in the deck.

  5. But, the seven of clubs is not the assistant's card, so the audience will, of course, deny it. Then, say,

    "OOPS! But maybe the seven of clubs is a clue".

  6. Count down seven more cards and turn over that card! Then turn over the seventh card from the seven of clubs and, of course, it's the assistant's card.

4 MENTAL FRUIT

Supplies

A bag

An apple

Paper and pencil

A glass or bowl

Effect and Procedure

  1. Place an apple (this will work with any fruit, but let's use an apple) in a bag and close the bag. Leave it in front so that everyone can see it.

  2. Set the bag aside and ask members of the audience to call out the names of various fruits.

  3. Write down the name of the fruits they call out on a piece of paper, crumple it, and place it in a glass or bowl. After eight or ten slips of paper have been deposited in the glass or bowl, invite an audience member to reach in and remove one of the slips.

  4. The audience member is asked to unfold the paper and read aloud the name of the randomly chosen fruit. He opens the paper and says, "apple".

  5. The magician has the audience member open the bag to discover, much to his surprise, that it contains an apple.

The Secret

  1. Place the apple in the bag, and do not show it to anyone.

  2. Ask people in the audience to call out the name of a fruit. As each fruit is called, you pretend to write that fruit on a piece of paper. What you really do is write the word "apple" on every slip of paper. Eventually someone will say "apple".

  3. The slips are dropped into the glass or bowl and mixed.

  4. Have someone reach inside, choose one of the slips of paper and read aloud the fruit on that piece of paper. After he says apple, have him open the bag and remove the apple to show that your prediction was correct.

Take a bow!

Variations

With creativity, this is an excellent trick to use to demonstrate or emphasize concepts presented in the class.

  • Instead of fruit use concepts.

  • Instead of fruit use applications.

  • Replace the fruit with a number or a letter, and so on.

5 THE CLAIRVOYANT

Supplies

A brown envelope, 5′′ × 7′′ will do

2 white, 1 red, and 1 blue cardboard stock sheets of paper

Flipchart

Preparation

  1. Three colored cards, red, white and blue, are shown to an assistant. He is told to think of one of the colored cards and the magician correctly predicts which card was selected.

  2. Cut the red card, one of the white cards, and the blue card all the same size to fit into the envelope.

  3. Cut the other white card to about 1/4 the size of the other three colors.

  4. On the blue card write "I knew you would select the BLUE card".

  5. On the small white card write "I knew you would select the WHITE card".

  6. On the back of the envelope "I knew you would select the RED card".

  7. Place the small white card in the envelope. Sandwich the blue card between the red and white cards and place them in the envelope with the writing on the blue card facing the same direction as the writing on the envelope. You are ready to present the trick.

Effect and Procedure

  1. The magician removes the three colored cards from the envelope making sure to leave behind the small white card and making sure no one sees the writing on the envelope or the writing on the blue card.

  2. Place the three colored cards on the table or on a flipchart, with the writing on the blue card and the envelope face down or away from the audience.

  3. As someone to think of one of the colored cards and to mentally concentrate on it. Then ask them to tell you which color they selected.

  4. If they say blue, say "I knew it", and turn over the blue card. If they say red, say, "I knew it" and turn over the envelope. If they say white, say "I knew it", reach into the envelope and pull out the little white prediction card.

You have just performed a mental miracle.

Variations

This trick can also be used to demonstrate or emphasize applications, ideas, and theories presented in the class.

  • Instead of colors, write three concepts and ask them to select their favorite.

  • Instead of colors, write three applications they will implement back in the office and ask them to select one.

  • Replace the colors with numbers or letters or symbols.

ABOUT THE TRAINER
Start example
Name: | Larry A. Smith
Address: | 9611 Conchshell Manor
 | Plantation, FL 33324
E-Mail: | larryasmith@aol.com
Fax: | 954-473-8308
Telephone: | 954-370-7507
End example

DR. LARRY A. SMITH is President of Applied Management Associates in Plantation, FL, an organization providing consulting services and training programs in Project Management. He is a Registered Education Provider with the Project Management Institute (PMI). He has presented over 400 project management seminars to more than 6,000 managers in the USA, Canada, Europe, South America, and China. He is also a frequent speaker at professional organizations such as PMI, ProjectWorld, AS400 Technical Conference, COMMON, SHARE, RS6000, and others.

Over the last 20 years he has been a consultant in project management to corporations and government agencies such as Sandoz, Abbott Laboratories, Kodak, Merck, Aetna, Staples, DuPont, Walt Disney World, Hewlett-Packard, Bell Canada, NASA, Department of Defense, US Navy, HUD, FEMA, City of Miami, and others.

Dr. Smith is also a professor of Decision Sciences and Information Systems in the College of Business at Florida International University. He is listed in Who's Who in Management Among University Professors and was a recipient of the Award for "Teaching Excellence" at Florida International University. He is presently on the Editorial Board of the Project Management Journal and the International Journal of Project Management. He has published numerous articles in project management engineering and decision sciences journals.

Larry A. Smith holds a Bachelor of Engineering degree and an MBA from McGill University, and a PhD in Management Science from the State University of New York at Buffalo.

Larry A. Smith has taught these AMA seminars:

6503 | Improving Your Project Management Skills
6504 | Senior Project Management
6515 | Information Systems Project Management
6523 | Best Practices for the Multi-Project Manager
4251 | Technical Project Management


BUILDING A POSITIVE WORK ENVIRONMENT Changing Negative Norms into Positive Ones

GARY S. TOPCHIK

INTRODUCTION

Seminar Leader, Gary S. Topchik, is a man of action. He shares with us an exercise he uses in leadership, management, and team building programs. It is the final exercise because it is a very clear presentation of a very useful tool for making organizational change. In addition, Gary's structure of it facilitates learning and understanding of an organization's culture. We send you back to your job responsibilities as managers and leaders with a mandate for action and the tool to get started.

This is an exercise in defining organizational norms, finding ways to reinforce the positive ones and, especially, discovering ways to change the negative norms in one's organizational life into positive ones. It is a one hour adventure into serious examination of organizational pride, teamwork, communication, rewarded behaviors, accountability, and decision-making power that combine to characterize the culture of teams, departments, and organizations.

KINDS OF SKILLS TARGETED

  • Leadership

  • Communication

  • Team Building

TRAINEE BENEFITS

This activity gives team leaders, managers, and department heads the tools to build a more positive working environment.

LEARNING OBJECTIVES

  • To define and analyze organizational norms

  • To apply a four-step process for changing norms

  • To change current negative team or department norms into positive ones

MATERIALS NEEDED

Easels with flipcharts and markers

Handout A: Norm Categories

ROOM SET UP

Team style

TIME REQUIRED

1 hour

PROCEDURE

  1. Ask participants to define "norm". (Norms represent the expected and accepted behavior of individuals in teams, groups, departments, and the organization).

  2. Share the following acronym:

    • N ever set in stone

    • O pen expressions of what people value

    • R epeated behaviors

    • M ajority behavior

    • S hape the personality of the team, group, department, or organization

  3. Ask the participants to share examples of current positive norms that exist in their teams, departments, and so on, and some negative norms that need to change. Teams, departments and organizations have norms around:

    • Organizational Pride

    • Teamwork

    • Communication

    • Rewarded Behaviors

    • Accountability

    • Decision-Making Power

    Distribute Handout A.

  4. Introduce the Four-Step Process for Changing Norms:

    • Step 1. Describe the current norm that needs to be changed and why.

    • Step 2. Describe the new norm to take its place.

    • Step 3. Develop an action plan for changing from the old norm to the new one.

    • Step 4. Implement the action plan and follow up to make sure the new norms are being adhered to.

      (What we are really talking about in this four-step process is changing inappropriate or negative norms into appropriate or positive norms. When you do this, you change the negative culture of a team, department, and so on, to a positive one).

  5. Divide participants into smaller groups and have them decide on a current negative norm that they would like to take through the first three steps of the process.

  6. Share the following or similar example with the class if necessary.

    • Current Norm: Risk taking is discouraged.

    • New Norm: Risk taking is encouraged.

    • Possible Action Plan: Individuals are not punished for making mistakes.

    • Creative or new solutions to existing problems are rewarded.

    • Training sessions on how to take intelligent risks are held.

    • Innovative strategies are publicly acknowledged. They are published in the company newsletter; senior managers are informed of who came up with the new approach; or notices are posted around the department.

  7. Have a few of the smaller groups share their steps with the others. Ask participants the benefits of following this Four-Step Process and what barriers they may face.

Start Sidebar
HANDOUT A: NORM CATEGORIES

A team, department or organization's culture (personality) is made up of six interdependent norm categories:

  1. Organizational Pride. What do people say about the company where they work or the team with which they work? What are their opinions of the services or products the organization provides?

  2. Teamwork. How do people work together? Are their levels of cooperation high? Do departments help one another? Do team members share information? Is everyone working toward the same goals?

  3. Communication. How is information disseminated? Is communication oneway only? How are meetings run? Are they effective? Is the communication technology state-of-the-art? How is change communicated?

  4. Rewarded Behaviors. This is not the type of reward people receive for good performance or behavior, but what behaviors or actions are rewarded. For example, is expressing different opinions rewarded or punished? Are coming to work early and staying late rewarded?

  5. Accountability. Is there any accountability or can people do what they wish? If one does not complete projects on time, does not show up for work, has low quality work, what can be done? Are certain people held accountable and not others?

  6. Decision-Making Power. How involved are individuals in decisions about the work that affects them? Do people have any say in changing work procedures, coming up with different ways of doing things, and so on?

End Sidebar
ABOUT THE TRAINER
Start example
Name: | Gary S. Topchik
Address: | Silver Star Enterprises
 | 333 South Doheny Drive,
 | Suite 305
 | Los Angeles, CA 90048
E-Mail: | Gsilstar@aol.com
Fax: | 310-779-4391
Telephone: | 310-276-5515
End example

GARY S. TOPCHIK is the managing partner of SilverStar Enterprises, a consulting firm based in Southern California that specializes in management and leadership development, organizational change, team building (both in and out of doors), and executive coaching. Gary has worked with many CEOs and a variety of organizations, including Dolby Sound, Sony Pictures, Warner Bros., Oracle, Amway, Telecordia, Aramco, AT&T, Honeywell, Fannie Mae, Disney, Dow Jones, Western Digital, Nextel, and many governmental and not-for-profit agencies. He is also a creative consultant to the entertainment industry where he authenticates workplace scripts and scenes for television and movies.

Gary is currently an instructor in the Business and Management Department at University of California at Los Angeles (UCLA) and has had articles published in leading professional journals. He has written two books, Equity Checking: Managing Assumptions to Achieve Organizational Success, (Barrington Press, 1999) and Managing Workplace Negativity (AMACOM, 2000). He has worked in Asia, The Middle East, South America, and Europe, and was recently named the "Consultant of the Year" by the International Training and Development Federation (ITDF).

Gary has an MBA in Organizational Behavior from Cornell University and is a registered Organizational Development (OD) consultant.

Gary S. Topchik has taught this AMA seminar:

2545

How to Manage Workplace Negativity


Index

A

Activities/exercises
"Become the Audience", 91-95
"Brand Image Exercise", 179-191
"Building a Positive Work Environment"
"(The) Classroom Power of Cultural Diversity", 125-130
"Closing Game for Success!", 15-19
"Crossword Challenge: Making Your Own Crossword Puzzle", 71-79
"Developing the Seminar Roadmap", 3-9
"(The) Disinclined Decision Maker: Partner Role Play Case Study", 115-124
"Famous Gary's/Famous Names", 133-137
"Focused Listening: Knees to Knees", 109-114
"Forced Choice Values Clarification", 157-161
"From You I Have Learned", 59-69
"Good and Bad Politics", 145-156
"Identifying and Leveraging Hidden Strengths", 51-57
"Information Retention", 11-14
"Interviewing", 97-108
"Magical" presentations
"The Clairvoyant" trick, 223-224
"Coin Prediction" trick, 218-219
"Do As I Do" trick, 219-220
"Mental Fruit" trick, 221-223
"Oops!" trick, 220-221
"Managing A Simple Analytical Project", 193-205
"Mindreader Icebreaker", 39-43
"New Normal Coaching", 83-90
"Perspective Switching", 139-143
"P.I.N". Formula, 45-50
"Problem-Based Learning", 21-38
for promotion of positive organizational norms, 227-232
"Putting Together the Pieces", 163-167
"Where's the Gap Between Vision and Reality?", 171-178
Affective Learners (handout), 32
Albrecht, Karl, 45, 49-50
Albrecht, Steve, 39, 42, 43
Analytical project management. See "Managing A Simple Analytical Project" activity
Appreciative Inquiry, 51-57
Audience. See "Become the Audience" activity


Index_B

Team LiB

Index

B

"Become the Audience" activity, 91-95
debriefing in, 94
learning objectives of, 92
materials needed for, 92
procedure, 93-94
room set up for, 93
skills targeted by, 92
trainee benefits of, 92
volunteers in, 93-94
Behavioral characteristics
checklist of (handout), 105-106
determination of (handout), 102-104
Brainstorming, activities for promotion of
"Mindreading Icebreaker", 39-43
"P.I.N". Formula, 45-50
Brand associations. See "Brand Image Exercise"
"Brand Image Exercise", 179-191
learning objectives of, 180
materials needed for, 181
preparation for, 181
procedure, 182-190
Powerpoint slides, 179, 181, 183-190
room set up for, 181
skills targeted by, 180
time required for, 181
trainee benefits of, 180
Brand personality. See "Brand Image Exercise"
Brock, Sabra, 133, 136-137
"Building a Positive Work Environment" activity, 227-232
learning objectives of, 228
materials needed for, 228
procedure of, 229-230
room set up for, 228
skills targeted by, 228
time required for, 228
trainee benefits of, 228


Index_C

Team LiB

Index

C

Card tricks
"Do As I Do" trick, 219-220
"Mindreader Icebreaker" trick, 39-43
"Oops!" trick, 220-221
"(The) Clairvoyant" magic trick, 223-224
"(The) Classroom Power of Cultural Diversity" activity, 125-130
learning objectives of, 126
materials needed for, 126
procedure, 127-128
room setup for, 127
skills targeted by, 125
time required for, 127
trainee benefits of, 126
"Closing Game for Success!" activity, 15-19
learning objectives of, 16
materials needed for, 16
procedure, 17
room set up for, 17
skills targeted by, 15
time required for, 17
trainee benefits of, 16
Coaching skills. See also "New Normal Coaching" activity
activity for development of, 157-161
"Coin Prediction" magic trick, 218-219
"Collective stupidity", 45
Communication skills
activities for development of
"Become the Audience", 91-95
"Building a Positive Work Environment", 227-232
"The Classroom Power of Cultural Diversity"
"The Disinclined Decision Maker: Partner Role Play Case Study"
"Focused Listening: Knees to Knees", 109-114
"Identifying and Leveraging Hidden Strengths", 51-57
"Interviewing", 97-108
magic tricks, 208
"New Normal Coaching", 83-90
"Perspective Switching", 139-143
"Putting Together the Pieces", 163-167
cross-cultural, 125
Confident Learners (handout), 31
Conflict resolution skills, activities for development of
"(The) Disinclined Decision Maker: Partner Role Play Case Study", 115-124
"Identifying and Leveraging Hidden Strengths", 51-57
"Perspective Switching", 139-143
Control, activity for development of, 207-226
Copperfield, David, 212, 214
Counseling skills, activity for development of, 157-161
Creativity, activities for development of
"Crossword Challenge: Making Your Own Crossword Puzzle", 71-79
"Identifying and Leveraging Hidden Strengths", 51-57
"P.I.N". Formula, 45-50
"Crossword Challenge: Making Your Own Crossword Puzzle" activity, 71-79
learning objectives of, 72
materials needed for, 72
procedure, 73-77
room set up for, 72
skills targeted by, 71
time required for, 72
trainee benefits of, 72
Cultural diversity, appreciation of. See "(The) Classroom Power of Cultural Diversity" activity Culture, norm categories of, 23


Index_D

Team LiB

Index

D

Davis, Scott, 179, 191
Day, Dinah, 83, 84, 89-90
Debriefing
in "Become the Audience" activity, 94
in "The Disinclined Decision Maker: Partner Role Play Case Study" activity
in "Focused Listening" activity, 112-113
in "Identifying and Leveraging Hidden Strengths" activity, 54-55
in "Managing A Simple Analytical Project" activity, 197-198
in "Putting Together the Pieces" activity, 165-166
Debriefing activity. See "Closing Game for Success!" activity
Debts and Lessons (Marcus Aurelius), 59
Decision-making skills, activities for promotion of
"Building a Positive Work Environment", 227-232
magic tricks, 208
Delegating skills, activity for development of, 115-124
"Developing the Seminar Roadmap" activity, 3-9
learning objectives of, 4
materials needed for, 5
preparation for, 5-6
procedure, 6-7
room set up for, 5
skills targeted by, 3
time required for, 5
trainee benefits of, 4
"The Disinclined Decision Maker: Partner Role Play Case Study", 115-124
learning objectives of, 116
materials needed for, 116
preparation for, 117
procedure, 117-122
Don Decide trainee handout, 121-122
Ida Wantaworry trainee handout, 119-120
skills targeted by, 115
time required for, 117
trainee benefits of, 116
"Do As I Do" magic trick, 219-220
Don Decide (handout), 121-122


Index_E

Team LiB

Index

E

Empathy, activity for development of, 115-124
Empowerment, 169
activity for promotion of, 171-178


Index_F

Team LiB

Index

F

"Famous Gary's/Famous Names" activity, 133-137
learning objectives of, 134
materials needed for, 134
procedure, 135-136
room set up for, 134
skills targeted by, 133
time required for, 134
trainee benefits of, 134
Fear, activity for control of, 91-95
Feedback, activity for development of responses to, 83-90
Feinson, Mike, 51-57
Five Learning Styles (handout), 27, 31-35
"Focused Listening: Knees to Knees" activity, 109-114
debriefing in, 112-113
learning objectives of, 110
materials needed for, 110
procedure, 111-113
room set up for, 110
skills targeted by, 109-110
time required for, 111
trainee benefits of, 110
"Forced Choice Values Clarification" activity, 157-161
learning objectives of, 158
materials needed for, 158
procedure, 159-160
room set up for, 158
skills targeted by, 157
time required for, 159
trainee benefits of, 158
"From You I Have Learned" activity, 59-69
learning objectives of, 61
meditation component of, 59, 63-64
preparation for, 62-63
procedure, 63-66
room set up for, 62
skills targeted by, 60
time required for, 62
trainee benefits of, 61


Index_G

Team LiB

Index

G

Games for Trainers, 140, 141
"Good and Bad Politics" activity, 145-156
learning objectives of, 146
materials needed for, 146
procedure, 147-155
room set up for, 146
skills targeted by, 145-146
time required for, 147
trainee benefits of, 146
Grant, Nadine, 91, 94-95
Guided imagery meditation, 63-64


Index_H

Team LiB

Index

H

Hastings, Susan C., 171, 177-178


Index_I

Team LiB

Index

I

Icebreaker activity. See "Mindreader Icebreaker" activity
Ida Wantaworry (handout), 119-120
Ideas, activity for appreciation of, 45-50
"Identifying and Leveraging Hidden Strengths" activity, 51-57
learning objectives of, 52
materials needed for, 52
preparation for, 53-54
procedure, 54-55
room set up for, 52
skills targeted by, 51-52
time required for, 53
trainee benefits of, 52
Influencing others, activity for skill development in, 133-137
"Information Retention" activity, 11-14
learning objectives of, 12
materials needed for, 12
procedure, 12-13
room set up for, 12
skills targeted by, 11
time required for, 12
trainee benefits of, 11
Instructional design activities
"Closing Game for Success", 15-19
"Developing the Seminar Roadmap", 3-9
"Information Retention" Problem-Based Learning tool, 21-38
Integrated Learners (handout), 34
Intelligence, organizational, 45
Interpersonal relationships
"From You I have Learned" activity about, 59-69
"New Normal Coaching" activity about, 83-90
Interviewing skills
activity for development of, 97-108
learning objectives of, 98
materials needed for, 98
preparation for, 99
procedure, 99-108
Checklist of Behavioral Traits (trainee handout), 105-107
preseminar reading assignment for trainees, 100-101
12 Clues for Determining Behavioral characteristics (trainee handout), 102-104
room set for, 98
skills targeted by, 97
time required for, 98
trainee benefits of, 98
use in "Identifying and Leveraging Hidden Strengths", 51-57


Index_J

Team LiB

Index

J

Johnson, Robal, 97, 107-108
Journaling, 65-66
Judgment
external, 91
internal, 91
suspended, activity for appreciation of, 45-50


Index_K

Team LiB

Index

K

Krohne, Kay, 109, 113-114


Index_L

Team LiB

Index

L

Leadership skills
Leadership skills, activities for development of, 169
"Becoming the Audience", 91-95
"Building a Positive Work Environment", 227-232
"(The) Classroom Power of Cultural Diversity", 125-132
"Identifying and Leveraging Hidden Strengths", 51-57
magic tricks, 208
"Managing A Simple Analytical Project", 193-205
Legare, Martha, 193, 204-205
Libauer, Larry, 115, 123-124
Lincoln, Abraham, 175
Listening skills
activities for development of, 157-161
"Identifying and Leveraging Hidden Strengths", 51-57
focused. See "Focused Listening" activity


Index_M

Team LiB

Index

M

Magic tricks, use in presentations, 169, 170, 207-226
corollaries of, 210
learning objectives of, 209
for management and leadership training, 170
materials needed for, 210
preparation for, 210-217
principles of magic in, 207-208
procedures
"The Clairvoyant" trick, 223-224
"Coin Prediction" trick, 218-219
"Do As I Do" trick, 219-220
"Mental Fruit" trick, 221-223
"Oops!" trick, 220-221
rationale for, 210-212
room set up for, 210
skills targeted by, 208
time required for, 210
trainee benefits of, 208-209
volunteers for, 216
Management skills, activities for development of, 169
"The Disinclined Decision Maker: Partner Role Play Case Study", 115-124
magic tricks, 208
"Managing A Simple Analytical Project", 193-205
"Managing A Simple Analytical Project" activity, 193-205
learning objectives of, 194
materials needed for, 194
procedure, 195-198
room set up for, 195
skills targeted by, 193
time required for, 195
trainee benefits of, 194
Marcus Aurelius, 59
Marketing skills, 125
McArdle, Geri, 21-22, 35-36
Meditation, 62-64
guided imagery technique, 63-64
Meditation (handout), 64
"Meditations" (Marcus Aurelius), 59
Mental flexibility, activity for development of, 139-143
"Mental Fruit" magic trick, 221-223
"Mindreader Icebreaker" activity, 39-43
learning objectives of, 40
materials needed for, 40
preparation for, 41
procedure, 41-42
room set up for, 40
skills targeted by, 39
time required for, 40
trainee benefits of, 40
Motivation, activity for development of, 115-124
Murphy's Law, 216


Index_N

Team LiB

Index

N

Negativity management, 139
Negotiation skills, activities for development of
"(The) Disinclined Decision Maker: Partner Role Play Case Study", 115-124
"Identifying and Leveraging Hidden Strengths", 51-57
Nervousness, activity for control of, 91-95
Neurolinguistics Personality Types (handout), 88
"New Normal Coaching" activity, 83-90
learning objectives of, 84
materials needed for, 84
procedure, 85-87
room set up for, 85
skills targeted by, 83-84
time required for, 85
trainee benefits of, 84
Norms, organizational
categories of, 231
definition of, 229
positive, activity for promotion of, 227-232
learning objectives of, 228
materials needed for, 228
procedure of, 229-230
room set up for, 228
skills targeted by, 228
time required for, 228
trainee benefits of, 228
NORMS acronym, 229


Index_O

Team LiB

Index

O

Oliver, Lianabel, 163, 167
"Oops!" magic trick, 220-221
Operational planning skills, 125
Option thinking skills, activity for appreciation of, 45-50
Organizational intelligence, 45
Organizational norms. See Norms, organizational
Organizational planning skills, 125


Index_P-Q

Team LiB

Index

P-Q

Partner coaching, activity for development of, 83-90
Partnering, for development of mutual trust, 115-124
Partner role play case study. See "(The) Disinclined Decision Maker: Partner Role Play Case Study"
Performance management skills, 125
"Perspective Switching" activity, 139-143
learning objectives of, 140
materials needed for, 140
procedure, 141-142
room set up for, 141
skills targeted by, 139
time required for, 141
trainee benefits of, 140
"P.I.N". Formula activity, 45-50
learning objectives of, 46
materials needed for, 46
procedure, 47-48
room set up for, 46
skills targeted by, 45
time required for, 46
trainee benefits of, 46
Politics, organizational, 145-156
Power, as source of influence, 133
Powerpoint slides, 169, 179, 181, 183-190
Presentation skills, activity for development of, 91-95
Pride, organizational, activity for development of, 227-232
Priorities establishment, activity for development of, 157-161
"Problem-Based Learning", 21-38
Five Learning Styles handouts, 27, 31-35
learning objectives of, 22
materials needed for, 23
procedure, 24-35
Content and Session Organization, 24, 25-26
Evaluating the Process and the Product, 24, 28-29
Problem Design and Classroom Management, 24, 26-28
room set up for, 23
skills targeted by, 22
time required for, 23
trainee benefits of, 22
Problem-solving skills
activities for development of
"Mindreading Icebreaker", 39-43
"Perspective Switching", 139-143
"Problem-Based Learning", 21-38
"Putting Together the Pieces", 163-167
flexibility as, 139-143
Process mapping, 3
Project management skills development. See "Managing A Simple Analytical Project" activity
PROPHET, 179, 181, 183-190, 191
"Putting Together the Pieces" activity, 163-167
learning objectives of, 164
materials needed for, 164
procedure, 165-166
room set up for, 164
skills targeted by, 163
time required for, 164
trainee benefits of, 163-164


Index_R

Team LiB

Index

R

Rayfield, R. Stephen, 3, 8-9
Reflection, 59, 61, 65
Rewarded behaviors, activity for development of, 227-232
Ricks, Byron, 139, 142-143
Risk-taking Learners (handout), 35
Risk-taking skills, activities for development of, 208
Role playing. See "(The) Disinclined Decision Maker: Partner Role Play Case Study"


Index_S

Team LiB

Index

S

Sales skills, 125
Schemel, Robert J., Jr., 145, 156
Schwietert, Barbara L., 157, 161
Self-assessment skills, activities for development of
"Forced Choice Values Clarification", 157-161
"Perspective Switching", 139-143
Seminar information, transfer to the workplace, 11-14
"Seminar Roadmap". See "Developing the Seminar Roadmap" activity
Shahar, Aviv, 59-60, 69
Simpkins, Robert A., 125, 129-130
Simple Analytical Project (handouts), 199-203
Smith, Larry A., 207-208, 225-226
Storytelling, use in Appreciative Inquiry, 52
Strategic planning skills, 125
Strengths and resources, activity for evaluation of, 171-178
Supervision skills, activity for development of, 115-124
Suspended judgment, activity for appreciation of, 45-50


Index_T-U

Team LiB

Index

T-U

Team processes, activities for development of
"Building a Positive Work Environment", 227-232
"Famous Gary's/Famous Names" activity, 133-137
magic tricks, 208
"Mindreading Icebreaker", 39-43
Topchik, Gary S., 227, 232
Transitional learners (handout), 33
Trust, activity for development of, 115-124


Index_V

Team LiB

Index

V

Value, of interpersonal relationships, 59-69
Values
adaptive, 127, 128
common, 127, 128
cultural, 127-128
free-choice, 127, 128
Values clarification, forced choice. See "Forced Choice Values Clarification" activity
Van Dyke, Henry, 176
Visioning activities, 171-178
Volunteers, in "Become the Audience" activity, 93-94


Index_W

Team LiB

Index

W

Wagner, Hazel A., 71, 78-79
Walkup, Renee, 15, 16, 18-19
"Where's the Gap Between Vision and Reality?" activity, 171-178
learning objectives of, 172
materials needed for, 172
procedure, 173-176
room set up for, 173
skills targeted by, 171
time required for, 173
trainee benefits of, 172
Woolf, Reesa, 11, 13-14
Work environment, positive. See "Building a Positive Work Environment" activity
Workplace problems. See "Problem-Based Learning"


List of Examples

Chapter 1: Getting from Seminar to Workplace

ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER

Chapter 2: Learning and Creativity

ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER

Chapter 3: Communication and Connection

ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER

Chapter 4: Influence, Compromise, and Problem Solving

ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER

Chapter 5: Management and Leadership

ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER
ABOUT THE TRAINER


List of Sidebars

Chapter 1: Getting from Seminar to Workplace

HANDOUT: FIVE LEARNING STYLES

Chapter 2: Learning and Creativity

HANDOUT: INTERVIEW GUIDE
HANDOUT A: MEDITATION
HANDOUT B
HANDOUT

Chapter 3: Communication and Connection

HANDOUT: NEUROLINGUISTICS PERSONALITY TYPES
HANDOUT A: 12 CLUES FOR DETERMINING BEHAVIORAL CHARACTERISTICS
HANDOUT B: CHECKLIST OF BEHAVIORAL TRAITS
HANDOUT A: IDA WANTAWORRY
HANDOUT B: DON DECIDE

Chapter 4: Influence, Compromise, and Problem Solving

HANDOUT A: FOUR STYLES OF ORGANIZATIONAL POLITICS
HANDOUT B: THE ETHICS OF POLITICAL BEHAVIORS
HANDOUT C: EXERCISE: TALKING POLITICS

Chapter 5: Management and Leadership

HANDOUT A: WHERE'S THE GAP BETWEEN VISION AND REALITY?
HANDOUT B: EVALUATING STRENGTHS AND OPPORTUNITIES FOR GROWTH
HANDOUT A: A SIMPLE ANALYTICAL PROJECT
HANDOUT B: A SIMPLE ANALYTICAL PROJECT
HANDOUT C: A SIMPLE ANALYTICAL PROJECT
HANDOUT D: A SIMPLE ANALYTICAL PROJECT
HANDOUT E: A SIMPLE ANALYTICAL PROJECT
HANDOUT A: NORM CATEGORIES

Team LiB
Previous Section