Информация

Уважаемый читатель,
день добрый тебе, ночь или утро!

Документ, находящийся в архиве был взят с психологического форума http://www.myword.ru

Публикация данного документа не преследует за собой никакой коммерческой выгоды. Но такие документы способствуют быстрейшему профессиональному и духовному росту читателей и являются рекламой бумажных изданий таких документов.

Все авторские права сохраняются за правообладателем. Если Вы являетесь автором
данного документа и хотите дополнить его или изменить, уточнить реквизиты автора или опубликовать другие документы, пожалуйста, свяжитесь со мной по e-mail - я буду рад услышать ваши пожелания.

За сим прощаюсь, успеха и Удачи в Вашей жизни и профессиональной деятельности!

Roman

e-mail: admin@myword.ru
site: http://www.myword.ru

Удачи... Да и пребудет с Вами..........


Айк Надж (О.К.Наджимов)

КАК УЗНАТЬ ХАРАКТЕР ЧЕЛОВЕКА ПО ЕГО ПОДПИСИ
ИЛИ ПРАКТИЧЕСКАЯ ГРАФОЛОГИЯ

ВВЕДЕНИЕ

Графология - это наука ,изучающая законы зависимости между почерком и личностью, характером человека.

История графологии насчитывает немногим более трех столетий. Хотя древние документы свидетельствует о том, что интерес к ее отдельным сторонам проявляли еще и такие известные личности как Нерон и Конфуций.

Первая известная книга по графологии вышла в 1630 году и принадлежит перу итальянского профессора Камилло Бальдо.

Его французский последователь учений церковник аббат Фландрэн для обозначение новой науки использовал два греческих слово "графо" /писать/ и "логи" /наука/. Однако впервые это слово употребил ученик Фландрэна аббат Мишон в своей книге " Cиcтeмa графологии", вышедшей в 1872 г. Именно его и считают отцом графологии, так как благодаря инициативе аббата Мишона, в конце прошлого столетия образовались графологические общества возникли специальные журналы по графологии. Он также написал несколько книг по этому предмету, создал школу и имел много последователей.

В дальнейшем графология стала распространяться в Германии и в Англии. В России с 20-х годов нашего столетия в этом направлении успешно работал графолог-эксперт Д.М.Зуев-Инсаров, написавший множество статей по графологии и монографию "Почерк и личность". Что касается США, то там эта наука находится еще в периоде становления и стремительно развивается.

В настоящее время в развитых странах графологии придается большое значение. Многие фирмы имеют в своем штате экспертов-графологов, составляющих характеристику на специалистов, принимаемых на работу. Графология также с успехом применяется в бизнесе, медицине, криминалистике, спорте, педагогике и в других областях.


РЕКОМЕНДАЦИИ ПО ПРОВЕДЕНИЮ ГРАФОЛОГИЧЕСКОГО АНАЛИЗА

В данной работе в основном внимание уделено анализу подписи, так как обычное письмо человека как бы "причесано", оно подчиняется многочисленным правилам правописания и индивидуум не может проявить себя полностью.

Подпись же каждый придумывает себе сам ,никто не ограничен никакими правилами и законами. Но все же в графических импровизациях их автор подвластен определенным закономерностям, отражающим свойства его натуры, что и позволяет составлять довольно точный его портрет.

Прежде, чем начать анализ подписей, следует учесть следующие рекомендации:

  • Лучше всего начинать практику с хорошо знакомых лиц - предварительные данные об этих людях послужат своеобразной подсказкой.
  • Вначале следует анализировать подпись по каждому фактору отдельно, а затем, сопоставляя полученные данные, вывести результирующую и сделать обобщенный вывод.
  • Умело применять метод "логических цепей" - это значит, что если по подписи точно определена какая-либо характеристика, а эта характеристика всегда связана с другой, которая напрямую не выводится из подписи, то смело можно назвать и вторую характеристику.
  • Тренироваться следует регулярно и постоянно.

Примечание: для выявления характера человека по его почерку в полной мере могут быть применимы нижеприведенные факторы для анализа подписи.

1. НАПРАВЛЕНИЕ ПОДПИСИ.

Обращают внимание куда направлен конец подписи; вверх, прямо или вниз. Если вверх (рис.1а), то это говорит о том, что в характере человека преобладает оптимизм, он полон энергии и стремится достичь поставленной цели. Если у такого человека в жизни и бывают разочарования, депрессии, то он успешно преодолевает их и возрождается с новыми силами, желаниями, идеями. Часто - это тип личности с творческим уклоном.

Если конец подписи направлен прямо (рис.1б) - то это свидетельствует о сбалансированности проявлений оптимизма и пессимизма . Немаловажную роль при этом играет влияние окружающей среды.

Если же конец подписи направлен вниз (рис.1в) - то в данном случае человек более подвержен состоянию пессимизма, что довольно существенно подавляет его творческую активность. У таких людей или отсутствует вера или она очень слабая, к тому же могут наблюдаться снижение воли, слабая устойчивость к алкоголю, подверженность заболеваниям сердечно-сосудистой, нервной системы, печени и желудочно-кишечного тракта.

рис.1а

рис.1б

рис.1в
2. ДЛИНА ПОДПИСИ

Если подпись длинная (рис.2а) - то это характеризует человека как обстоятельного, не любящего спешки, торопливости, способного глубже вникать в суть дела, настойчивого, несколько упрямого, усидчивого, но в то же время несколько придирчивого, занудливого. В организме следует обратить внимание на функцию нервной системы и почек.

Если подпись короткая (рис.2б), то это является признаком более быстрой реакции человека, способности быстро ухватывать суть деланно поверхностно, так как не хватает терпения для более глубокого и подробного анализа; такой человек менее способен к монотонной, длительной работе, требующей постоянного внимания и он не очень-то любит медлительных людей.

Что касается здоровья, то лабильной может оказаться нервная и сердечно-сосудистая системы.

Примечание: в последнем случае (рис .2б) следует обязательно узнать - имеет ли человек еще и другую подпись, так как часто банковские служащие, врачи, кассиры, а также леди тех профессий, в которых приходится часто расписываться, нередко имеют две подписи; одну как бы официальную, а другую для проставления на различных документах, как правило, более короткую - в целях экономии места и времени. Следовательно, определенные профессии также влияют на подпись, чаще способствуя ее укорочению,

рис. 2а

рис. 2б
3. НАЧАЛО И КОНЕЦ ПОДПИСИ

Прежде, чем проводить анализ подписи по данному фактору, следует мысленно поделить подпись пополам.

Первая половина подписи связана о началом любом деятельности - умственной или физической и по ней можно судить о том, как человек начинает дела. В то же время первая половина подписи характеризует интеллектуальную или умственную сферу человека, тогда как вторая половина подписи показывает отношение к практической /физической/ деятельности и как человек заканчивает дела.

Кем является человек - теоретиком или практиком можно определить, исходя из загруженности первой и второй половины подписи.

Если в начале подписи стоят две, а то и три заглавные буквы, при отсутствии крупных образований во второй половине, то с уверенностью можно предположить , что человек отдает предпочтение умственному труду. Подобные подписи часто имеют руководители различного ранга (рис. 3а).

Умеренная нагрузка первой части /минимум заглавных букв, их невысокая амплитуда/ говорит о склонности к деятельности прикладного характера. Часто люди, в подписи которых имеются указанные характеристики, по профессии являются служащими и общественными деятелями (рис. 3б).

Наоборот, при наличии крупных образований во второй части подписи, привлекательной становится практическая деятельность (рис. 3в).

рис.3а

рис. 3б

рис. 3в
4. ВЕЛИЧИНА БУКВ (ЗАГЛАВНЫХ И МАЛЫХ)

Если заглавная буква в подписи по амплитуде значительно отличается от малых, то человек, имеющий такую подпись, капризен, у него повышенная требовательность к окружающим (рис.4а).

Если же она по амплитуде незначительно отличается от малых букв (рис.4б),- то владелец подписи скромен, без особых претензий к жизни.

Мелкие буквы характеризуют человека рационального, экономного и конкретного, а также способность к концентрации ума, но очень мелкие буквы говорят о том, что их хозяин склонен к эгоизму и скупости (рис.4в).

Крупные буквы /как у детей/ характеризуют мечтательного, в некоторой степени наивного, непрактичного, доверчивого, часто излишне доброго человека (рис.4г). Но также крупные буквы говорят о стремлении к независимости, свободе деятельности. В организме следует обратить внимание на селезенку и печень.

рис.4а

рис. 4б

рис.4в

рис. 4г
5.ЗАКРУГЛЕННОСТЬ И ОСТРОТА БУКВ

Добрые, мягкие, спокойные леди имеют намного более округлые буквы (рис.5а), чем вспыльчивые, резкие, нетерпимые, раздражительные (рис.5б). Также угловатый буквы говорят о стремлении к независимости, о наличии критического ума, упрямстве, большей агрессивности, склонности к самоутверждению, верховодству, честолюбии.

По данным факторам можно различить в какой период отношений человек ведет себя мягче - в начале или в дальнейшем - это зависит от того, в начале или в конце подписи округленных форм больше. В данном случае (рис.5в) человек ведет себя мягче в начале отношений.

рис.5а

рис. 5б

рис.5в
6. СВЯЗАННОСТЬ И РАЗОРВАННОСТЬ БУКВ

Если вcе буквы в подписи соединены между собой (рис. 6а), то это говорит о последовательном, логичном характере мыслительной деятельности. Однако в данном случае теряется некоторая свобода мышления, человек более консервативен в своих взглядах, не так легко и быстро воспринимает все новое.

Мышление является более гибким и адаптивным, если в подписи обнаруживается умеренное количество разрывов между буквами, что также указывает на умение гармонировать желаемое и действительное (рис.6б).

Излишнее количество разрывов (рис.6в) свидетельствует об образно-конкретном мышлении, непредсказуемости поступков для окружающих, мечтательности, стремлении обратить на себя внимание, произвести впечатление на окружающих.

рис.6а

рис. 6б

рис.6в
7. УВЕРЕННОСТЬ В НАПИСАНИИ БУКВ

Об уверенности человека в себе можно судить по уверенности и твердости с которой он подписывается (рис. 7а), в отличие от человека неуверенного, что также видно по подписи (рис.76).

рис.7а

рис. 7б
8. РАЗЛИЧНЫЕ УКРАШЕНИЯ В ПОДПИСИ

Если человек хвастлив и приукрашивает свои достоинства, то это обнаруживается и в подписи. В этом случае она также приукрашивается: появляются различные завитушки, ленточки и другие подобные образования. И чем их больше, тем больше в человеке наносного, неискреннего (рис.8а).

У простого человека и подпись простая, скромная (рис. 86).

Но различные украшения нельзя считать всегда плохим признаком. Подобные подписи часто можно встретить у людей с богатым воображением, артистов, художников, музыкантов.

У лиц с логическим складом ума - математиков, физиков подпись часто бывает как бы "оголенной", то есть буквы могут терять некоторые свои части (рис.8в). Это также говорит о конкретности мышления. Если такие буквы еще и мало связаны друг с другом, то это свидетельствует о нелогичности, суетности, недальновидности в мышлении.

рис.8а

рис. 8б

рис.8в
9. РАЗМАШИСТОСТЬ ПРИ НАПИСАНИИ БУКВ

Подпись компактную, мелкую обычно имеют "тактики" (рис"9а), то есть те, чей ум занят конкретными видами деятельности.

Напротив, размашистую подпись имеют чаще "стратеги" (рис. 96) - те, кто мыслит глобально, комбинаторно, системно. В их числе - крупные руководители, общественные деятели.

рис.9а

рис. 9б
10. РАССТОЯНИЕ МЕЖДУ БУКВАМИ

По данному признаку можно определить степень щедрости человека: если расстояние между буквами значительное (рис.10а) - то это указывает на щедрость и в крайних степенях проявления признака - на "транжиростность"

Если же буквы в подписи налезают друг на друга (рис.10б), то это указывает на экономность и даже скупость.

Можно даже узнать - в какой период человек более щедрый: когда только получает деньги или позднее, а также в какой преимущественно сфере - интеллектуальной или материальной - это зависит от того, в каком участке подписи расстояние между буквами больше, в начале или в конце.

рис.10а

рис.10б
11. СИЛА ДАВЛЕНИЯ ПРИ НАПИСАНИИ БУКВ

В физической силе человека говорят жирные линии букв, кляксы /это хорошо заметно при использовании чернильной ручки/, большая продавленность бумаги (рис.11а). Часто люди, производящие больший нажим при письме, относятся к экстравертам.

И, наоборот, об утонченности свидетельствуют утончающиеся в виде волоска линии букв и даже как и пропадание линии на некоторых участках (рис.11б). Подобное написание букв более присуще интровертам, то есть людям, ум которых направлен внутрь себя. Даже если такие люди и занимаются общественной жизнью, то это им дается не совсем легко, а через борьбу со своим внутренним я.

Если по силе нажим ровный, умеренный - то это говорит об уравновешенности, обдуманности поступков, самообладании.

Неровный, импульсивный нажим свидетельствует о порывистости, эмоциональности, впечатлительности, неспособности к систематическому труду.

Густой, жирный нажим характеризует людей с развитостью чувственных влечений, с тягой к материальной стороне жизни.

Если толщина нажима меняется, например, переход от тонких линий к жирным, то это говорит о сексуальных уклонах воображения, эмоциональности, лабильности нервной и сосудистой систем, противоречивости.

И, наконец, очень слабый, местами неровный нажим встречается у лиц, неуверенных в себе, колеблющихся, склонных себя мучить, сомневающихся, у лиц о астено-невротическим состоянием.

рис.11а

рис.11б
12. ПОДЧЕРКИВАНИЯ, "ХВОСТИКИ" В ПОДПИСИ, ЗАЧЕРКИВАНИЯ

Те, кто подчеркивает свою подпись снизу (рис. 12а) - самолюбивы, интересуются мнением окружающих о себе, характеризуются большей обидчивостью.

Если подпись накрывается линией сверху (рис. 126) - то люди, обладающие такой подписью тщеславны, горды и стремятся к большим достижениям.

А вот по длине "хвостиков" в конце подписи (рис.12в) можно судить о степени реакции человека на попытки вмешательства в его дела окружающих. Чем длиннее "хвостики", тем нетерпимее его "обладатель" к различного рода приказам, указам и замечаниям в свой адрес. Также это свидетельствует об осторожности, осмотрительности.

Если же человек перечеркивает свою подпись (рис.12г), то это свидетельствует о недовольстве человека собой, самокритичности, сомневающейся, колеблющеюся натуре. Такие люди могут быть подвержены неврозам, вегето-сосудистой дистонии, язвенной болезни.

рис.12а

рис. 12б

рис.12в

рис. 12г
13. ВЕРТИКАЛЬНЫЕ ЛИНИИ В ПОДПИСИ

Если в подписи встречаются образования, напоминающие вертикальные линии, то это означает как бы барьер, замедление, тормоз мыслительной или физической активности. При этом следует обращать внимание - в какой части подписи распологаются эти вертикали.

Наличие вертикальных образований прямо в начале подписи (рис.13а) указывает на скудность фантазий, интеллектуальной, творческой деятельности.

Если "вертикаль" встречается примерно в середине подписи (рис.136) - то это говорят о задержке, медлительности перехода от идеи к ее реализации, а если в конце подписи (рис. 13в) - о трудности в завершении дел /такому человеку необходим контроль извне или соответствующие стимулы/.

С медицинской точки зрения, при наличии в подписи явно выраженных вертикальных образований, следует обратить внимание на функционирование мочеполовой системы.

рис.13а

рис. 13б

рис.13в
14. РОВНАЯ И НЕРОВНАЯ ПОДПИСЬ

Те, кто пишет неровно, у которых буквы в подписи "скачут" (рис.14а) - люди эмоциональные, несдержанные, а в крайних степенях проявления признака - неуправляемые и неуравновешенные. Чаще такие люди подвержены вегето-сосудистой дистонии, неврозам, заболеваниям щитовидной железы.

Если подпись написана ровно, как бы по линейке (рис.146), то в этом случае это свидетельствует о сдержанности, самоконтроле, о рассудочном типе человека.

рис. 14а

рис. 14б
15. РАЗЛИЧНЫЕ ПЕТЛИ В ПОДПИСИ

Если человек скрытен и независим по характеру, то часто свою подпись он закачает как бы в круг (рис.15а). Меньшая степень выраженности подобных качеств характеризуется наличием в подписи меньших по величине петель (рис.15б).

Люди с подобными элементами в подписи стараются найти себе такую работу, где они были бы свободны, независимы и никому не подчинялись бы. К ним подходит поговорка: "Кошка, которая гуляет сама по себе" и "Сам себе на уме".

Также петельки являются показателем упрямства, своенравия, осторожности, "зацикливания" на каких-либо идеях, проблемах. Следует учитывать: в начале, в середине или в конце подписи встречаются петли и в соответствии с этим делать окончательные выводы.

рис. 15а

рис. 15б
16.ТОЧКА В ПОДПИСИ

Точка является положительным признаком. Ее наличие в подписи свидетельствует о дисциплинированности и склонности к завершению намеченного.

Если точка стоит в конце подписи (рис16а) - то это говорит о стремлении человека обязательно завершить начатое дело, также это один из показателей исполнительности.

Если точка стоит в начале подписи (рис 16б) - то это свидетельствует о стремлении человека получить исчерпывающую информацию, прежде чем он приступит к осуществлению задуманного.

рис. 16а

рис. 16б

17. "НАГРУЖЕННОСТЬ В ПОДПИСИ"

Чем более сложна, "нагружена" подпись (рис.17а), тем больше проблем создает сам человек в жизни - "делает из мухи слона".

Часто такая подпись встречается у психастеников.

Наоборот, чем проще подпись (рис.17б) - тем с меньшими проблемами живет человек - он стремится упростить жизнь.

рис. 17а

рис. 17б

18. ОДИНАКОВЫЕ ЭЛЕМЕНТЫ В ПОДПИСИ

Характеризуют склонность индивидуума к большей или меньшей степени навязчивости в мыслях и действиях (рис.18а). То есть, по сравнению о другими людьми, у такого субъекта легко возникает "навязчивость" какой-либо мысли, привычки или, например, мелодии.

В то же время, этот признак говорит и об упорстве, способности легче переносить монотонную работу.

Что касается здоровья, то следует обратить внимание на состояние нервной системы: возможны неврозы, в частности, невроз навязчивы состояний. Также может наблюдаться склонность к повышению артериального давления.

рис. 18а

19. ЯСНОСТЬ

Если подпись ясная и можно прочитать составляющие ее буквы (рис.19а), то владелец подобной подписи менее эгоистичен, так как подсознательно стремится быть понятым окружающими. Часто ясные подписи встречаются у учителей, преподавателей. С медицинской точки зрения, люди, имеющие такую подпись, могут быть подвержены таким заболеваниям, как психастения, сахарный диабет, гипертоническая болезнь.

И, наоборот, если подпись неразборчивая (рис. 19б), то -это характеризует человека более эгоистичного, так как он меньше заботится о том, поймут его другие или нет, а также менее аккуратного.

Существует риск подверженности болезням глаз, нервов, печени и желчного пузыря, а также язвенной болезни.

рис. 19а

рис. 19б

20. ИНОСТРАННЫЕ БУКВЫ В ПОДПИСИ

Если индивидуум использует иностранный шрифт для написания подписи (рис. 20), то это может значить:

  • что он поклонник зарубежного /что чаще свойственно молодежи/;
  • является оригиналом желающим выделиться;
  • что человеку свойственна независимость во взглядах и суждениях.

рис. 20

21. ГРАФОЛОГИЧНОСТЬ В ПОДПИСИ

Этот признак определяется степенью отклонения от каллиграфического /шаблонного письма/ и характеризует степень самобытности личности, личной инициативы, степень разнообразия /или наоборот, однообразия/ психических проявлений личности.

То есть, индивидуумы, почерк которых или подпись выглядит близко к шаблонному - мало проявляют собственную инициативу, подвержены стереотипному мышлению и суждению (рис.21а). Люди, имеющие подобную подпись, более соответствуют своему времени. Из внутренних органов следует обратить внимание на Функцию печени, желчного пузыря и селезенки.

Те же, у кого ярче и выпуклее отличия в письме от шаблонного - те более творческие люди, повсюду стремятся внести разнообразие в жизнь (рис.21б). В некоторых случаях можно сказать, что они привержены романтизма и традицию. В здоровье следует обратить внимание на состояние психо-эмоциональной сферы.

рис. 21а

рис. 21б

22. ПРОСТОТА В ПОДПИСИ

Этот признак в чем-то схож о признаком "нагруженность" - также, чем проще подпись, тем проще живет и думает человек. Но имеются и некоторые отличия. Например, простые бесхитростные люди часто вместо подписи пишут сокращенно или полностью свою фамилию, у них не хватает фантазии как-то видоизменить подпись, приукрасить ее (рис.22а). Такие леди более тянутся к физической и эмоциональной сторонам жизни.

Следовательно, чем больше изменения вносится в подпись - тем натура у человека более сложная (рис. 226). Однако такие люди чаще подвержены сердечно-сосудистым и нервно-психическим болезням.

рис. 22а

рис. 22б

23. СКОРОСТЬ НАПИСАНИЯ

Для того, чтобы правильно сделать выводы по этому признаку, необходимо непосредственно наблюдать за моментом написания подписи, если всегда расписываются быстро, не задумываясь, то это может характеризовать следующее:

  • или это профессиональная привычка /например, у кассиров/;
  • или это является показателем более повышенной степени восприимчивости у возбудимо-холерического темперамента, в таком случае следует обратить внимание на состояние нервной и сердечно-сосудистой систем.

По рисунку подобная подпись схожа с подписью, характеризующейся уверенностью написания (см. фактор 7).

рис.7а

рис. 7б

24. НАКЛОН БУКВ В ПОДПИСИ

Прямой (рис 24а) -характеризует человека несколько прямого, сдержаного, последовательного, имеющего самообладание, нередко и упрямого. Также это является показателем доминирующего влияния ума.

Часто встречается правонаклонная подпись (рис.24б), что говорит о сбалансированности черт характера человека, о способности к пониманию, компромиссам. При этом, конечно, следует учитывать и другие факторы.

А слишком наклонные, почти лежащие буквы уже трактуются как патологическое явление.

Если подпись опрокинута влево - 1250 против направления движения (рис.24в), то это связано чаще о несоответствием личных естественных склонностей и влечений человека о внешними условиям воспитания и жизни, а также указывает на своенравность, упрямство, требовательность, недоверчивость, контроль ума, иногда - скрытность и неискренность.

Если наклон букв в подписи разнотипен (рис.24г), то это связано с контрастивостью, капризностью, неустойчивостью чувствования, порывистостью, аффективностью, несдержанностью, разбросанностью в целеустремлениях. С такими людьми следует быть осторожными в делах и взаимоотношениях.

рис.24а

рис. 24б

рис.24в

рис.24г

25. СТЕПЕНЬ ГАРМОНИЧНОСТИ ПОДПИСИ

Характеризует степень одаренности личности, развитии интеллекта и культуры. Отдельные буквы в подобной подписи могут иногда казаться и некрасивыми, в них могут наблюдаться неправильности, изломы, но они образуют одно гармоничное целое (рис. 25).

рис. 25

26. РАЗЛИЧНЫЕ ВИДЫ ПОДПИСЕЙ У ОДНОГО И ТОГО ЖЕ ЧЕЛОВЕКА

Например, в одном случае подпись аккуратная (рис.26а), в другом, небрежная (рис.26б). Подобное характеризует человека о более выраженным избирательным отношением к окружающим. Если для такого человека кто-либо представляет интерес, то он будет стараться показать себя с лучшей стороны, а если нет - то будет относиться также небрежно, как и ставит свою подпись. В плане здоровья следует обратить внимание на состояние сердечно сосудистой, нервной систем, на щитовидную железу, печень, желчный пузырь.

рис.26а

рис. 26б

27. ИЗМЕНЕНИЕ ПОДПИСИ С ТЕЧЕНИЕМ ВРЕМЕНИ

Так как подпись является одним из (факторов, отражающих внутренний мир человека, то, естественно, что с изменением внутреннего состояния, ростом духовного сознания и другими изменениями в жизни, меняется и подпись. Если человек деградирует, то деградирует и подпись, если человек совершенствуется, то и подпись изменяется соответственно.

Подпись также может измениться и в связи с замужеством у женщин, что отражает реальные перемены, происшедшие в эмоциональной, социальной, личной и других сторонах жизни (рис.27а и 276).

рис.27а

рис. 27б

28. "ВОЗВРАТЫ" В ПОДПИСИ

Если индивидуум, написав какую-то часть подписи, возвращается назад какой-либо линией, или, возвратившись, что-то еще дописывает (рис.28а в 286), то это говорит о том, что владелец подобной подписи, проделав определенную работу, склонен возвращаться к ее началу, анализировать сделанное, у него появляется желание привнести что-то новое, видоизменить, дополнить. То есть, может наблюдаться состоянии неудовлетворенности сделанным, постоянное желание совершенствовать достигнутое.

рис.28а

рис. 28б

29. АНОМАЛЬНЫЕ ПРИЗНАКИ В ПОДПИСИ

Они часто встречаются у лиц, страдающих навязчивостью состояний и идей, у лиц с нарушенным психическим равновесием или находящихся в состоянии сильной озабоченности. Рельефность и число анормальностей в подписи варьирует в зависимости от настроения. Когда человека не тревожат навязчивости, то и подпись его выглядит нормальной, но едва наступает болезненное состояние, как в подписи появляются анормальности, которые характеризуются наличием в подписи излишних неуместных штрихов, каких-либо дополнительных рисунков, излишнего количества точек, стоящих где попало и т.п. (рис.29).

рис. 29

30. ВОЛНИСТОСТЬ ПОДПИСИ

Характеризуют человека гибкого, дипломатичного, способного идти на компромиссы, легче адаптироваться к различным условиям жизни (рис.30). Чаще - это сангвиники, реже - флегматики.

рис. 30

31. ГЕОМЕТРИЧЕСКАЯ ВЫДЕРЖАННОСТЬ ПОДПИСИ

Этот фактор определяется ровностью линий строки, равномерностью интервалов между буквами, равномерностью нажима и амплитуды надписи (рис.31).

Подобная подпись характеризует собой степень волевого развития человека, психической выдержанности, работоспособности, обдуманности волевых актов, устойчивости чувствований, определенности и неизменности отношений как к отдельным явлениям, так и ко всем окружающей жизни. Противоположные характеристики подписи будут свидетельствовать об обратном.

рис. 31

32. УДЛИНЕННОЕ НАЧАЛО В ПОДПИСИ

Если подпись имеет удлиненное начало (рис. 32), то в зависимости от степени проявления данного признака можно судить о степени своенравия, самоуверенности, а также деспотизма обладателя подобной подписи следует обратить внимание на функцию печени, нервной системы и желудочно-кишечного тракта.

рис. 32

33. АМПЛИТУДА ПОДПИСИ

Если амплитуда явно уменьшается от начала подписи к ее концу (рис. 33а), то это означает, что работоспособность, энергии, интерес и другие качества человека также снижаются от начала к концу деятельности. У таких лиц может иметься склонность к раздражительности, утомляемости, следует обратить внимание на состояние печени, щитовидной железы и нервной системы.

Может быть и наоборот (рис.336) - человек как бы постепенно развивает активность от начала к концу деятельности.

Если амплитуда подписи ровная (рис.33в) - то это характеризует человека, у которого работоспособность сохраняется на стабильном уровне от начала до конца деятельности, это ее можно отнести и к степени концентрации внимания, интересу, стабильности не только в работе, но и в личных взаимоотношениях.

По данному фактору также можно судить о степени скрытности человека, если начало подписи крупное, а затем постепенно уменьшается или превращается в волнистую линию (рис.З3г) -то это говорит о некоторой скрытности человека, но такие и об утонченности, дипломатичности.

У тех же, кто не умеет хранить секреты, наоборот, подпись начинается с мелких букв, которые к концу подписи увеличиваются (рис.33д).

рис.33а

рис. 33б

рис.33в

рис. 33г

рис. 33д

34. КОМБИНАТОРИКА В ПОДПИСИ

Если фактор характеризуется тем, что пишущий как бы соединяет две рядом расположенные буквы через общий элемент. Например, две букв, А и К можно написать таким образом:(рис. 34). И те люди, у которых в подписи встречаются подобные совмещения, везде стараются оптимизировать свою деятельность. То есть, имеется склонность одновременно вести сразу несколько дел или ждать, пока не накопятся какие-либо дела, для того, чтобы не тратить на них время по отдельности, а решать их все вместе. Люди, имеющие подобные факторы в подписи, обладают рациональным, практичным умом. По темпераменту они чаще являются сангвиниками, реже - флегматиками (рис. 34).

рис. 34

35. ПРИЗНАКИ СИММЕТРИИ В ПОДПИСИ

Это могут быть, например, два горизонтальных или вертикальных штриха - //. Эти и тому подобные элементы в подписи являются показателем устойчивого характера человека, гармоничности, сбалансированности качеств человека, способности идти на компромиссы, люди, имевшие в подписи вышеуказанные элементы, любят надежность во всем, стремятся подстраховаться в своей деятельности (Рис. 35). Таким людям следует обратить внимание на состояние мочеполового аппарата, дыхательной и нервной системы, а также на функционирование селезенки.

рис. 35

36. ЦИФРОВЫЕ ДОБАВЛЕНИЯ В КОНЦЕ ПОДПИСИ

Наличие этого фактора говорит о мнительной, недоверчивой натуре, характеризующейся критичным умом и осторожностью. Может иметься склонность к нервно-психическим заболеваниям. (рис.36).

рис. 36

АЛГОРИТМ ПРОВЕДЕНИЯ АНАЛИЗА ПОДПИСИ

Если анализ проводится в присутствии исследуемого, то следует попросить его, чтобы он поставил свою подпись по отношению к горизонтальной линии - __________, это необходимо, например, при анализе с помощью фактора № 1.

Также, если у исследуемого имеется не одна подпись, а две или более их разновидностей, то желательно все их иметь.

Далее:

а/ необходимо иметь у себя на отдельном листке весь перечень приведенных в данной брошюре факторов.

  • Направление подписи.
  • Длина подписи.
  • Начало и конец подписи.
  • Длина букв /заглавных и малых/.
  • Закругленность и острота букв.
  • Связанность и разорванность букв.
  • Уверенность в написании букв.
  • Различные украшения в подписи.
  • Размашистость при написании букв.
  • Расстояние между буквами.
  • Сила давления при написании букв.
  • Подчеркивания, "хвостики" в подписи, зачеркивания.
  • Вертикальные линии в подписи.
  • Ровная и неровная подпись.
  • Различные петли в подписи.
  • Точка в подписи.
  • "Нагруженность" в подписи.
  • Одинаковые элементы в подписи.
  • Ясность.
  • Иностранные буквы в подписи.
  • Графалогичность в подписи.
  • Простота в подписи.
  • Скорость написания.
  • Наклон букв в подписи.
  • Степень гармоничности подписи.
  • Различные виды подписей у одного и того же человека.
  • Изменение подписи с течением времени.
  • "Возвраты" в подписи.
  • Аномальные признаки в подписи.
  • Волнистость подписи.
  • Геометрическая выдержанность подписи.
  • Удлиненное начало в подписи.
  • Амплитуда подписи.
  • Комбинаторика в подписи.
  • Признаки симметрии в подписи.
  • Цифровые добавления в конце подписи.

б/ Взять чистый листок и записывать выводы анализа, сделанного последовательно по вышеприведенным факторам. Если в подписи какие-либо факторы отсутствуют, то их просто пропускают, затем делают обобщенный окончательный вывод с учетом взаимоусиления каких - либо факторов или, наоборот, их взаимоослабления.

Этот окончательный результат и представляют исследуемому.