PSYLIB® – Г. Клауд. ИЗМЕНЕНИЯ, КОТОРЫЕ ИСЦЕЛЯЮТ

БИБЛИОТЕКА

Генри Клауд

ИЗМЕНЕНИЯ, КОТОРЫЕ ИСЦЕЛЯЮТ

НЕОБХОДИМО ПОНЯТЬ СВОЕ ПРОШЛОЕ
ЧТОБЫ ОБЕСПЕЧИТЬ СЕБЕ ЗДОРОВОЕ БУДУЩЕЕ

Henry Cloud. Changes That Heal
Grand Rapids, Michigan: Zondervan Publishing House, 1992
СПб.: Мирт, 2002

Введение. Преображаясь в Его образ

ЧАСТЬ ПЕРВАЯ: ТРИ СОСТАВЛЯЮЩИХ РОСТА

  1. БЛАГОДАТЬ И ИСТИНА
  2. ВРЕМЯ

ЧАСТЬ ВТОРАЯ: СОЕДИНЕНИЕ С ДРУГИМИ ЛЮДЬМИ

  3. ВЗАИМОСВЯЗЬ
  4. КОГДА МЫ ТЕРПИМ НЕУДАЧУ
  5. КАК НАУЧИТЬСЯ УСТАНАВЛИВАТЬ ВЗАИМОСВЯЗЬ

ЧАСТЬ ТРЕТЬЯ: ОТДЕЛЕНИЕ ОТ ДРУГИХ

  6. ЧТО ТАКОЕ ЛИЧНЫЕ ГРАНИЦЫ?
  7. КОГДА МЫ СОЗДАЕМ ЛИЧНЫЕ ГРАНИЦЫ
  8. НАРУШЕНИЕ ЛИЧНЫХ ГРАНИЦ
  9. КОГДА МЫ ТЕРПИМ НЕУДАЧУ В СОЗДАНИИ ЛИЧНЫХ ГРАНИЦ
  10. КАК НАУЧИТЬСЯ УСТАНАВЛИВАТЬ ЛИЧНЫЕ ГРАНИЦЫ

ЧАСТЬ ЧЕТВЕРТАЯ: РАЗГРАНИЧЕНИЕ ДОБРА И ЗЛА

  11. В ЧЕМ ЗАКЛЮЧАЕТСЯ ПРОБЛЕМА?
  12. КОГДА МЫ НЕ ПРИНИМАЕМ ХОРОШЕЕ И ПЛОХОЕ ОДНОВРЕМЕННО
  13. КАК НАУЧИТЬСЯ ПРИНИМАТЬ ХОРОШЕЕ И ПЛОХОЕ

ЧАСТЬ ПЯТАЯ: ПРОЦЕСС ВЗРОСЛЕНИЯ

  14. ЧТО ТАКОЕ ЗРЕЛОСТЬ?
  15. КОГДА НАМ НЕ УДАЕТСЯ ПОВЗРОСЛЕТЬ
  16. КАК СТАТЬ НАСТОЯЩИМ ВЗРОСЛЫМ

Заключение
Практическое руководство

Библиотека Фонда содействия развитию психической культуры (Киев)


Введение

ПРЕОБРАЖАЯСЬ В ЕГО ОБРАЗ

Каждую неделю я встречаюсь с христианами, страдающими от различного рода страхов, одиночества, боли, оставшейся после разрыва отношений с близкими, от обид и чувства неполноценности. Часто они годами пытаются решить эти проблемы.

В церкви двояко относятся к этим израненным людям. Одни утверждают, что такие люди живут "в грехе", "не имеют достаточно веры", "находятся в непослушании" или "не проводят достаточно времени за чтением Слова". Придерживающиеся этой позиции склонны обвинять самих страдающих.

Советы, которые любят давать такие христиане, очень похожи на советы друзей Иова: "Бог пытается научить тебя чему-либо"; "Смотри на благословения, которыми ты все еще наслаждаешься"; "Бог испытывает тебя"; "Воздавай благодарность, несмотря на твои обстоятельства". Это правильные слова, но они не часто помогают страдающим людям.

Отчаявшийся человек должен встречать понимание и сочувствие от своих друзей. Иов сказал: "К страждущему должно быть сожаление от друга его, если только он не оставил страха к Вседержителю" (Иов. 6:14). Иов обнаружил (насколько это возможно для страдающего человека), что простые ответы не только не помогают избавиться от боли, но в буквальном смысле уводят человека прочь от Бога. Если принимать советы подобного рода всерьез, то в результате вместо одной возникают сразу две проблемы: к боли, которая была изначально, прибавляется чувство вины, вызванное тем, что человек не может применить данные ему советы.

Помощь, которая годами предлагалась христианам, встретившимся с проблемами в эмоциональной сфере, нанесла непоправимый ущерб и привела многих к тому заключению, которое сделал Иов: "А вы сплетники лжи; все вы бесполезные врачи. О, если бы вы только молчали! это было бы вменено вам в мудрость" (Иов. 13:4,5).

Сталкиваясь с помощью такого рода, страдающие либо пытаются изображать душевное исцеление, чтобы остаться в церкви, либо уходят из церкви, убеждаясь в том, что их вера не приносит облегчения их душевным ранам.

Придерживающиеся другой точки зрения считают необходимым помогать людям, страдающим от душевных травм. Не находя в церкви средств для оказания такой помощи, они обращаются к психологии. Часто психологические методы достигают успеха, и страдающие люди получают облегчение. Но теперь они оказываются перед другой проблемой. Кто дал им исцеление от их боли – Бог или психология? Они знают, что исцеление – от Бога, но, похоже, этому нет подтверждения в Библии. Они просто знают, что это так.

Я, как христианин, психолог и человек, сам перенесший душевные травмы, был по обе стороны барьера. Я пытался применить христианские ответы к себе и другим и пришел к заключению, сделанному Иовом: они являются бесполезным лекарством. Я также пытался "окрестить" психологические понятия таким образом, чтобы они выглядели "христианскими". Это тоже не сработало.

Несколько лет назад я сказал Богу: "Я бросаю это. Я действительно не знаю, что помогает. Господи, если есть учение, способное помочь, Ты должен показать мне его". В течение нескольких следующих лет Бог вел меня по духовному пути, на котором милостиво дал ответ на мою простую, но отчаянную молитву.

Я не ставил перед собой задачи вмешиваться в споры между богословием и психологией. У меня другая цель. Я хочу показать вам, что есть библейские решения в борьбе с депрессией, тревожностью, паникой, разного рода зависимостями и чувством вины и что эти решения заложены в вашем понимании задач, связанных с ростом, задач, которые вы не решили в процессе взросления и выполнение которых принесет исцеляющие изменения. Эти задачи включают в себя преобразование в "подобие" Того, Кто сотворил вас. Позвольте мне объяснить.

Библия говорит, что мы были созданы "по образу Божию" (Быт. 1:27). Мы созданы "как" Бог. Богословы заполнили библиотеки книгами, посвященными атрибутам или характеристикам Бога. Они различают Его непередаваемые (не поддающиеся подражанию) атрибуты: Он непреложен (неизменен), всемогущ (всесилен), безграничен (не имеет ограничений), всеведущ (всезнающий), вездесущ (присутствует везде). И передаваемые (доступные подражанию): Он справедливый, праведный, святой, любящий и верный. Очевидно, что мы не можем отражать непередаваемые атрибуты Бога: мы никогда не сможем стать всемогущими и всезнающими. Но мы можем стать более любящими и более святыми. Чем больше мы становимся похожими на Него в этих характеристиках, тем меньше мы страдаем от эмоциональных проблем.

Апостол Павел пишет, что Бог призвал нас быть "подобными образу Сына Своего" (Рим. 8:29). Он имел в виду, что наша цель – стать более похожими на Него. Наше предназначение – достигнуть семейного сходства с Богом. Но как стать похожими на Христа? Как мы можем стать "святыми", если бессильны контролировать свои пристрастия в еде? Как мы можем быть "любящими", если истощили себя, расходуя все свое время и энергию на решение чужих проблем?

Так как попытка стать похожими на Бога не выглядит реальной, мы пытаемся решить свои повседневные проблемы, разделив их на две категории. Мы спрашиваем себя: "Это эмоциональная проблема или духовная?" Если мы решаем, что проблема эмоциональная, мы звоним христианскому психологу. Если же относим проблему к разряду духовных, звоним пастору. Мы считаем, что наша депрессия, паника, чувство вины или пагубные привычки не имеют ничего общего с духовностью, что это несовместимые понятия.

Но само разделение проблем на "эмоциональные" и "духовные" уже является частью проблемы. Основа всех наших трудностей – наша неспособность отражать образ Божий. Из-за того, что Адам и Ева согрешили в Эдемском саду, мы не сформировали "подобие" Божье в жизненно важных сферах своей личности, и, таким образом, не функционируем так, как было задумано при сотворении. Поэтому и страдаем.

В течение моего собственного духовного и психологического пути я установил четыре качества личности Бога, которые нужно развивать в себе, чтобы исправить свою жизнь. Бог хорошо справляется там, где бывает трудно нам. А нам трудно бывает:

  1. Соединиться с другими (наладить взаимосвязь с другими людьми).
  2. Отделиться от других (установить личные границы).
  3. Разграничить добро и зло (хорошее и плохое).
  4. Принять ответственность на себя (проявить себя зрелой личностью).

Не овладев этими главными "богоподобными" качествами, мы можем оказаться в тупике в буквальном смысле слова, и рост и изменение ускользнут от нас на недосягаемое расстояние. В этой книге я буду говорить об этих четырех задачах, о барьерах, которые препятствуют их осуществлению, и навыках, которые нужны для их выполнения.

Живя в падшем мире, мы все испытываем недостаток вышеперечисленных качеств. Преобразование результатов падения и возрастание в образ Божий – непростая задача. Но Бог обещал, что "доброе дело", которое Он начал в нас, Он "будет совершать даже до дня Иисуса Христа" (Флп. 1:6).

Но до того как мы поговорим о задачах возрастания в образ и подобие Божье, мы должны рассмотреть два качества характера Бога – качества, которые при правильном понимании помогут нам с удвоенной энергией пуститься в наше путешествие.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


ЧАСТЬ ПЕРВАЯ: ТРИ СОСТАВЛЯЮЩИХ РОСТА

Глава 1

БЛАГОДАТЬ И ИСТИНА

Давным-давно в одной далекой галактике жили высокоразвитые люди. У них было все, чего они только могли пожелать: технологии решали любые проблемы, свободного времени у них было больше, чем у нас. Но им было скучно. Скучно до слез. Им необходимо было что-нибудь новенькое – что-нибудь возбуждающее, чтобы оживить их планету.

Для решения этого вопроса была создана комиссия. Предполагалось создать новый вид спорта или придумать новый парк развлечений. В конце концов, инопланетянин Биз предложил идею.

– А не создать ли нам бога? – предложил он. Все согласились с тем, что это чудесная идея.

– Это поможет нашим людям заняться чем-нибудь в воскресенье, – сказал один.

– И будет отличной темой для разговоров, – сказал другой.

Итак, они попытались придумать бога, но бесполезно. Виз, которого назначили ответственным за изучение и создание нового бога, созвал всех членов комиссии.

– Послушайте, ничего не получается, – сказал он. – Что хорошего в боге, которого мы придумаем сами? Мы достаточно умны, чтобы понять, что это не настоящий бог. Почему бы вместо этого не найти Бога – вроде того Бога, которому поклоняются земляне?

Комиссия согласилась, и вскоре Виз отправился в деловую поездку на планету Земля. В своем невидимом обличий он посетил сотни церквей и религиозных организаций. Он вел обширные записи и много времени работал над своим отчетом.

Когда он вернулся, комиссия с нетерпением ждала рассказа о его находках.

– Дорогие инопланетяне, – поприветствовал всех присутствующих Биз, – я вернулся не с одним богом, а с двумя.

По комнате пронесся ропот удивления.

– Имя первого бога, или лучше сказать богини, – Благодать. Это очень привлекательная богиня. Она часто говорит о любви. "Миритесь, дружите, будьте добры друг с другом, – сказала бы она, – а если вы не можете быть добрыми, я все равно прощу вас".

Биз выглядел несколько растерянно.

– Единственное, чего я не понимаю, так это что она будет им прощать. Похоже, у них нет никаких правил, которые можно было бы нарушить. Мне особенно понравилось то, что делают последователи Благодати, – продолжал Биз. – Они кормят бедных людей, посещают заключенных в тюрьмах. Однако, – он покачал головой, – сами они почему-то выглядят потерянными. Они продолжают совершать плохие поступки снова и снова, и, кажется, не понимают, куда вообще идут. Но есть у землян и другой бог, – Биз сделал глубокий вдох. – Этот бог явно мужчина, и имя ему – Истина. Истина настолько жесток, насколько Благодать добра. Он постоянно говорит людям такие вещи, от которых им становится плохо, и его последователи делают то же самое. Но у Истины есть и хорошая сторона, – заверил Биз комиссию, – он восстает против некоторых человеческих врагов, таких, как ложь, жульничество, прелюбодеяние, аборты и пьянство. Он похож на большую религиозную уборочную машину, которая сметает всех этих врагов. Единственная проблема заключается в том, что он уничтожает не только плохие поступки, но он также сметает людей, совершающих эти поступки. Что касается улыбок, которые вы видели у последователей Благодати, забудьте об этом. Последователи Истины только хмурятся и ворчат.

Надо ли говорить, что после отчета Биза комиссия была готова немедленно принять план о создании парка развлечений, потому что им не понравился ни один из богов. Но Биз внес последнее предложение.

– У нас есть замечательная технология для смешивания несовместимых элементов, таких, как масло и вода, – сказал он, – почему бы нам не попытаться смешать Благодать и Истину?

БЛАГОДАТЬ И ИСТИНА ОТДЕЛЬНО

Наш Бог – это Бог полный "благодати и истины" (Ин. 1:14). Мы часто слышим эту фразу, но редко задумываемся о ее применении в нашей земной борьбе. Что такое благодать и истина? Почему это так важно?

Давайте вначале рассмотрим благодать. Благодать – это незаслуженный подарок Бога человечеству. Благодать – это что-то такое, чего мы не заработали и не заслужили. Как сказал Фредерик Бучнер:

"Благодать это то, чего мы никогда не можем приобрести, она может быть только дана. Благодать нельзя никак заслужить, как нельзя заслужить вкус клубники со сливками или красивую внешность, как нельзя вызвать собственное рождение" (Frederick Buechner, Wishful Thinking: A Theological ABC. New York: Harper, 1973, p.33).

Другими словами, благодать – это безусловная любовь и приятие. Такая любовь является основой исцеления человеческого духа. Благодать также является сущностью Бога. "Бог есть любовь" – пишет апостол Иоанн (1 Ин. 4:8). И Бог любит нас ни за что, без каких-либо условий.

Библия не проводит четкого разграничения между благодатью и любовью. В комментариях "International Standard Bible" сказано:

"Любовь предполагает Божье личное расположение к недостойному творению, а благодать – Его свободу от обязанности спасать это творение. Но указанное разделение нечетко и нечасто встречается. И любовь, и благодать приходят к нам через Иисуса Христа (см.: Рим. 5:8; Гал. 1:6). И оба явления уникальны тем, что мы их не заслуживаем".

Благодать – первая составляющая, необходимая для возрастания в образ Божий. Благодать целостна, непрерывна, дается незаслуженно и включает в себя взаимоотношения. Такой вид взаимоотношений человечества с Богом был в Эдемском саду. Адам и Ева были любимы и всем обеспечены. Они знали истину Божью, и у них была совершенная свобода, чтобы исполнять Божью волю, они не испытывали ни стыда, ни беспокойства, то есть могли быть самими собой.

Возможно, вы испытывали подобное. С кем-то из людей вы могли быть полностью самими собой. Вам не нужно было прятать свои мысли или чувства; вам не нужно было притворяться; вам не нужно было ничего делать, чтобы вас любили. Кто-то знал вас такими, какие вы есть, и все равно любил.

Благодать, таким образом, является объединяющей стороной Божьего характера. Она проявляет себя в безусловной связи Бога с нами. Первый "бог", которого обнаружил Биз, обладал вышеперечисленными характеристиками: Благодать была богиней сострадания и родственных отношений. Ее последователи совершали добрые дела по отношению друг к другу; они свободно отдавали себя. Они пытались установить связь с людьми, которые страдали, и помочь им избавиться от боли. Они жили вместе, сообща.

У последователей Благодати была только одна проблема: они слышали очень мало об истине. В результате, они продолжали попадать в тяжелые ситуации, и им требовалось все больше и больше Благодати. Дело не в том, что Благодать не могла оказать больше милости. Милосердие Благодати не имело границ. Однако последователям Благодати нужно было руководство, которое удерживало бы их от попадания в одни и те же старые ловушки снова и снова. Им нужно было ее водительство, чтобы уберегать их от проблем.

Вот здесь должна вмешаться Истина. Второй бог, которого обнаружил Биз, очень умело устанавливал ограничения на плохое поведение. Он давал своим последователям множество указаний; он точно говорил им, что можно делать, а чего нельзя. Они безошибочно знали разницу между правильным и неправильным, тем, что хорошо, и тем, что плохо. Они четко обозначили границы места, где им можно играть, а где нельзя.

Истина – вторая составляющая, необходимая для возрастания в образ Божий. Истина – это то, что реально, она всегда называет вещи своими именами. Точно так же, как благодать является объединяющей (родственной) стороной характера Бога, истина является содержательной (структурной) стороной Его характера. Истина – это стержень, на котором держится жизнь; она придает порядок вселенной. Божья истина ведет нас к тому, что действительно, к тому, что точно. Так же, как наша молекула ДНК содержит в себе всю информацию о нашем физическом теле, Божья истина содержит информацию о нашей душе и духовной жизни.

Все это выглядит прекрасно, но так же, как и в случае с Благодатью, у Истины была только одна проблема. Он был жесток. Он не заботился о людях, которые нарушали его установления. Он уничтожал плохое. У него не было и подобия состраданию, которое проявляла Благодать; иногда он казался абсолютно безразличным. В общем, у него не было всего того, чем Благодать обладала в избытке: он не прощал, не был благостен, милостив, сострадателен. Если люди грешили, он кричал на них или просто выбрасывал.

После Благодати Бизу захотелось порядка, после Истины – любви.

Все мы в определенной степени переживали присутствие обоих богов: любящего, с которым можно было все, и сурового, который не прощал и малейшей провинности. Как вы уже, вероятно, поняли, два бога – это две стороны одного истинного Бога, стороны, которые по-разному воспринимаются и проповедуются в различных церквах. Но вы, может быть, еще не поняли, что эти разные "боги" на самом деле являются символами человеческого состояния после грехопадения, когда грех отделил благодать от истины.

ИСТИНА БЕЗ БЛАГОДАТИ

Когда Адам и Ева были в Эдемском саду, они видели благодать и истину соединенными в одном Боге. Когда они согрешили, они провели черту между собой и Богом; они утеряли общение с Богом, наполненное одновременно и благодатью, и истиной.

Без благодати Адам и Ева узнали стыд: они слышали, как Бог прогуливался в саду в прохладе дня, и спрятались от Него. Когда Бог позвал их: "Где вы?", Адам ответил, что он спрятался, потому что убоялся (Быт. 3:8-10). Стыд и вина вошли в мир; человек больше не чувствовал себя в безопасности.

После того как Адам и Ева отрезали себя от общения с Богом, их связь с благодатью и истиной также нарушилась, потому что и благодать, и истина приходят в результате общения с Богом. Однако Бог не оставил их в одиночестве. Наблюдая, как Адам и Ева не знают, что дальше делать, Он решил дать им направление; Он дал им истину в форме закона. Закон – это план (структура), по которому люди должны жить. Закон предлагает управление, и он устанавливает для них ограничения.

Беда была в том, что Бог дал им истину без благодати. Адам и Ева должны были попытаться жить по Божьим стандартам. И они быстро поняли, что никогда не смогут этого. Как бы они ни старались исполнить закон, этого всегда было недостаточно. Истина без благодати – это осуждение. Она посылает вас прямо в ад, прямо и бесповоротно.

В Послании к Римлянам Павел пишет об истине без благодати (о законе) и о том, что она может сделать с нами:

"Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом, потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех" (3:19,20).

"Закон производит гнев" (4:15).

"Закон же пришел после, и таким образом умножилось преступление" (5:20).

"Ибо, когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти" (7:5).

"Я жил некогда без закона; но когда пришла заповедь, то грех ожил, а я умер; и таким образом заповедь, данная для жизни, послужила мне к смерти" (7:9,10).

В Послании к Галатам Павел пишет:

"А все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: «проклят всяк, кто не исполняет постоянно всего, что написано в книге закона»" (3:10).

"Мы заключены были под стражею закона" (3:23).

"Вы, оправдывающие себя законом, остались без Христа, отпали от благодати" (5:4).

Иаков также сообщает нам неприятные новости:

"Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (2:10).

Когда мы видим, что говорит Писание о законе, об истине без благодати, мы понимаем, что закон заставляет нас молчать, вызывает злость, увеличивает грех, возбуждает греховные страсти, приносит смерть, ставит нас под проклятие, делает из нас заключенных, отвращает от Христа и судит очень сурово. Неудивительно, что Визу не понравилась Истина!

Закон без благодати разрушает нас. Никто не сможет возрастать духовно, если находится под законом, потому что закон ставит нас в законнические отношения с Богом: "Я буду любить вас только тогда, когда вы будете делать то, что правильно". Помещая истину выше благодати, или истину выше общения, мы в результате получаем чувство вины, тревожность, злость и множество других болезненных эмоций, как это видно из истории, которую я расскажу вам.

Отец Руфи, миссионер, настоял на том, чтобы его двадцатидвухлетняя дочь обратилась ко мне. Руфь, студентка колледжа, страдала от депрессии. У нее не было аппетита, был нарушен сон, и учеба ей давалась с трудом. Отец пришел с ней ко мне на прием.

– В чем проблема? – спросил я Руфь после нескольких минут разговора. Но ответил ее отец.

– В общем-то, это очевидно, – ответил он, сложив руки на груди. – Она не живет так, как должна.

– Что вы имеете в виду? – спросил я.

– Она принимает наркотики и занимается сексом, – ответил он с отвращением. – Более того, она может вылететь из колледжа, и неизвестно, что она собирается делать дальше.

До того как я успел задать еще один вопрос, он продолжил:

– Если бы она читала Библию и ходила в церковь, у нее не было бы депрессии. Но она предпочитает проводить время со своими распутными друзьями.

– Как вы думает, что бы произошло, если бы она начала делать все то, что должна делать? – спросил я.

– Ну, тогда она была бы счастлива, как ее мать и я, и Господь благословил бы ее.

Я понял, что так мы далеко не уйдем, поэтому поблагодарил его за предоставленную информацию и попросил подождать за дверью, чтобы я смог поговорить с его дочерью наедине.

После того как ее отец ушел, Руфь по-прежнему отказывалась говорить. В ответ на мои вопросы она произносила только "да" или "нет". В конце концов я сказал:

– Руфь, я думаю, если бы я жил с твоим отцом, я бы тоже принимал наркотики. Не связано ли твое состояние разочарования с образом мыслей твоего отца?

Руфь задрожала. Ее глаза наполнились слезами.

– Ты уже взрослая, и это больница для взрослых, – сказал я, – я не нахожу, что ты представляешь опасность для себя или для кого-либо другого, поэтому ты можешь в любой момент уйти. Позволь мне только сказать тебе свое мнение о происходящем. Я не знаю всей истории, но вижу, что ты очень подавлена. И, думается мне, не оттого, что не поступаешь так, как, по мнению твоего отца, должна поступать. Я думаю, есть другие причины, очень веские и разумные причины, которых он не понимает. Если ты останешься, думаю, мы сможем тебе помочь. Но если ты решишь остаться, это будет твоим решением, а не его. Если что-то огорчает его, он может сам обратиться за помощью.

Руфь сидела, не шелохнувшись, и смотрела на меня со слезами на глазах.

– Я оставлю тебя одну на несколько минут, чтобы ты подумала об этом, – сказал я.

Руфь решила остаться, и подтвердилось то, что я и предполагал. Она в течение многих лет получала "истину без благодати". В результате, девушка стала переживать то, что Библия называет последствием закона: негативные эмоции и ощущение собственной ничтожности и несостоятельности. Все, за что она ни бралась, упиралось в некое "должна", в котором слышалось слишком мало доверия и принятия. Закон греха и смерти заключил ее в свои рамки, и ей было очень трудно вырваться на свободу.

Все время, которое я наблюдал за ней, я не переставал думать о том, что Библия говорит об истине без благодати – о законе. Он заставляет нас молчать, приносит злость, увеличивает грех, возбуждает греховные страсти, приносит смерть, ставит нас под проклятие, делает из нас заключенных, отвращает нас от Христа и судит нас очень сурово.

БЛАГОДАТЬ БЕЗ ИСТИНЫ

Истина без благодати смертельна, но, как обнаружил Биз, благодать без истины также не приводит к правильному образу жизни. В церкви Благодати Биз видел людей любящих, но не знающих куда идти. На самом деле настоящим именем этой богини не было имя Благодать. Точно также как Истина (без Благодати) называется Осуждением, Благодать (без Истины) называется Распущенностью. Писание также говорит о ней:

"К свободе призваны вы, братия, только бы свобода (ваша) не была поводом к угождению плоти" (Гал. 5:13).

"Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия (соблазны), ереси, ненависть, убийства, пьянство, бесчинство и тому подобное; предваряю вас, как и прежде предварял, что поступающие так Царствия Божия не наследуют" (Гал. 5:19-21).

"Что же? станем ли грешить, потому что мы не под законом, а под благодатию? Никак. Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности?" (Рим. 6:15,16).

"Итак умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение" (Кол. 3:5).

"Ибо довольно, что вы в прошедшее время жизни поступали по воле языческой, предаваясь нечистотам, похотям (мужеложеству, скотоложству, помыслам), пьянству, излишеству в пище и питии и нелепому идолослужению" (1 Пет. 4:3).

"Нищета и посрамление отвергающему учение; а кто соблюдает наставление, будет в чести" (Прит. 13:18).

Так же как истина без благодати привела Руфь к негативным последствиям, "благодать без истины" может привести к разрушающим результатам.

Сэм попал в нашу клинику после передозировки наркотиков. Он просто не заметил, какое количество кокаина принял. Несмотря на то что ему было двадцать восемь лет, он одевался как подросток – потертые джинсы, вылинявшая майка с надписью "Хард-Рок Кафе" и кроссовки с незавязанными шнурками.

В течение первых встреч мы обнаружили, что, несмотря на очень высокий коэффициент интеллекта, Сэм бросил два колледжа и не мог удержаться ни на одной работе. Его личная жизнь также была нарушена. Он с головой погружался в очередную любовную связь и затем столь же безрассудно отказывался от всех обязательств. Обычно девушки бросали его. Когда он появился у нас, его только что бросила очередная девушка.

Мы спросили Сэма о его семье, и он рассказал нам, что его отец умер, когда ему было четыре года. Его мать, отчаявшаяся и ушедшая в себя, так и не вышла замуж. Чтобы как-то возместить потерю мужа, она пыталась быть настолько доброй с детьми, насколько это возможно. Послушав Сэма, можно было прийти к заключению, что он жил беззаботной жизнью. У него было мало обязанностей и много денег. Если он попадал в неприятные ситуации, мать редко наказывала его. Фактически, несколько раз она вытягивала его из тюрьмы, куда он попадал по обвинению за мелкие кражи, хулиганство и употребление наркотиков.

В начале пребывания в клинике распорядок дня Сэма нисколько не изменился: он спал до обеда, пропускал мероприятия, забывал прийти на встречи и не мог привести себя в порядок. Недостаток ограничений в его жизни – недостаток истины и воспитания – привели его к хаотичному образу жизни.

Персонал клиники, однако, отказался защищать Сэма от последствий его действий, как это делала его мать. После нескольких строгих замечаний и болезненных нравоучений Сэм научился исполнять свои обязанности. И, к его удивлению, он почувствовал себя гораздо лучше, когда смог сам взять на себя груз собственной жизни.

Библия не представляет нам богов, обнаруженных Бизом: Истину без Благодати и Благодать без Истины. Конечное предложение Биза было самым правильным: совместить Благодать и Истину. Он не первый подумал об этом:

"И Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца. <...> И от полноты Его все мы приняли и благодать на благодать; ибо закон дан чрез Моисея, благодать же и истина произошли чрез Иисуса Христа" (Ин. 1:14,16,17).

Этот отрывок показывает нам, как люди согрешили и как были искуплены. Грехопадение произошло от закона, а избавление – через Иисуса Христа. Только в Нем мы можем обнаружить две составляющих духовного роста вместе: благодать и истину. Через Него мы можем вернуться в те отношения с Богом, которые были у Адама: ненарушенную связь (благодать) с Тем, Кто есть реальность (истина).

Мы увидели, какие проблемы возникают, если разделить благодать и истину. Давайте посмотрим, что происходит, когда благодать и истина действуют вместе.

БЛАГОДАТЬ И ИСТИНА ВМЕСТЕ

Благодать и истина вместе отменяют последствия грехопадения – отделение от Бога и других. Союз благодати и истины выводит нас из изоляции и приводит к общению. Благодать, соединенная с истиной, приводит истинное "я" – "меня" такого, каков я есть, не достойного ничего – во взаимоотношения с Богом и другими. Одно дело – чувствовать безопасность во взаимоотношениях; другое – быть по-настоящему узнанным и принятым в эти взаимоотношения.

С одной только благодатью мы спасены от осуждения, но мы не можем испытать настоящее чувство близости. Когда кто-то дает благодать и вместе с ней дает и истину (истину о том, кто мы есть на самом деле, кем являются другие на самом деле, а также истину об окружающем нас мире), а мы реагируем на это своим истинным "я", тогда возможна настоящая близость. Настоящая близость всегда приходит вместе с истиной.

Пример Иисуса и женщины-блудницы в Евангелии от Иоанна 8:3-11 является замечательной иллюстрацией этого. Иисус

"пришел в храм, и весь народ шел к Нему. Он сел и учил их. Тут книжники и фарисеи привели к нему женщину, взятую в прелюбодеянии, и, поставивши ее посреди, сказали Ему: Учитель! эта женщина взята в прелюбодеянии; а Моисей в законе заповедал нам побивать таких камнями: Ты что скажешь?" Фарисеи говорили это, искушая Иисуса. Римляне не разрешали иудеям выносить смертные приговоры, поэтому если бы Он сказал: "Побейте ее камнями", Он был бы взят римлянами. Если бы Он сказал: "Не убивайте ее", Он был бы осужден за несоблюдение закона иудейского.

Но Иисус не попал в расставленную ловушку. Он, низко наклонившись, что-то писал на земле. Когда они вновь спросили Его, Он поднялся и сказал им: "Кто из вас без греха, первый брось в нее камень".

Когда люди услышали Его ответ, они стали уходить один за другим. Вскоре остался Иисус и женщина. Он спросил ее: "Женщина! где твои обвинители? никто не осудил тебя?"

Она отвечала: "Никто, Господи!"

Иисус сказал ей: "И Я не осуждаю тебя; иди и впредь не греши".

В этом столкновении с фарисеями Иисус показал, что это значит – познать благодать и истину в Нем. Он предложил этой женщине благодать в виде прощения и принятия. Фактически Он сказал, что ей не надо умирать за ее грехи. Она была принята Им и не должна отдаляться. Он также показал силу благодати как посредника, который может удалить отторжение ее от других людей. Фарисеи ничем не отличались от нее: она была грешницей, и они были грешниками. Иисус даже приглашал фарисеев присоединиться вместе с ней к спасенному человечеству, они отклонили приглашение. Благодать обладает силой соединить нас с Богом и с другими людьми, если другие примут ее.

Но Иисус не остановился только на принятии. Он принял женщину с полным пониманием того, кем она является на самом деле (блудницей). Он принял ее истинное "я", "я" женщины с греховными помыслами и действиями. Затем Он дал ей указания на будущее: "Иди и впредь не греши". Эти два компонента вместе – принятие и распоряжение – в состоянии привести истинное "я" во взаимоотношения, и только через этот процесс возможно настоящее исцеление. Иисус сказал это и по-другому: "Но настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе: Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине" (Ин. 4:23,24). Мы должны поклоняться Богу в общении с Ним и будучи честными, в противном случае это нельзя будет назвать поклонением. Печально то, что многие из нас приходят к Христу потому, что они грешники, и потом проводят всю жизнь, пытаясь доказать, что они не грешники! Мы пытаемся скрыть, кем являемся на самом деле.

ИСТИННОЕ "Я" В СРАВНЕНИИ С ЛОЖНЫМ "Я"

Когда истинное "я" вступает в общение с Богом и другими, невероятная сила приходит в движение: мы начинаем духовно расти, как и было задумано Богом при сотворении. Только когда мы находимся в связи с Главой (Иисусом Христом) и с другими (Телом), тогда "все тело, составами и связями будучи соединяемо и скрепляемо, растет возрастом Божиим" (Кол. 2:19). Объединение благодати и истины в Иисусе Христе – наша единственная надежда, и эта надежда нас не разочарует.

Джейк, мой друг и вылечившийся алкоголик, выразил это следующим образом:

"Когда я был в церкви или с друзьями-христианами, они только говорили мне, что пьянство – это плохо и что я должен покаяться. Они не знали, сколько раз я пытался бросить, сколько раз я пытался быть примерным христианином. Когда я вступил в Общество анонимных алкоголиков, я понял, что могу честно признаться в своих прегрешениях, но что более важно – я могу честно признаться в своей беспомощности. Когда я понял, что Бог и другие принимают меня с моим пьянством и с моей неспособностью контролировать себя, у меня появилась надежда. Я мог идти дальше, будучи самим собой, и искать помощи. Независимо оттого, как много церковь проповедовала о благодати, я никогда не чувствовал принятия своего реального состояния. Люди в церкви всегда ожидали, чтобы я изменился. В группе анонимных алкоголиков не только не ожидали от меня изменений, но сказали мне, что сам по себе я не могу измениться! Они сказали, что все, что я в состоянии сделать – это признать, кем я являюсь на самом деле, алкоголиком, и Бог Сам изменит меня при помощи их ежедневной поддержки. Наконец-то я мог быть честным и нашел друзей. Это очень отличалось от церкви. И это изменило мою жизнь".

Джейк обнаружил, что исцеление возможно, когда становишься самим собой в общении с Богом и другими. Проблемы приходят тогда, когда истинное "я", созданное Богом, пытается спрятаться от Бога и от других людей.

Если истинное "я" прячется, вместо него выступает ложное "я". Ложное "я" – это "я", которое приспосабливается к внешнему миру (Рим. 12:2). Ложное "я" – это то "я", которое мы преподносим другим, маска, если можно так выразиться, которую мы надеваем для других. Павел говорит о ложном "я" следующее:

"Но вы не так познали Христа, потому что вы слышали о Нем и в Нем научились, – так как истина во Иисусе, – отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, а обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины. Посему, отвергнувши ложь, говорите истину каждый ближнему своему, потому что мы члены друг другу" (Еф. 4:20-25).

До тех пор, пока ложное "я" пытается наладить связь с Богом, другими и с самим собой, благодать и истина не могут исцелить нас. Ложное "я" пытается "исцелить" нас своими собственными методами. Это всегда ложные решения, и истинное "я", которое создал Бог для возрастания в Его образ и подобие, остается спрятанным и недоступным для благодати и истины.

БАРЬЕР ВИНЫ

Благодать и истина являются исцеляющей комбинацией, потому что они имеют дело с главным препятствием для роста – чувством вины. У нас есть эмоциональные трудности, потому что нас задели (кто-то согрешил против нас), либо мы бунтовали сами (мы согрешили), либо и то и другое вместе. В результате этого недостатка любви и послушания мы уходим и прячемся в царстве вины. Мы знаем, что Адаму и Еве пришлось спрятаться, потому что они испытали чувство вины и стыда из-за грехопадения, а также оттого, что уже больше не были совершенными.

Вина и стыд так часто заставляют нас прятаться! Если мы прячемся, мы не можем получить помощь в своей надломленности; мы не можем стать "нищими духом", поэтому не можем получить и благословение. Когда на нас изливается благодать и говорит, что мы не осуждаемы за то, кем являемся на самом деле, тогда вина начинает растворяться, и мы получаем исцеление.

Иногда церковь заставляет наше истинное "я" скрываться. Мой друг Джейк смог прекратить свои попытки спрятаться, только когда вступил в Общество анонимных алкоголиков. Когда он оказался там, где мог не стыдиться своих грехов и получить прощение, тогда истина и благодать начали оказывать влияние на его жизнь.

Интересно сравнить консервативную церковь и хорошую группу анонимных алкоголиков. В строгой консервативной церкви просто не принято говорить о проблемах; это считается греховным. В группе анонимных алкоголиков не принято быть совершенным; это называется отрицанием проблем. В первом случае люди выглядят хорошо, но чувствуют себя хуже, во втором – они выглядят плохо, но чувствуют себя лучше. Конечно, есть хорошие церкви и неудачные группы анонимных алкоголиков, но, из-за недостатка благодати в первом случае и истины – во втором, люди вынуждены искать исцеление на стороне.

Понятно, почему инопланетяне в мире Виза проголосовали против создания бога. Вся эта религиозная болтовня была для ограниченных людей. С одной стороны – принятие без управления, что не очень хорошо; с другой стороны – управление без взаимоотношений, что еще хуже! Только в комбинации истины и благодати присутствует Иисус. Только когда присутствует Иисус, мы можем духовно возрастать в подобие нашего Создателя. И мы по-настоящему можем получить исцеление, если бы не еще один компонент...


Глава 2

ВРЕМЯ

У человека была смоковница, которая росла в его винограднике. Пришло время собирать плоды, но человек не нашел ни одного. Тогда он сказал садовнику: "Третий год прихожу искать плода на этой смоковнице и не нахожу; сруби ее: на что она и землю занимает?"

"Господин, – ответил садовник, – оставь ее и на этот год, пока я окопаю ее и обложу навозом: не принесет ли плода; если же нет, то в следующий год срубишь ее" (Лк. 13:6-9).

В этой притче хозяин ожидал увидеть плод со своего дерева. Поскольку дерево не приносило плода в течение трех лет подряд, хозяин очень расстроился, он был разгневан. "Сруби ее" – таков был его приказ.

Это именно то, что делаем мы, когда анализируем свои прегрешения, наше "бесплодие" в свете реальности. Мы смотрим на себя (дерево) и ожидаем, что сможем создать идеальный брак, вырастить совершенных детей, завести верных друзей и выполнить свою работу так, чтобы принести плод. Когда все это у нас не получается, мы впадаем в депрессию, испытываем страх или тревогу (испорченный плод), мы рубим себя тем, что говорим себе: "Я в состоянии сделать это", "Я не должен был злиться", "Я должен научиться находить друзей", "Я должен сделать что-нибудь важное", "Я должен быть таким и таким, и т.д. и т.п." В этом случае мы похожи на дом, который разваливается изнутри. Так же как хозяин виноградника, мы хотим роста, но судим себя слишком быстро и сурово, уделяя много времени осмыслению своих проблем. Мы имеем дело с истиной без благодати, как отец Руфи, и результаты оказываются плачевными.

Иногда мы действуем с помощью благодати без истины. В этом случае мы говорим следующие слова: "Это не имеет значения", "Это действительно все, на что я способен", "Я ничего не мог поделать с тем, что он так отреагировал", "Я не мог сдержать себя". Испорченное дерево (бесплодное) занимает место в нашей жизни (винограднике). И у нас есть выбор. Либо мы признаем свою неспособность состоять в близких отношениях, умерить свою злость, воспитать своих детей – все как есть на самом деле, что отравляет нам жизнь и лишает нас восхитительного плода, который Бог дал каждому из нас. Либо будем отрицать, что у нас проблемы, и в результате все станет еще хуже. Вспомним, какое разрушающее влияние благодать без истины оказала на жизнь Сэма.

В определенной степени, мы все делаем либо одно, либо другое по отношению к своим грехам. Иногда мы кричим: "Сруби его", а иногда мы просто игнорируем это. Но одно ясно: когда мы игнорируем свою неспособность принести достойный плод Богу или когда мы злимся на себя за это с призывом: "Сруби его", мы пользуемся либо благодатью, либо истиной, но мы не растем.

В этой главе и в приведенной выше притче мы видим еще одну возможность: привить благодать к истине и этим самым стимулировать рост. Благодать и истина в этой притче выражаются символическими действиями "глубокого копания" и "удобрения". Пользуясь инструментом Божьей истины, мы должны выкопать сорняки и проявления ложности, греха и боли, которые делают почву нашей души неплодотворной. Помимо этого, мы должны добавить удобрения любви и теплоты общения, чтобы "смягчить почву". Благодать и истина дают нам необходимые компоненты, которые при правильном использовании должны обеспечить нам возможность роста и изменения.

Но Библия говорит, что для полного действия благодати и истины и для того, чтобы мы могли принести достойный плод, необходим третий ключевой элемент – время.

Вернемся еще к стихам 8 и 9: "Господин, – ответил садовник, – оставь ее [смоковницу] и на этот год, пока я окопаю ее и обложу навозом: не принесет ли плода; если же нет, то в следующий год срубишь ее". Садовник, который, конечно же, символизирует нашего Господа, "автора и совершителя нашей веры", понимал, чтобы его работа дала какой-то эффект, требуется время. Другими словами, чтобы что-то выросло, нужно время. Хотя время само по себе не может ничего сделать. Время должно быть в совокупности с благодатью и истиной. И если мы ответственно отнесемся ко всем трем элементам, мы не только получим исцеление, но и принесем духовный плод.

Время – это не просто акт милости Бога по отношению к нам, не просто "некоторый промежуток времени". Бог намного сильнее любит нас и не может позволить нам остаться в грехе дольше, чем это необходимо. Время – это не роскошь, а необходимость.

ВРЕМЯ ИСКУПЛЕНИЯ

Первая пара людей находилась с Богом в Эдемском саду. Не было и в помине зла, или, по крайней мере, Адам и Ева не знали, что зло существовало. Все вокруг было хорошо.

Библия говорит нам, что Бог "посадил все деревья в саду – деревья, которые были приятны для глаз и хороши для пищи". Но посредине сада было два самых важных дерева: дерево жизни и дерево познания добра и зла. Бог сказал Адаму, что он может есть плоды с любого дерева, посаженного в саду, кроме дерева познания добра и зла.

Но Адам и Ева не послушались. Они вкусили плод с дерева познания добра и зла, и произошло что-то ужасное. В первый раз все вокруг уже не было "хорошим". Человечество "познало" и добро, и зло. Древнееврейское слово, которое переводится как познать, употребляется в Писании, когда речь идет о том, что Адам "познал" Еву в сексуальном плане (Быт. 4:1). Подразумевается полное переживание познания. От этого опыта познания зла – и, соответственно, боли – Бог пытался уберечь человечество. Он знал, что это принесет непоправимый ущерб.

Несмотря ни на что, Еву обольстил сатана. Сатана представил ей яблоко всезнания и мудрости (Быт. 3:6), и взамен первые люди получили зло и боль.

Представьте на мгновение следующую ситуацию. Бог сотворил совершенное место с совершенными созданиями в нем для вечной жизни. И вдруг зло появилось на горизонте. Что сделал Бог?

"И сказал Господь Бог: вот, Адам стал как один из Нас, зная добро и зло; и теперь как бы не простер он руки своей, и не взял также от дерева жизни, и не вкусил, и не стал жить вечно. И выслал его Господь Бог из сада Едемского, чтобы возделывать землю, из которой он взят. И изгнал Адама, и поставил на востоке у сада Едемского херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни" (Быт. 3:22-24).

Бог немедленно принял решение защитить человечество от пребывания в вечной изоляции, от боли, длящейся долгое время. Он увел их от вечности, поставив на входе в вечность ангела, и послал их в новое место, называемое время искупления, где они и находятся сейчас. Здесь Бог может исправить положение; Он может отменить последствия грехопадения. Он может спасти Свое творение и, после того как человек снова станет святым и беспорочным, привести человечество назад к вечности.

Какой замечательный план! В Книге Бытие 3:15 Он даже дает намек на то, как Он собирается исполнить Свой план: женское семя в конечном итоге сокрушит голову змея. Пророчество исполнилось через победу Иисуса Христа над сатаной. Неудивительно, почему автор Послания к Евреям назвал это "великим планом спасения". Бог не только удержал нас от вкушения плодов дерева жизни, что ввергло бы нас в вечную боль, Он поместил нас в такое место, где у Него было бы время исправить нас и вернуть в общение с Ним!

Философы и физики веками спорят о природе времени, но для наших целей давайте определим время искупления как "определенное место для целей искупления". Это то место, где Бог может с любовью исправить то, что сломалось. Это место, где зло временно существует, а Бог постепенно делает Свою работу.

Взгляните на это с другой стороны. У Бога есть больное творение. Нужна операция. Итак, Он помещает нас в операционную палату времени искупления. В наши вены Он переливает животворящую кровь благодати и истины. Во время операции Он удаляет зло и приводит обновленного пациента снова в вечность в состоянии святости. Мы не знаем, как долго будет длиться операция. Мы знаем только, что должны принимать активное участие в собственной операции и что не получаем никакого наркоза во время всей процедуры. Именно поэтому возрастание в образ Божий часто влечет за собой сильную боль.

Время искупления, как основной компонент роста, не будет длиться вечно. Павел говорит, что мы должны по возможности использовать все наше время, потому что его у нас не так уж и много: "Итак смотрите, поступайте осторожно, не как неразумные, но как мудрые, дорожа временем, потому что дни лукавы" (Еф. 5:15,16). Писание говорит нам, что Бог на определенном этапе положит конец времени искупления и возвестит возвращение вечности.

НО ПОЧЕМУ ЭТО ДЛИТСЯ ТАК ДОЛГО?

В Псалме 1, где нас сравнивают с деревьями, посаженными при потоках вод, делается предположение, что наш рост проходит по разным "сезонам". Некоторые сезоны – для насаждения (весна), другие – для возрастания (лето), некоторые – для собирания урожая (осень), а некоторые – для умирания (зима).

Некоторые христиане хотят каждый день проводить сбор урожая. Терапевты часто спрашивают: "Почему нужно так много времени, чтобы человеку стало легче?" Конечный ответ на этот вопрос заключается в том, что время – это единственный способ для Бога вернуть утерянную святость в Эдем. Нужно время, чтобы обработать почву благодатью и истиной, и нужно время, чтобы это принесло пользу. Некоторые христиане похожи на нетерпеливого хозяина в притче. "Сруби его", – кричат они и часто толкают людей в ярмо рабства.

Автор Книги Екклесиаста понимает, что для всего нужно время:

"Время рождаться и время умирать;
время насаждать, и время вырывать посаженное.
Время убивать, и время врачевать;
время разрушать, и время строить;
время плакать, и время смеяться;
время сетовать, и время плясать;
время разбрасывать камни, и время собирать камни;
время обнимать, и время уклоняться от объятий;
время искать, и время терять;
время сберегать, и время бросать;
время раздирать, и время сшивать;
время молчать, и время говорить;
время любить, и время ненавидеть;
время войне, и время миру" (Еккл. 3:2-8).

Все происходит в свое время. Павел признает это, когда пишет послание коринфянам:

"И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе. Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах" (1 Кор. 3:1,2).

Мы будем постоянно сталкиваться с проблемами, если не поймем, что христианин проходит разные стадии духовного роста. Мы должны полностью сформироваться на данном этапе, чтобы перейти на следующий. Для того чтобы вырасти на одном этапе, нам нужно время вместе с благодатью и истиной. Младенец, например, не может есть твердую пищу до тех пор, пока не разовьется его пищеварительная система. Шестимесячный ребенок не может поднимать игрушки и убирать их в коробок до тех пор, пока не научится доходить до коробка. Бетонный фундамент дома должен постоять какое-то время, прежде чем на нем можно будет возводить стены. Яблочное дерево должно окрепнуть, прежде чем на его ветвях повиснут тяжелые плоды. Бог понимает необходимость этого развивающего процесса; Он создал его. Он использует время.

Но люди часто желают все ускорить. Когда братья Иисуса пытались поторопить Его покинуть Галилею и пойти в Иудею, "чтоб и ученики Твои видели дела, которые Ты делаешь", Иисус ответил: "Мое время еще не настало, а для вас всегда время" (Ин. 7:3,6). Иисус следовал более высокому плану – плану Своего Отца, созданному для спасения. Он специального держался подальше от Иудеи, потому что иудеи замышляли убить Его.

Позже, когда Иисус начал говорить Своим ученикам, что Он должен много пострадать, быть отверженным старейшинами, первосвященниками и книжниками, и быть убитым, и в третий день воскреснуть, Петр, отозвав Его, начал прекословить Ему. Иисус использовал очень строгий язык, чтобы запретить Петру говорить: "Отойди от Меня, сатана, потому что ты думаешь не о том, что Божие, но что человеческое" (Мк. 8:33).

Иисус знал, что должен пройти через процесс, который займет время и принесет страдания. Как вечный Сын Бога, Он "страданиями навык послушанию, и совершившись сделался для всех послушных Ему виновником спасения вечного" (Евр. 5:8,9). Наша модель роста – это наш Спаситель. Нам также надлежит пройти через процесс, через путешествие по пустыне, а на это нужно время. Но люди всегда хотят немедленных, быстрых исправлений.

Вспомните, как дьявол искушал Иисуса (Лк. 4). Он предложил Иисусу мгновенное избавление от голода, мгновенную славу и мгновенную безопасность. Три раза Иисус сказал "нет". Иисус знал, что получить все предлагаемое сатаной можно, лишь исполнив план Божий, то есть пройдя все этапы процесса, задуманного Богом.

Нас легко увлечь быстрыми решениями. Но быстрые решения часто терпят поражения, и в этом заключается цель сатаны. Сатана искушает нас возможностью быстрого обогащения и схемами зарабатывания денег; Бог предлагает благословения долгосрочной верности: "Верный человек богат благословениями; а кто спешит разбогатеть, тот не останется ненаказанным" (Прит. 28:20). Сатана искушает нас возможностью мгновенной близости через удовлетворение сексуальной страсти, но Бог предлагает верное формирование отношений, наполненных любовью. Диета привлекает нас возможностью быстро потерять вес, но диета не формирует долгосрочного удерживания от жирной пищи, которое необходимо, чтобы потерять вес. Наркотики и алкоголь предлагают немедленное избавление от страдания, но не помогают формировать характер, который сможет в будущем переносить страдания.

В притче о сеятеле Иисус предостерегает нас от роста, у которого нет глубины. Семя, посеянное на каменистой почве, "скоро взошло, потому что земля была неглубока; когда же взошло солнце, увяло и, как не имело корня, засохло" (Мф. 13:5,6). Быстрый рост с несформировавшимся корнем всегда будет поверхностным и долго не продержится. Глубокий рост всегда медленный. Психологи, основываясь на выводах психологии развития, беспокоятся о детях, которые демонстрируют радикальное, не соответствующее росту поведение; обычно это означает, что они растут слишком быстро. Божий план всегда рассчитан на определенное время.

Я часто вспоминаю об этом принципе, когда ко мне обращаются люди с глубоко укоренившимися проблемами. После первого знакомства я часто пытаюсь определить время, необходимое для того, чтобы решить проблему. Человек "быстрого типа" обычно говорит: "О, это слишком долго. Я не могу ждать так долго. Вы не могли бы посоветовать мне более быстрого терапевта?" Я обычно пытаюсь объяснить, почему короткая по времени терапия не принесет необходимых результатов. Но когда мои объяснения не принимаются в расчет, я направляю таких пациентов к терапевту, работающему по быстрой схеме. Затем, после года или двух, они снова звонят мне и говорят: "Я ходил на консультации какое-то время, и мне стало лучше, но сейчас депрессия вернулась, и мне снова нужна помощь".

К сожалению, эти люди думают, что они что-то сделали не так; им должно было стать лучше. В действительности, они выбрали гарантированный проигрыш – рост без времени. Я не приуменьшаю достоинства быстрой терапии; она может оказать существенную помощь в выявлении проблемы и назначении путей ее решения. Но настоящие изменения всегда требуют времени.

Мне нравится старая пословица, которая гласит: "Самым длинным путем будет попытка сократить его". Пытаясь решить что-то быстро, мы, в конечном итоге, тратим гораздо больше времени, чем если бы с самого начала шли обычным путем. Как только человек говорит "сейчас" – он обязательно заплатит за это позже.

Духовный и эмоциональный рост занимает определенное количество времени. Часто само преобразование происходит незаметно, и человек точно не может определить, как же это случилось.

Стэн пришел в клинику, чтобы ему помогли справляться с неконтролируемыми приступами ярости. Он потратил годы, пытаясь научиться справляться с гневом. Он часто каялся, еще чаще молился и изучал места в Библии, которые говорят о гневе. Но это было лишь указанием на симптомы болезни. Только после того, как он изменил свою точку зрения и стал "копаться в себе", чтобы найти причину своего гнева, он начал меняться.

Чтобы найти глубинную причину своего гнева, Стэн стал посещать группу терапии. Он обнаружил, что члены группы рады ему; они тоже боролись с подобными проблемами. Он был принят ими, и это медленно повернуло его лицом к своему истинному "я": у него было как будто пустое место в душе, которое страдало от одиночества и желало любви. Стэн чувствовал себя настолько отвергнутым, что пытался заставить людей любить себя, делая что-либо для них. Он думал, что ему нужно делать все, о чем его попросят члены семьи, друзья или даже просто посторонний человек. Вскоре он стал возмущаться, что всегда говорит "да". Но чувствовал себя бессильным сказать "нет".

Когда Стэн встретил любовь и приятие со стороны других, он почувствовал себя способным сказать "нет". По мере возрастания его внутренней силы, обида и гнев уменьшались. Он смог внутренне расслабиться.

Однажды Стэн пришел на занятия широко улыбаясь. "Моя жена пришла ко мне сегодня со списком дел, которые я должен сделать, – сказал он, – и что-то странное произошло. Я посмеялся над тем что список такой большой. Я вообще не разозлился. И она тоже рассмеялась. Я не знаю, как это случилось, но это случилось".

Стэн вырос, потому что он испытал на себе действие благодати и истины в определенный промежуток времени. Благодать членов группы дала ему возможность встретиться со своим истинным "я" без негативных последствий. В результате он был удивлен так же, как фермер иногда удивляется появлению первого цветка на дереве весной. Как будто бы он появился ниоткуда. Так – со временем, при правильном подборе удобрения – произрастают плоды, но большая часть процесса неконтролируема.

Когда Стэн сказал, что он не знает, как это произошло, я вспомнил слова Иисуса о Царстве Божьем:

"Если человек бросит семя в землю, и спит, и встает ночью и днем, и как семя всходит и растет, не знает он; ибо земля сама собою производит сперва зелень, потом колос, потом полное зерно в колосе" (Мк. 4:26-28).

В этих словах – важная истина о процессе роста. Этот процесс не совершается усилием воли. Он только может быть улучшен действием благодати, истины и времени, но рост производит Бог. Если, к примеру, мы испытываем депрессию, нам не удастся заставить себя быть "не в депрессии". Но обработка почвы нашей души благодатью, истиной и временем необходима. Только тогда мы сможем испытывать больше и больше радости.

ХОРОШЕЕ ВРЕМЯ И ПЛОХОЕ ВРЕМЯ

Время – важный компонент роста. Но проходит время, и иногда нам становится легче, а иногда нет. Почему? Потому что есть "хорошее время" и "плохое время".

С нашей точки зрения, время – это переживание настоящего. Единственное время, которое у нас есть – это переживаемое в настоящем. Путешествия вперед и назад во времени невозможны. Настоящий момент является единственным местом, в котором мы можем жить. Если мы правильно живем во времени, мы реально проживаем свое настоящее там, где находимся в данный момент. Мы присутствуем в измерении "здесь и сейчас". Если мы не осознаем своих переживаний, тогда часть нас вырвана из времени и не подвластна ему.

Изменения возможны только в "хорошем времени". Хорошее время – это время, когда мы и наши переживания подвластны влиянию благодати и истины. Если мы переместили некоторые стороны самих себя во времени, благодать и истина не могут изменить их. Те стороны нашей души, которые мы оставляем за границей реального опыта, помещая в "плохое время", не могут быть изменены. Благодать и истина не могут повлиять на ту часть нашего "я", которая не участвует в переживании настоящего.

Притча о талантах хорошо иллюстрирует разницу между тем, когда время работает на нас и когда оно работает против нас. Хозяин собрался в дорогу и собрал своих слуг, чтобы раздать им свои сбережения. Одному он дал пять талантов (талант – мера денег), второму – два таланта, а третьему – один талант. После долгого времени хозяин вернулся и обнаружил, что первый слуга прибавил к пяти талантам еще пять, второй прибавил два, а третий закопал свои деньги в землю, и у него по-прежнему всего один талант.

Хозяин наградил первых двух, третьему же сказал:

"Лукавый раб и ленивый! ты знал, что я жну, где не сеял, и собираю, где не рассыпал; посему надлежало тебе отдать серебро мое торгующим, и я пришед получил бы мое с прибылью" (Мф. 25:26,27).

Два удачливых слуги, чьи деньги приумножились, включили свои таланты в свой жизненный опыт, в протекающий во времени процесс. Они использовали их. Третий слуга вынес свой талант за рамки жизненного опыта, из того места, где время могло изменить его. Он спрятал его в земле. Поэтому время не оказало никакого влияния на талант и не произвело роста. Вот что иногда происходит с нами. Мы выносим некоторые стороны нашей личности за пределы времени, то есть за пределы жизненного опыта, и они остаются точно такими же, какими мы их захоронили в "плохом времени". История Катерины хорошо иллюстрирует этот принцип.

Катерина, адвокат в возрасте тридцати одного года, была трудоголиком. Она очень много работала да еще и добровольно бралась за трудноразрешимые дела. Она была мечтой работодателя. Человек, который делает все, что требует босс. Вдруг что-то произошло. Катерину без всякой видимой причины охватывала паника. Когда это происходило, она не могла встречаться с клиентами, ходить по магазинам и даже выходить из дома.

Катерина пришла в клинику, и мы поставили ей диагноз: паническое расстройство. После нескольких сеансов терапии, которые раскрыли некоторые спрятанные стороны ее личности, Катерина стала описывать странные чувства. Она стала ощущать себя подростком. Она говорила, что хочет выйти на улицу и поиграть с детьми, быть раскованной и вести себя как ребенок. Ей также хотелось подразнить докторов и медсестер клиники, пошутить над ними.

В процессе терапии мы сконцентрировались на том, что произошло с Катериной, когда она была подростком. Когда ей было двенадцать лет, ее родители развелись, и мать покинула семью. Катерина, старшая дочь, вынуждена была сразу стать взрослой. Она стала тем, кто заботился об остальных членах семьи, как раньше это делала ее мать. Она стала маленьким взрослым, то есть никогда не испытала, что значит быть подростком. Ее подростковая часть личности была глубоко запрятана. И эта часть личности не смогла "вырасти" вместе с Катериной. В результате она не прошла многие подростковые этапы развития. Потому что она не прошла такие этапы, как умение общаться с мальчиками, она так и не сумела правильно построить сексуальные взаимоотношения с мужчинами. У нее было много хороших друзей среди мужчин, но она не воспринимала их как партнеров полюбовным отношениям и сексу.

Когда она начала переживать отделенную подростковую часть как ценную часть самой себя, ее подавленные сферы начали развиваться вместе с ней.

Когда Катерина выписалась из клиники, она обнаружила, что научилась радоваться жизни. Ее чувство сверхответственности за весь мир пропало. Она стала ходить на свидания и получать от этого удовольствие. Она научилась говорить "нет" своему боссу и другим руководителям. Перед ней открылось больше возможностей. Даже ее представления о Боге изменились: она стала описывать Его как менее требовательного и более любящего. Другими словами, когда двенадцатилетняя ее часть стала доступной для жизненного опыта и времени, благодать и истина вместе со временем и опытом изменили ее. Двенадцатилетняя Катерина выполнила свои подростковые задачи, которые остались незавершенными двадцать лет тому назад. И время снова стало на ее сторону. Она больше не была спрятана в землю, подальше от времени и жизненного опыта.

Одна сторона личности Катерины была неразвита вследствие травмы. Потеря матери в очень важное для ее развития время означала, что рядом с ней не было того, кто помог бы ей пройти через все перипетии подросткового возраста. Поэтому она извергла подростковую часть себя из времени и стала взрослой в возрасте двенадцати лет. Взрослый, который не прошел все этапы подросткового развития, предрасположен ко множеству проблем, в особенности касающихся отношений с начальством и сексуальной жизни. Родитель того же пола является важнейшей составляющей развития подростка, а у Катерины не было матери. Поэтому двенадцатилетнему "я" пришлось подождать за пределами хронологического времени.

В различных вариациях это подходит всем нам. Чтобы благополучно пройти все этапы развития удачно, нам нужны хорошие родители. Когда родители отсутствуют или они ведут себя оскорбительно, мы выносим неразвитые стороны своей личности за пределы времени. Они "зарываются" и не меняются до тех пор, пока не будут принесены в хорошее время, туда, где действуют благодать и истина и где они смогут пройти нормальное развитие. Когда истинное "я" попадает в отношения, наполненные благодатью, оно правильно раскрывается. Истинное "я" Катерины осталось в двенадцатилетнем возрасте, а ее ложное "я" "играло роль" взрослого. Когда истинное "я" было извлечено на свет, она стала цельной личностью, стала "настоящей взрослой". Ей больше не нужно было играть это.

Некоторые люди могут вспомнить то время, когда они решили покинуть хорошее время. Том, пастор, выразил это следующим образом: "Я помню, когда мои старшие браться и другие дети смеялись надо мной, потому что я не мог делать того, что делали они. Я не был таким сильным, как они, и я был очень пугливым. Они обзывали меня разными словами, и боль от этого была настолько невыносимой, что я помню, как сказал себе: "Я никогда не буду заводить друзей. Это слишком сильно ранит". В то время мне было восемь или девять лет. С того момента я стал одиночкой".

К тому времени, когда Том стал взрослым, одиночество стало подавляющим. Он пропустил некоторые важные моменты развития. В результате его работа не приносила успеха, брак был средненьким. Через трудный курс терапии, Том стал возвращать себе доверие и ранимость, которые он отбросил, когда ему было восемь. Его жизнь начала изменяться. Его личность, данная Богом, стала развиваться, и доверие совместилось с остальными его талантами.

Многие не могут точно вспомнить, когда приняли решение спрятать свое истинное "я". Но, безусловно, это произошло в результате душевной травмы. Они были извергнуты из времени в такое место, где годами не могли развивать свое истинное "я".

Когда какая-то сторона личности не попадает в настоящее время, процесс эмоционального созревания человека останавливается. Женщина, которая не может отделиться от своей семьи, с трудом отделяет себя и от всех остальных людей. Когда кто-либо ожидает от нее чего-то, она чувствует, что должна это сделать. Так случается, потому что человек пропустил стадию, на которой формируется "мускул принятия решений" по отношению к своей семье. Женщина спрятала эту сторону своей личности, закопала ее в землю. В результате этот талант не приумножился и не развился: она не научилась принимать решения в отношении просьб других. Остановившись на ранней стадии развития, такой человек не может нормально жить, пока не научится говорить "нет" своим родителям. После того как она приведет эту сторону своей личности в действие, она станет более зрело поступать и в отношениях с остальным людьми.

Другая женщина в подростковом возрасте была очень обособлена и озлоблена из-за своего отца, который постоянно ее ругал. Он был настолько жесток по отношению к семье, что ей приходилось даже подолгу не покидать своей комнаты. Позже, в юности, эта девушка стала христианкой и думала, что должна теперь быть хорошей. Но озлобленный подросток был глубоко запрятан. В процессе терапии этот озлобленный подросток вышел наружу. Она описывала "временные искривления", которые стала замечать в себе (дело было в конце восьмидесятых, которые она переживала как шестидесятые). Когда она начала переводить эту сторону своей личности в настоящее время, то открыла всевозможные виды чудесных "подростковых" занятий. Она больше играла, более свободно проявляла свой творческий потенциал и смогла отделиться от своей матери, выйти из-под ее контроля.

Задержка в психологическом развитии также часто встречается у людей, подверженных разрушающему действию наркотиков и алкоголя. Их эмоциональное развитие останавливается на том периоде, когда они начали избегать реальности через злоупотребление различными препаратами. Никто не может вырасти, если не принимает участие в жизни.

Библия противопоставляет хорошее время и плохое время:

"Все же обнаруживаемое делается явным от света, ибо все, делающееся явным, свет есть; посему сказано: «встань, спящий, и воскресни из мертвых, и осветит тебя Христос»" (Еф. 5:13,14).

Бог призывает нас из тьмы в свет жизни с Иисусом Христом и его Телом. Тогда время может быть хорошим временем; оно может преобразить нас и сформировать в то, кем мы должны быть. Если мы прячемся, время становится плохим временем, потому что для нас оно не будет искупительным.

В буквальном смысле никогда не поздно открыться тем, кто нас любит и заботится о нашем росте. Если сторона нашей личности выпадает из времени в детстве, то она останавливается на этой хронологической ступени и, когда возрождается, оказывается точно такой же. Бог может дать нам определенные ситуации и взаимоотношения, чтобы мы получили воспитание, которого не получили в детстве. Это может быть наставление, которого мы не получили в школьном возрасте, или дружеское общение, которое было нам необходимо в подростковом возрасте. Бог пообещал, что будет заботиться о нас.

"Отец сирот и судия вдов Бог во святом Своем жилище. Бог одиноких вводит в дом, освобождает узников от оков; а непокорные остаются в знойной пустыне" (Пс. 67:6,7).

Бог может освободить и освобождает время для нас. Он дает переживания, которые нам необходимы для развития различных сторон нашей личности, через Свое Тело – верующих, через церковь.

ВТОРОЙ ШАНС

Время – это реальный опыт, и мы можем любую "прошлую" часть нашей личности принести в настоящее. В настоящем мы можем дотронуться до израненного, одинокого ребенка нашего прошлого. Одинокий ребенок, израненный ребенок, необученный ребенок и кем бы еще мы ни "были", до сих пор жив; он (или она) также вечен и живет внутри нас.

Обратите внимание, как вы реагируете на разные ситуации. Ваша реакция на некоторые ситуации похожа на реакцию отверженного и обиженного ребенка. Часто этот ребенок недоступен для Божьей благодати и истины, потому что он или она находятся вне времени. Он или она не существуют в реальной жизни и не могут вырасти. Люди часто говорят кому-нибудь: "Перестань вести себя как ребенок". Это истина без благодати. Но мы редко даем этому человеку то, что ему на самом деле нужно.

Когда Бог говорит, что Он может освободить время, Он действительно может изменить наше прошлое. Если кто-то не прошел важные стадии развития, это не означает, что он не может пройти их заново только потому, что это осталось в прошлом. Мы можем, находясь в настоящем времени, будучи взрослыми, заново пройти стадию доверия младенческого возраста, стадию формирования границ в годовалом возрасте, стадию прощения в раннем детстве, стадию освоения ролей в дошкольном возрасте и стадию отдаления подросткового возраста. Мы можем вырасти снова.

Эти аспекты "подобия Божьего" в нашей личности находятся в нетронутом состоянии, если из-за прошлых ран личность была отделена от времени. Если мы принесем их в реальный жизненный опыт, в отношения принятия своего истинного "я", мы сможем достичь зрелости и получить избавление.

БЛАГОДАТЬ, ИСТИНА И ВРЕМЯ ВМЕСТЕ

Мы видели, что происходит, когда благодать действует без истины, истина без благодати и время без этих двух компонентов. Когда же все эти компоненты собраны вместе, мы можем впервые получить и принять истинное "я" и через практику и жизненный опыт вырасти в подобие Божье.

Благодать, истина и время, действуя одновременно, могут развить терпение, о котором говорит Иаков:

"С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение; терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка" (Иак. 1:2-4).

Так же, как есть хорошее время и плохое время, есть хорошее терпение и плохое терпение. Когда мы страдаем, это рост истинного "я" или это просто ложное "я" терпит боль? Если мы находимся на Божьем операционном столе для того, чтобы прийти к принятию своего истинного "я", время, проведенное в страдании, принесет совершенствование; мы будем расти и пройдем через изменения, которые исцеляют.

Иисус разговаривал с Петром в настоящем, предвидел его падение в будущем, но также предвидел его зрелость в отдаленном будущем:

"Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу; но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих".
Петр отвечал Ему: "Господи! с Тобою я готов и в темницу и на смерть идти".
Но Иисус сказал: "Говорю тебе, Петр, не пропоет петух сегодня, как ты трижды отречешься, что не знаешь Меня" (Лк. 22:31-34).

Иисус, Который превосходит время, мог видеть состояние Петра в настоящем, его падение в будущем и то, как после падения он сможет помогать таким же, как он. И, зная все это, Он полностью принимал Петра.

Господь принимает нас полностью, зная, что нам нужно время и жизненный опыт, чтобы работать над своим несовершенством. Наши падения не удивляют Его. Если они удивляют нас, то это только потому, что мы очень высокого мнения о себе. У нас есть особое положение в благодати, которое дает нам свободу познавать истину через время.

Истина нам нужна, чтобы познать многие аспекты. Это и развитие истинного "я", и благодать взаимоотношений, и истина, находящаяся за пределами Божьих заповедей. А для познания всего этого нужно немало времени.


ЧАСТЬ ВТОРАЯ: СОЕДИНЕНИЕ С ДРУГИМИ ЛЮДЬМИ

Глава 3

ВЗАИМОСВЯЗЬ

Я стоял в фойе реанимации, ожидая скорой помощи. Звонок из полиции не дал много информации о самоубийце; был назван только пол и возраст пациента. С другой стороны, этой информации было достаточно, чтобы сделать предположения.

Почему тридцатипятилетняя женщина пыталась покончить с собой? Я не понимал. Потому что она не знала Господа? Или от нее ушел муж? Или у нее умер ребенок? Что заставило ее поверить, что смерть – единственный выход?

Приехала машина скорой помощи с включенной сиреной. Когда ее везли по коридору, я мельком увидел взъерошенные светлые волосы и вызывающий взгляд. Она боролась – но не за свою жизнь. Она боролась за свое право умереть.

– Отойдите от меня! – кричала она, пугая медсестер, – у вас нет никакого права мешать мне умереть! Это моя жизнь, и я могу делать с ней все, что захочу. Вы не смеете так поступить со мной! Не делайте этого! Вы не смеете...

Ее глаза затуманились, и она потеряла сознание.

Следующим утром я навестил женщину, чтобы сделать психиатрическое заключение. Сквозь бледность было заметно, что она красива.

– Как вы себя чувствуете? – спросил я.

– Ужасно, благодаря вам всем, – она сложила руки на груди и с вызовом посмотрела на меня.

– Кто-то причинил вам боль вчера вечером?

– Вы сохранили мне жизнь. Это достаточно больно, – сказала она. – Все, чего я хотела, это умереть, а теперь я не могу сделать даже это.

В последующие недели консультирования я узнал больше о жизни Джоан. И одно за другим мои представления о ее проблемах рушились. Она знала Господа. Более того, она была посвященным руководителем в своей церкви, и ее любящий муж – также уважаемый пастор. У нее было четверо прекрасных детей и множество друзей, на которых можно было положиться. И все-таки она отчаянно хотела покончить с жизнью.

Внутренний мир Джоан очень отличался от ее внешнего мира. В то время как все вокруг выглядело прекрасно, внутри нее была чернота. Ее дни начинались с ощущения внутренней пустоты – настолько глубокой, что она могла буквально видеть ее. Каждый день, когда она поднимала себя с постели, грудь сдавливала депрессия. Все было напрасным. Муж, дети, друзья – ничего для нее не значили. На самом деле, люди пугали ее. В их приятных словах она видела глубоко спрятанную ненависть.

Длинные трудные дни переходили в бесконечные вечера. Она находила успокоение лишь во сне. Но в последние несколько месяцев даже сон покинул ее. Она просыпалась после нескольких часов сна и смотрела в потолок. Она открывала Библию, пыталась читать и молиться, но ничего не помогало. Казалось, что Бог также покинул ее.

Что же было не так? Как это возможно – внешне быть настолько благополучной, а внутри чувствовать себя такой покинутой, что решиться даже убить себя? Во время ее пребывания в клинике открылась причина такого положения. Несмотря на большое количество людей в ее жизни, она была одинока – изолирована. Отрезанная от Божественных и человеческих связей, Джоан жила в аду на земле.

Джоан страдала от депрессии настолько глубокой, что не хотела жить. Но депрессия не была настоящей проблемой Джоан. Что-то в последние тридцать пять лет препятствовало ей быть в общении с Богом и другими людьми. Каким-то образом Джоан не прошла одну из основных ступеней развития. Она не научилась тому, что усваивают в младенческом возрасте, тому, для чего была сотворена, – она не научилась устанавливать взаимосвязи с Богом и людьми.

ЧТО ТАКОЕ ВЗАИМОСВЯЗЬ?

Взаимосвязь – это установление эмоциональных отношений с другим человеком, это умение доверять другому человеку на самом глубоком уровне. Когда два человека устанавливают взаимосвязь друг с другом, они делятся своими мыслями, мечтами и чувствами без страха, что будут отвергнуты.

Робби, двадцатисемилетний бухгалтер, работающий в маленькой корпорации, пришел ко мне на прием, потому что страдал от такой сильной депрессии, что не мог ни есть, ни спать. Несколько дней он не мог заставить себя даже пойти на работу. Он был в отчаянии.

– У вас есть близкие друзья? – спросил я его во время нашей первой встречи.

– У меня много друзей, – ответил Робби, – я работаю с большим количеством людей и выполняю много работы в церкви. В моей жизни много людей.

– Кому я могу позвонить, чтобы он рассказал мне, как вы себя чувствовали последние несколько недель? – спросил я.

– Что вы имеете в виду?

– Когда я думаю о близких друзьях, я имею в виду о тех, кто на самом деле знает меня, кто знает, когда мне больно, и знает, как мне помочь.

– Ну, это чересчур, – сказал Робби. – Никому нет дела до моей депрессии. Я никому не могу рассказать об этом. Тогда они подумают, что со мной не все в порядке.

– Но все именно так и есть, – сказал я. – Вы в такой депрессии, что не можете больше функционировать нормально. И никто из друзей не знает, как вы на самом деле себя чувствуете. Как вам может стать лучше, если вы находитесь в вакууме?

Робби выглядел озадаченно.

– Я не понимаю, о чем вы говорите.

Я говорил о взаимосвязи. Взаимосвязь – одна из основных и фундаментальных идей жизни и всей вселенной. И основная человеческая потребность. Бог сотворил нас с жаждой общения, общения с Ним и с другими людьми. В самой своей сути мы коллективные существа.

Без твердых личных взаимоотношений человеческая душа погрязает в пучине психологических и эмоциональных проблем. Душа не может благоденствовать, если не находится в связи с другими. Не важно, какими характеристиками мы обладаем или каких высот мы достигли, без крепкой эмоциональной взаимосвязи, без взаимосвязи с Богом и людьми мы, как Джоан и Робби, будем страдать от болезни души.

Ничто на планете, созданной Богом, не растет без источника силы и питания. Библия часто описывает рост на примере растений. Подумайте о том, как растут растения. Они должны быть соединены с чем-то вне себя. Стебель соединен с корнями, которые уходят глубоко в землю, где они получают влагу и питательные вещества, чтобы передать их в стебель. Стебель также связан с ветками, которые соединены с листьями, а листья принимают солнечный свет и преобразовывают эту энергию в химические соединения, которые питают растение.

Самый известный отрывок, где используется образ растения, – это глава 15 Евангелия от Иоанна, где Иисус говорит: "Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего. Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет" (ст. 5,6). В стихе 12 Иисус указывает на важность общения друг с другом: "Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас".

Без такой взаимосвязи с Богом и другими мы будем медленно высыхать и вскоре умрем так же, как ветвь, отрезанная от лозы. Именно этот недостаток эмоциональной взаимосвязи привел Джоан и Робби к депрессии такой глубокой, что они стали взывать о помощи.

БИБЛЕЙСКИЕ ОСНОВЫ ВЗАИМОСВЯЗИ

Почему наша потребность во взаимосвязи настолько сильна и почему отсутствие ее настолько разрушительно для нашего благополучия?

Бог – существо, которому необходима связь со своим творением. Он сотворил вселенную по этим же законам. В основе самой жизни лежит идея взаимоотношений. Все живое каким-нибудь образом связано с чем-либо или с кем-либо.

Бог не одинок

Но с кем может быть связан Бог? Есть только один Бог. Ответ заключается в том, что Бог не существует сам по себе. Он существует и всегда существовал во взаимосвязи. Он – три личности в одной. Он – Бог-Отец, Бог-Сын и Бог Дух Святой. Он – часть Троицы.

Троичные взаимоотношения упоминаются в самой первой главе Бытия, когда Бог говорит: "Сотворим человека по образу Нашему, по подобию Нашему". И Иисус описал качество и бесконечность этих отношений, когда сказал Отцу: "[Ты] возлюбил Меня прежде основания мира" (Ин. 17:24), До сотворения Бог находился во взаимосвязи, в близких отношениях со Своим Сыном.

Послушаем, что говорит Иисус о Своей связи с Отцом:

"Не о них же только молю, но и о верующих в Меня по слову их: да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, – да уверует мир, что Ты послал Меня. И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино. Я в них, и Ты во Мне; да будут совершены во едино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня" (Ин. 17:20-23).

Повторяя слова в и едино в этом отрывке, Иисус делает ударение на идее взаимоотношений – Его взаимоотношений с Отцом и наших взаимоотношений с Ним. Близкие отношения – это основная истина существования, сама основа подобия Божьего.

Бог есть любовь

"Бог есть любовь, – пишет апостол Иоанн, – и пребывающий в любви пребывает в Боге, и Бог в нем" (1 Ин. 4:16). В самой Своей сущности и во всех Своих действиях Бог – это любящий Бог. И так как мы сотворены по Его образу и подобию, любовь является основой человеческого бытия и основой христианского бытия. "Возлюбленные! – говорит Иоанн, – будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога" (1 Ин. 4:7). Любовь – основа личности Бога; и поэтому любовь – основа также и нашей личности.

Даже истина побеждается любовью. Когда у Иисуса спросили, какая наибольшая заповедь в законе, Он ответил:

"«Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим»: сия есть первая и наибольшая заповедь; вторая же подобная ей: «возлюби ближнего твоего, как самого себя»; на сих двух заповедях утверждается весь закон и пророки" (Мф. 22:37-40).

Когда мы понимаем, что основа земного бытия – взаимоотношения, потому что так живет Бог, становится ясно, почему любовь считается высшей моральной ценностью. Закон – это структура или основа для любви. Закон – это путь, на котором любовь может быть пережита человечеством.

Взаимоотношения, или взаимосвязь, являются поэтому основой природы Бога. Так как мы сотворены по Его подобию, общение – это наша самая фундаментальная потребность, это основа нас самих. Без общения, без привязанности к Богу и к другим мы не можем быть самими собой. Мы не можем по-настоящему быть людьми.

Посмотрите снова на растения. Если мы подрежем растение под корень, стебель упадет, так как не сможет держать себя. Если мы поместим растение под навес и скроем его от солнечного света, оно будет расти слабым и хилым. Если мы перестанем поливать растение, оно завянет. Другими словами, если мы лишим растение связи с другим творением, оно не будет расти.

Если мы хотим расти и процветать, нам нужно быть "укорененными и посаженными в любви". Мы буквально должны взять любовь Бога и других, чтобы зарядить процесс своего преобразования и обеспечить появление плодов. Как можно ожидать цветов на растении, если оно посажено в картонную коробку и помещено в гараже! Растение в таких условиях долго не протянет. Для роста ему нужны солнечный свет, вода и питание.

Однако иногда мы думаем, что можем удовлетворить свои потребности без других людей. Мы считаем, что сможем расти, находясь в эмоциональной и духовной изоляции. Это серьезное нарушение основного закона вселенной, и оно может привести к серьезным проблемам.

Когда взаимосвязь нарушена

Адам и Ева были сотворены в общении с Богом и друг с другом. С самого начала Бог определил человеческие отношения как основную ценность. Он посмотрел на человека, которого создал, и сказал: "Не хорошо быть человеку одному". Поэтому Он решил создать "помощника, соответственного ему".

Изначально у Адама и Евы были взаимоотношения с Богом, друг с другом и с самими собой. Они были сотворены цельными, не в конфликте с собой, то есть не были "разделены сами с собой". Все их потребности были полностью удовлетворены. Они существовали в совершенной взаимосвязи.

Но потом Адам и Ева ослушались Бога. Они съели запретный плод. Впервые они были отрезаны, отдалены от Бога. У них не было больше фундаментальных взаимоотношений, в которых они нуждались. Это ввергло их в состояние изоляции – от Бога и друг от друга. Они стали страдающими людьми.

С этого момента отчуждение стало нашей основной проблемой. Совершенную любовь заменили чувства изоляции и ненависти. Доказательством того, что нарушенные взаимоотношения являются нашей основной проблемой, могут служить библейские мысли об искуплении. Библия называет это примирением:

"Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота, и чтобы посредством Его примирить с Собою все, умиротворив чрез Него, Кровию креста Его, и земное и небесное. И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле плоти Его, смертью (Его), чтобы представить вас святыми и непорочными и неповинными пред Собою" (Кол. 1:19-22).

Миссия Евангелия – это восстановление нарушенных взаимоотношений, которые должны соединять нас всех. Соединение – это связь с Богом, другими людьми и самими собой.

Мы не рождаемся в этой взаимосвязи, потому что живем в греховном мире. Нам приходится приобретать ее, и это трудный процесс, связанный с развитием. Без прохождения этого процесса соединения мы обречены на отдаление и одиночество. Мы не только не будем расти, но начнем внутренне разрушаться.

Физики называют это законом энтропии. В соответствии с этим законом в закрытой системе, какой является наша вселенная, вся имеющаяся в наличии энергия постепенно расходуется. С убыванием энергии возрастает хаос. Наша вселенная без поступления энергии извне со временем будет все более и более хаотичной. Физики называют это "переутомлением" вселенной. Солнце и звезды, наполняющие ее, в конце концов, одно за другим остынут и превратятся в темные груды; их энергия, рассеянная по всему космосу, не будет более доступной для человечества. Физики называют это "максимальной точкой энтропии".

В психологической и духовной сферах этот закон действует еще более разительно. Если человека оставить одного, его внутренний мир будет становиться все более хаотичным.

Сюзанна, двадцативосьмилетний дизайнер, пришла ко мне на прием по поводу депрессии. Она сказала, что страдает от депрессии "с тех пор, как себя помнит".

Когда она закончила колледж, депрессия усилилась. За последние несколько лет она иногда приходила в такое состояние, что начинала вся дрожать. Иногда ее настроение становилось таким мрачным, что она не могла даже нормально думать. Периодически она слышала голоса.

В последующие недели выяснилось, что Сюзанна выросла на ферме, она средний ребенок в семье из пяти детей. У нее было две старших сестры и два младших брата. Ее мать заботилась о ней (в материальном плане), но часто была слишком усталой от забот, связанных с большой семьей и с постоянными болезнями брата, который родился меньше чем через двенадцать месяцев после рождения Сюзанны.

У предоставленной самой себе девочки, вынужденной в одиночку размышлять о себе и окружающем мире, развилось множество страхов. Она боялась незнакомых людей и ситуаций, когда ей нужно было заговорить с ними. Она не была уверена в своем спасении, думала, что Бог ненавидит ее за темные мысли" и поэтому она идет прямиком в ад.

У Сюзанны ни разу не было настоящей эмоциональной связи с кем-либо. Как все люди, страдающие от одиночества, она испытывала страхи, которые психологи называют "параноидальными". Она боялась, что другие люди ненавидят ее и могут причинить боль.

В конечном итоге, после месяцев индивидуальной терапии Сюзанна присоединилась к маленькой группе. Сначала она научилась проявлять доверие к членам группы, затем почувствовала себя более уверенной для того, чтобы попытаться установить отношения в церкви. Она начала ощущать взаимосвязь, чувствовать свою принадлежность к человеческому сообществу. Паранойя покинула ее, и в конце концов она даже завела близких друзей.

В результате сближения с другими людьми депрессия Сюзанны постепенно рассеялась. Она периодически чувствовала себя подавленной, но это не сопровождалось ощущением ужаса и пустоты, как было раньше. Кроме того, она начала более ясно мыслить. Короче говоря, она повернула вспять закон энтропии в своей жизни. Начав устанавливать взаимосвязь с другими людьми и перестав быть "закрытой" системой, она получила новую энергию, с помощью которой смогла двигаться вперед и управлять своей жизнью.

УСТАНОВЛЕНИЕ ВЗАИМОСВЯЗИ С ОКРУЖАЮЩИМ МИРОМ

Если все идет нормально, мы начинаем устанавливать взаимосвязь естественным путем в младенческом возрасте. Рождаясь, мы перемещаемся из теплой, мокрой, темной, мягкой среды в холодную, сухую, яркую и твердую – из утробы матери, где все наши потребности автоматически удовлетворялись, в мир, где мы становимся зависимыми от людей, склонных ошибаться. В мгновения своего рождения мы находимся в шоке, в эмоциональной изоляции.

Один взгляд на новорожденного дает полное представление о его полной изоляции. Затем мать берет ребенка, прижимает к себе и мягко разговаривает с ним. И немедленно происходит преобразование. Он перестает плакать, и его мускулы расслабляются. Он поворачивается к своей матери в поисках теплоты, пищи и любви. Эмоциональная связь с матерью начинается именно в этот момент.

Со временем ребенок постепенно усваивает заботу своей матери. Он начинает накапливать воспоминания о том, как она ухаживает за ним. В каком-то смысле ребенок помещает мать внутрь себя и хранит ее в своей памяти. Этот процесс внутреннего принятия дает ему чувство безопасности. У него есть склад теплых воспоминаний, куда он обращается, когда мать отсутствует.

Таким образом формируется "самоуспокаивающая" система, в которой ребенок в буквальном смысле общается с тем, кто его любит, когда этого человека нет рядом. Ребенок не может выстроить эту систему сразу, потому что у него нет для этого достаточного количества любви. Но после тысячи проявлений взаимосвязи в памяти выстраивается след.

В то время как взаимоотношения крепнут, ребенок подходит к другому этапу: он достигает "эмоционального постоянства предмета".*

* Речь идет вот о чем: если мы посмотрим на какой-нибудь предмет, а потом закроем глаза, то на протяжении нескольких секунд у нас остается образ этого предмета. Мы можем, например, вызвать в своем мозгу образ стула, и совсем не обязательно смотреть на него в данный момент. В общем, это называется константностью восприятия. Автор применяет этот термин символически, желая показать, что любовь может храниться внутри как отражение любви, проявленной кем-либо извне. – Примеч. пер.

Это означает, что ребенок может ощущать себя любимым постоянно, даже в отсутствии того, кто его любит. Он также получает возможность любить того, кого нет рядом, кого он поместил в свой внутренний мир.

Если вы когда-либо переживали теплые чувства при мысли о любимом человеке, то вы понимаете преимущества этой драгоценной возможности. Если в момент страха или боли вы подумали о тех, кто вас любит, и вслед за этим обрели мужество и надежду, это значит, что у вас сформировалось "эмоциональное постоянство предмета". Этот феномен позволяет трехлетнему ребенку играть на заднем дворе и не впадать в панику, взрослому человеку – работать в офисе, когда жены нет рядом. В этом случае ребенок и взрослый человек чувствуют, что они эмоционально защищены, даже когда находятся в одиночестве.

Точно так же, как ребенок развивает "эмоциональное постоянство предмета", мы развиваем "духовное постоянство предмета". Рождаясь духовно, мы начинаем помещать воспоминания о Боге в свой внутренний мир. Пример такой духовности – молитва Иисуса Своему Отцу. Это молитва о том, чтобы Он был в нас и Его любовь пребывала в нас. Бог последователен в Своей работе с нами.

Авторы Библии постоянно напоминают своим читателям – надо "помнить", что Бог сделал это и это, что Он вел их куда-то или освободил от тех или других врагов. Бог взывает к нашей памяти духовного переживания, чтобы у нас были силы идти дальше. Мы годами выстраиваем чувство "духовного постоянства предмета" с Богом, по мере того как накапливаем записи моментов доверия.

Детская эмоциональная связь с матерью служит началом всех видов физиологических, психологических и неврологических процессов внутри ребенка. Он начинает развиваться физически и эмоционально, если за ним ухаживают. Бог предписал матери буквально "вызвать младенца к жизни". Эмоциональная взаимосвязь матери и ребенка вводит ребенка в человеческий мир, и у него развивается чувство принадлежности к человеческой расе.

Несмотря на то что веками матери интуитивно знали важность соединения со своими младенцами, только в последнем столетии ученые начали изучать этот феномен. В 1945 году было проведено одно исследование. Физические потребности всех младенцев были удовлетворены. Их кормили, когда они испытывали голод, и меняли мокрые пеленки. Однако из-за нехватки медицинского персонала только изредка детей брали на руки и разговаривали с ними. Среди тех детей, кого вообще не брали на руки, очень возрос процент заболеваемости и даже смертности. Кроме того, их психологическое развитие замедлялось или вообще останавливалось. Это и другие исследования наглядно демонстрируют, что из-за недостатка эмоциональной связи ребенок может заболеть или умереть, либо его развитие будет нарушено.

Если младенец в первый год жизни имеет взаимосвязь с матерью, во второй год жизни он начинает учиться независимости. В этой стадии независимости, однако, взаимосвязь также играет важную роль. Ребенку нужна эмоциональная безопасность, чтобы испробовать только что открытую возможность. Находясь в безопасности близких взаимоотношений, ребенок учится отличать хорошее от плохого и приобретает опыт ошибок.

Это чувство безопасности приводит ребенка на игровую площадку, чтобы установить взаимосвязь с другими детьми, чтобы почувствовать себя членом группы. После того как ребенок вкусит положительные эмоции в роли частички "общества", он сможет дальше развивать эмоциональные связи – вначале с детьми такого же пола, а затем – и противоположного, что станет основой будущих любовных отношений.

Через несколько лет ребенку потребуется развитое чувство эмоциональной привязанности, когда ему надо будет покинуть дом, найти работу или поступить в колледж, и все это на основе безопасности, которую он получил в детстве. Во взрослом мире молодой человек найдет друзей, с которыми у него устанавятся новые эмоциональные связи. Эти связи будут питать его всю жизнь.

ВАЖНОСТЬ ВЗАИМОСВЯЗИ С ДРУГИМИ

Все большее количество исследований доказывает, что взаимосвязи оказывают положительное влияние на процесс выздоровления от целого ряда болезней, включая даже^рак, инфаркты и инсульты. Одно исследование показало, что перенесший инфаркт пациент, которому дали кота, о котором он должен был заботиться, поправлялся быстрее, чем люди из контрольной группы, в которой наблюдение за выздоровлением велось без привлечения домашних животных.

Это свидетельство из области кардиологии показывает, что эмоциональные связи пациента радикально влияют на то, будут у него болезни сердца или нет. Эксперименты показали, что химический состав крови больного изменяется, когда его одолевают горькие мысли. Теперь доктора учат больных, проходящих курс лечения, быть внимательными и любящими и больше доверять другим. Способность человека любить и устанавливать взаимосвязи с другими является основой для психологического и физического здоровья.

Если мы находимся во взаимоотношениях любви, в отношениях взаимосвязи, мы живы и мы растем. Если мы изолированы, мы медленно умираем.

Библия приводит много примеров, когда состояние нашего "сердца" влияет на всю нашу жизнь:

"Больше всего хранимого храни сердце твое; потому что из него источники жизни" (Прит. 4:23).

"Кроткое сердце – жизнь для тела, а зависть – гниль для костей" (Прит. 14:30).

"Веселое сердце делает лице веселым, а при сердечной скорби дух унывает" (Прит. 15:13).

"Все дни несчастного печальны; а у кого сердце весело, у того всегда пир" (Прит. 15:15).

"Веселое сердце благотворно, как врачевство, а унылый дух сушит кости" (Прит. 17:22).

"Дух человека переносит его немощи; а пораженный дух – кто может подкрепить его?" (Прит. 18:14).

Наше эмоциональное и психологическое благорасположение зависит от состояния нашего сердца; и главное – наше сердце должно находиться в глубоком единении с Богом и другими. Библия говорила об этом много лет назад, наука доказала это сейчас.

Если мы приходим в этот мир и учимся эмоциональной привязанности и доверию к другим, мы развиваемся эмоционально, физически и психологически. Мы реализуем то, что было задумано нашим Создателем. Если мы не учимся эмоциональной привязанности к другим, тогда наш рост останавливается. У нас могут появиться проблемы, с которыми столкнулся Терри.

Терри двадцать семь лет, и он сделал карьеру в области продажи недвижимости. У него собственная компания и большое количество агентств по недвижимости в городе, где он жил. Терри женат, у него дочь и два сына. В клинику он обратился, жалуясь на увеличивающееся напряжение и тревожность. Чем большего успеха он достигал, тем сильнее становилось напряжение. Он думал, что его проблемы напрямую связаны с работой.

"Чтение Библии и молитва мне не помогают, – признался он, – это нисколько не снижает напряжение".

Когда мы стали рассуждать о его жизни, то открыли пугающий факт: не его работа была причиной напряжения, наоборот – напряжение втягивало его в работу. Если он чувствовал напряжение и панику, он уходил с головой в работу. Работа защищала его от боли. На работе он был главным. Но чем старше он становился, чем успешнее шли его дела, тем меньше он получал удовлетворения от своей работы и тем меньше защиты от боли она ему давала.

Мы перенесли внимание на домашнюю жизнь Терри. Он сказал, что выбрал свою жену за ее "красоту, самобытность, чистоту и ум". Он не смог бы пережить, если бы жена ушла от него. Когда он был далеко от нее, он впадал в депрессию. Когда депрессия усиливалась, он даже забывал, как выглядит его жена, и ему нужно было посмотреть на ее фотографию, чтобы вспомнить, что она любит его. Но важно то, что, когда он был со своей женой, он не чувствовал близости с ней.

На одном из приемов мы разбирали последнюю депрессию Терри, которая была настолько глубокой, что казалась бесконечной. Вдруг Терри в ужасе закричал: "Мне нужна мама! Я хочу чувствовать ее внутри! Она должна жить внутри меня, откуда она не сможет уйти!" Терри никогда не читал книг по формированию "эмоционального постоянства предмета", но в душе он знал, чего ему не хватало.

Терри начал посещать маленькую группу, которую спонсировала его церковь. Он познакомился с несколькими мужчинами, которым можно было доверять, и стал делиться с ними своими проблемами и заботами и слушать других. Так начинается процесс построения взаимоотношений. Эти связи с другими людьми начали давать ему успокоение. Со временем это успокоение осталось внутри него. Он понял, что может любить другого человека независимо от его местонахождения. Он также понял, что любовь других людей по отношению к нему не зависит от того, где он находится физически.

Его способность устанавливать узы дружбы распространилась и на его семейную жизнь. Впервые он стал больше внимания уделять заботам жены о поведении сына и более внимательно относиться к жалобам дочери на мальчиков и домашние задания. Взаимоотношения в семье стали более тесными. Он всегда играл в футбол с сыновьями, но теперь в их отношениях появилось что-то новое – они стали более открыто выражать свои чувства. У детей исчезли проблемы с поведением.

В одну из наших последних встреч Терри пришел к заключению: "Я не знал, как работает Бог. Он провел меня через переживание эмоциональной близости с другими, чтобы избавить от боли. Но я по-прежнему хотел бы, чтобы Он сделал это более легким способом".

ОСТЕРЕГАЙТЕСЬ ЛОЖНЫХ УЧИТЕЛЕЙ

Если вы не научились в детстве устанавливать взаимосвязь в своей семье, то вряд ли найдется "более легкий способ" сделать это уже во взрослом возрасте. К сожалению, некоторые духовные руководители делают этот способ еще труднее.

Очень много раз (я затрудняюсь даже сказать, сколько именно) я видел израненных, одиноких людей, которые с помощью христианского психолога начинали понимать необходимость эмоциональной связи с другими людьми. Они начинали открываться другим людям, членам тела Христова, впервые понимая значения слов из Послания к Галатам: "Носите бремена друг друга, и таким образом исполните закон Христов" (6:2).

Затем их "духовные руководители" говорили им, что подобное "объединяющее" учение идет от "гуманистической" психологии; они же должны "полагаться лишь на Господа". Подобный совет может оказать разрушительное воздействие на израненного человека.

Как можно заявлять, что ставить взаимоотношения на первое место неверно, если Библия учит, что прежде всего нам нужна любовь и привязанность? Сам Христос учил, что весь закон может быть сведен к двум заповедям: люби Бога и люби ближнего, как самого себя.

Я думаю, Христос имел в виду духовных руководителей того времени, когда сказал: "Связывают бремена тяжелые и неудобоносимые и возлагают на плеча людям, а сами не хотят и перстом двинуть их" (Мф. 23:4). Они не позволяют людям получать помощь у тех, кто понимает их боль, но сами не делают ничего, чтобы облегчить их страдания.

Эти учителя забыли о важности взаимоотношений в освящении, в процессе работы над своей святостью. Процесс освящения основывается на прорабатывании наших взаимоотношений с Богом, с другими людьми и с самими собой. Если какая-нибудь из этих связей нарушается, у нас начинаются проблемы. Учение, отвергающее важность взаимоотношений, не от Бога. Апостол Иоанн говорит: "Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти" (1 Ин. 3:14). Учение о том, что мы можем любить Бога и не любить своего ближнего – ересь. "Кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец; ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит?" (1 Ин. 4:20).

Эти учителя больше озабочены "правильностью" своей доктрины, чем душевными травмами людей. Иисус именно таких учителей имел в виду, когда сказал: "Если бы вы знали, что значит: "милости хочу, а не жертвы", то не осудили бы невиновных" (Мф. 12:7). Нельзя невиновным израненным людям, которые нуждаются в любви и сострадании, предлагать оставить общение с верующими и через это самопожертвование достигать святости. Нет ничего более далекого от Божьей истины, чем учение без любви и сострадания.

Слова Иисуса – "милости хочу, а не жертвы" – взяты из Книги Пророка Осии (Ос. 6:6). В соответствии с "Ryrie Study Bible" еврейское слово, переведенное как "милость", hesed, означает "любовь принадлежности" или "верную любовь, любовь завета". Это значение подчеркивает соединение тех, кто находится в отношениях любви.

Когда мы видим, как велика потребность людей в эмоциональных взаимоотношениях с другими, мы понимаем, почему так много людей отчаянно борются со своими проблемами и почему любое учение о духовном совершенстве в одиночку не является библейским. Некоторые, подобно Терри, могут всю жизнь страдать от тревожности и от постоянного чувства напряженности, пока сердце "не утвердится в любви".

ПРЕИМУЩЕСТВА ВЗАИМОСВЯЗИ

У взаимосвязи есть много положительных сторон. Вот три из них: люди, имеющие близкие отношения с Богом и другими людьми, стоят на прочном моральном фундаменте; у них большая сопротивляемость стрессу; их достижения имеют смысл. Позвольте мне объяснить это.

Основа нравственности

Библия говорит о морали, основанной на любви, а не на исполнении правил. Если Бог сотворил нас с потребностью в общении с Ним и другими, значит, удаляясь от этой взаимосвязи, мы страдаем от чувства потери и боли.

Хорошая мать берет ребенка на руки не потому, что "обязана" это делать. Она делает это потому, что чувствует, как это необходимо ребенку. Она любит его. Друг приходит посетить больного друга не потому, что "должен", а потому, что чувствует слабость друга. Только сострадание приводит нас к настоящей жертвенной любви.

Много раз мы читаем в Евангелии, что Иисус "имел сострадание" к людям. Греческое слово "сострадание" имеет корень, близкий к слову "внутренности". Речь идет о чувстве сильной привязанности, которое испытывал к людям Иисус. Библия не говорит, что Иисус делал что-либо потому, что должен был, или потому, что это было правильно. Он не делал ничего для успокоения совести. Он делал все, исходя из глубокой привязанности к другим, потому что разделял их чувства.

Иногда я задаю своим пациентам в группе терапии один вопрос:

– Если бы я дал вам бейсбольную биту и разрешил ударить ею меня по лицу, вы бы сделали это?

– Нет, – обычно говорят все члены группы.

– Почему нет? – спрашиваю я.

– Потому что нехорошо бить кого-либо. Это неправильно, – говорит кто-нибудь.

– Потому что вам будет больно, а я не хочу, чтобы вам было больно, – говорит другой человек.

– Кому бы вы смогли доверить бейсбольную биту? – спрашиваю я группу.

Группа быстро приходит к заключению, что вряд ли ударит тот, кто не хочет причинить мне боль, то есть человек, который смог почувствовать, каково будет мне с разбитым лицом.

Мы часто поступаем неправильно. Правила редко могут удержать нас в рамках морали. Любовь гораздо лучше справляется с этой задачей. Мы думаем о том, что не можем причинить боль человеку, которого любим. Гораздо реже мы думаем о каком-то нравственном законе, который должны соблюдать.

Способность справляться со стрессом

Когда у нас есть хорошие друзья, поддерживающие нас в трудную минуту, нам легче переносить стрессовые ситуации.

Это утверждение было наглядно продемонстрировано однажды, когда я наблюдал за двумя очень богатыми людьми. Оба многого достигли и были уважаемы в своих кругах. Оба были очень активны в своих церквах и группах. Оба говорили, что у них очень много друзей. Затем за одну неделю оба обанкротились. В последующие месяцы обоих бросили жены, и дети остались жить с матерями. На этом сходство в их историях заканчивается.

Один из них был на грани самоубийства. Он закрылся в своем доме на целый месяц и не отвечал на звонки друзей. Будучи не в состоянии справиться с депрессией, он начал принимать наркотики. Когда это не принесло облегчения, он уехал из города.

Второй также впал в депрессию. Но он созвал всех своих близких друзей, и на этом собрании сказал им, что ему потребуется их поддержка в ближайшие месяцы. Он попросил каждого пообещать ему, что ежедневно кто-нибудь из них будет приглашать его на обед. Так он будет чувствовать их поддержку, когда начнет бороться за возвращение к нормальной жизни. Он позвонил психологу, чтобы тот помог ему пережить депрессию и горе по поводу ухода жены и детей. Через год к нему вернулась удача, и его личная жизнь стала налаживаться.

Эти два человека отличались не только методами, которые они избрали, чтобы выйти из кризиса. Их чувство привязанности к другим людям радикально отличалось. Первый человек не мог позволить себе нуждаться в ком-либо; у него не было прочных личных взаимосвязей. Он был один, когда пришла катастрофа. И потому, что у него не было глубоких личных связей с другими, он даже не знал, как попросить о помощи.

Другой человек в прошлом лечился от алкогольной зависимости. Он получал поддержку группы в течение многих лет. Он научился ценить взаимосвязи с другими. Он знал, что люди и общение с Богом помогут ему в трудной ситуации. Он мог отделить свою душу от богатства и достижений, потому что хранил в сердце любовь других людей. В результате он смог обратиться к друзьям и воспользоваться их силой, когда она ему понадобилась. Его связи с Богом и другими людьми помогли ему успешно преодолеть трудности.

Значение достижений

Люди, установившие взаимосвязь, способны быть терпимыми и могут конструктивно использовать время, когда остаются одни. Быть одному не значит быть одиноким. Как мы видели раньше, когда говорили об "эмоциональном постоянстве предмета", такие люди хранят в своем сердце любовь того, к кому привязаны. Они держат это ощущение любви в эмоциональном хранилище, и со временем любовь возрастает. Поэтому они не боятся остаться в одиночестве и могут сделать в это время очень много полезных дел.

Они также знают, почему работают. Они работают не ради увеличения материальных благ. Они работают не для того, чтобы заглушить душевную боль. Они работают на благо человечества.

Один мой знакомый, работающий в строительной компании, жаловался на то, что результаты его труда ему безразличны. Он просто "делает деньги". Он жил в состоянии эмоциональной изоляции, и его стремление к достижениям было ориентировано лишь на выполнение задачи. Другой очень мягкий, общительный человек говорил о своей работе в строительной компании следующим образом: "Я люблю свою работу. Здесь я могу проявить свои таланты и возводить хорошие дома, где люди смогут растить своих детей. Мне нравится ощущение, что я строю здания, которые обеспечат людей работой, жильем и дадут им чувство безопасности". Перед вами два человека, делающих одну и ту же работу, но с пугающе разным отношением к ней.

Взаимосвязь придает значение достижениям и смысл другим нашим занятиям. Умение устанавливать отношения, способность располагать к себе людей делает возможным развитие всех наших талантов, данных Богом.

Но как научиться устанавливать взаимосвязь? Прежде чем приступить к разговору о том, что мы упустили в детстве, давайте обратим внимание на разрушающие результаты отсутствия взаимосвязи с другими людьми.


Глава 4

КОГДА МЫ ТЕРПИМ НЕУДАЧУ

Люди, которые не могут установить доверительных отношений, живут в состоянии непрекращающегося голода. Они находятся в состоянии вопиющей нужды, которая не была удовлетворена. В общем, они проходят три стадии одиночества.

По той причине, что люди созданы с естественной потребностью в общении, первая стадия, которую они проходят, не сумев установить взаимосвязь с Богом и людьми, это стадия протеста. Они протестуют против недостатка общения. Они огорчены и озлоблены. Если вы сомневаетесь в этом, взгляните на одинокого ребенка или брошенного возлюбленного.

Боль, которую испытывают одинокие, изолированные люди, является полезной, потому что указывает на жизненно важную потребность. "Блаженны алчущие и жаждущие правды, – сказал Иисус в Нагорной проповеди, – ибо они насытятся" (Мф. 5:6). Если бы наши жизни были совершенными, мы не искали бы Бога. Если бы мы не чувствовали голода, мы бы не ели и умерли бы от недостатка пищи.

Но если изоляция длится долго и облегчение не наступает, протестующий человек переходит во вторую стадию депрессии и отчаяния. Надежда, что потребность в общении будет удовлетворена, начинает увядать, как цветок без воды. Люди, страдающие от депрессии, выглядят безнадежными. Их глаза теряют природный блеск, плечи опускаются, их лица выглядят осунувшимися и усталыми. Они желают чего-то, чего никак не могут получить.

В действительности, это тоже хорошая стадия, потому что люди, страдающие от депрессии, сознают свою нужду; правда, они думают, что никогда не смогут ее удовлетворить. "Надежда, долго не сбывающаяся, томит сердце, а исполнившееся желание – как древо жизни", – говорит автор Книги Притчей (13:12). У людей, страдающих от депрессии, болит душа, потому что их потребность в общении осталась неудовлетворенной. Но они по-прежнему испытывают эту потребность.

Если депрессия и отчаяние продолжаются достаточно долго и если никто не вмешивается, чтобы облегчить жизнь этих людей, наступает третья стадия полного отчуждения. Люди, которые находятся на этой стадии, отдаляются и от своей собственной потребности в общении и от окружающего мира. Они находятся вне самих себя; временами они даже не чувствуют себя живыми.

Одна женщина, моя клиентка, испытывала побуждение порезать себя. Она описала это отчуждение следующим образом: "Если я не могу почувствовать собственную боль, я начинаю медленно умирать. Поэтому я должна порезать себя, чтобы понять, что по-прежнему чувствую что-либо". Этот позыв к саморазрушению производит страшное впечатление, но на самом деле это движение в сторону сохранения жизни. Она хотела знать, что, по крайней мере, жива физически, потому что эмоционально она чувствовала себя мертвой. Такова реальность полного отчуждения.

Более приемлемый способ борьбы с отчуждением в нашем обществе демонстрируют успешные бизнесмены, которые полностью посвящают себя достижению профессионального успеха. Они получают награды и огромные зарплаты, но их супруги и дети часто рассказывают о них негативные истории.

СИМПТОМЫ ОТСУТСТВИЯ ВЗАИМОСВЯЗИ

Ниже приведены наиболее общие симптомы изоляции, или неудачи в установлении взаимосвязи.

Депрессивное расстройство

Джоан, о которой мы рассказывали в начале предыдущей главы, страдала от депрессии и описывала ее как "ощущение пустоты" внутри. Причем пустота была настолько глубокой, что ее можно было увидеть.

Депрессивное расстройство – это психическое нарушение, сопровождающееся унынием, пассивностью, умственной заторможенностью и усилением чувства безнадежности и подавленности. Депрессия иногда сопровождается суицидными намерениями – попыткой совершить самоубийство.* Депрессия частично может быть вызвана тем, что человек пытается подавить огорчение и злость – две составляющие протеста по поводу недостатка любви, протеста законного, данного Богом.

* Webster's Medical Desk Dictionary (Springfield, Mass.: Merriam-Webster, 1986), p.172.

Депрессия иногда проявляется в более мягкой форме, человек при этом не ощущает глубокой пустоты, которую описала Джоан. Она характеризуется серостью восприятия внешнего мира. Люди, страдающие от депрессии, теряют большую часть эмоциональных реакций. Они теряют цвет жизни. Весь их мир начинает казаться им серым. Многие в депрессии предпочитают пасмурную погоду, потому что она соответствует их внутреннему состоянию. Иногда солнечный день приводит их в состояние еще большей подавленности, потому что яркий свет разительно противоречит тому, что они ощущают внутри себя.

Погруженный в депрессию человек теряет интерес к любым занятиям и общению с людьми, потому что простая социальная активность не входит в круг его сущностных потребностей. Он видит большую разницу между своим эмоциональным состоянием и состоянием других людей, испытывающих подъем в моменты социальной активности. Поэтому люди, страдающие от депрессии, часто выпадают из социальной жизни и социальных взаимоотношений, что только усиливает их одиночество.

Ощущение бессмысленности

Другой часто встречающийся симптом несозданных взаимосвязей – ощущение бессмысленности. Люди, изолированные эмоционально, чувствуют, что жизнь не имеет смысла. Они часто путают бессмысленность с бесцельностью и отчаянно пытаются найти удовлетворение в любом служении в церкви. Эти попытки, однако, только усугубляют их одиночество. Они упускают истинное значение жизни, которое заключается в любви. Один одинокий человек выразил это следующим образом: "Я много работаю, чтобы заработать много денег и достичь успеха, но это практически ничего для меня не значит. У меня нет никого, с кем я мог бы этим поделиться, я чувствую себя опустошенным".

Это ощущение бессмысленности часто приходит к людям, когда они разрывают какие-либо взаимоотношения и не могут их ничем заменить. В депрессии, следующей за потерей любимого человека, люди замыкаются в себе, отрезают себя от других людей. Такие люди считают жизнь лишенной смысла и надежды, и это может привести их к мыслям о самоубийстве. Они не понимают, что корень проблемы находится в несформированной взаимосвязи.

Чувство греховности и вины

Чтобы понять этот симптом, мы должны понять основной закон эмоциональной сферы, который звучит так: изолированное "я" – это плохое "я". На самом деле одинокие люди, не имеющие взаимосвязи с другими людьми, не являются плохими; они просто думают, что они плохие. Одинокое "я" кажется не достойным любви, и это воспринимается как плохое "я".

Одинокие люди чувствуют себя плохими или виноватыми, потому что ощущают себя нелюбимыми. Их мозг переводит это чувство в следующую формулу: "Я одинок, поэтому меня никто не любит. Если я не любим, то, наверное, это потому, что я не достоин любви. Я плохой, иначе кто-нибудь любил бы меня".

Мы усваиваем чувство достойности/недостойности в зависимости от отношения к нам других людей. Ребенок, который чувствует себя "хорошим", – это ребенок, которого покормили, взяли на руки. Ребенок, который чувствует себя "плохим", – это ребенок, которого не переодели и не успокоили. Эти чувства мы привносим в свой внутренний мир, и позже на их основе формируется наше самосознание. Мы все сохраняем образы этого раннего, телесного способа мышления в нашей эмоциональной памяти. Потом, когда мы чувствуем себя покинутыми, когда нам одиноко, мы ощущаем себя так, как будто мы плохие.

Это становится проблемой для многих людей. Они чувствуют, что сделали что-то неправильно и тем самым стали причиной собственной греховности. Они испытывают чувство вины и делают все, чтобы избавиться от нее. Люди исповедуются бесчисленное множество раз, они читают Библию, посещают группы изучения Библии, работают добровольными помощниками в приюте для бездомных, и все-таки не чувствуют себя прощенными. А причина этого чувства вины не в их грехах, а в одиночестве.

Аддиктивное поведение

Аддиктивное поведение (пагубные привычки или зависимости) – это выражение какой-то психологической нужды, другими словами, проявление потребности в чем-то, необходимом для выживания. Люди обычно впадают в физическую зависимость от различных веществ, таких, как алкоголь, кокаин, синтетические наркотики или пища. Но могут также привязываться к различным видам деятельности, таким, как сексуальная активность, азартные игры, работа, религиозность, достижение успеха и материальное обогащение. Перечисленные вещества и активность никогда не удовлетворяют, потому что суть проблемы в другом. Нам на самом деле не нужны алкоголь, наркотики или секс. Мы спокойно можем прожить без всего этого. Но нам нужны взаимоотношения, и мы не можем хорошо жить без них. Мы уже видели, что происходит, когда они отсутствуют. Помните, что Бог сказал в Эдемском саду: "Не хорошо быть человеку одному".

Аддиктивное поведение, так же как и другие симптомы, – это ложное решение настоящей проблемы, исходящее из человеческих похотей. Павел говорит в Послании к Ефесянам:

"Будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их; они, дошедши до бесчувствия, предались распутству так, что делают всякую нечистоту с ненасытимостью. Но вы не так познали Христа, потому что вы слышали о Нем и в Нем научились, – так как истина во Иисусе, – отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, а обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины" (4:18-24).

Избавление от вредных привычек требует возвращения чувствительности и смирения. Люди с вредными привычками должны признать свое бессилие и свою нужду в Боге и других людях так же, как смягчить свои сердца и обнаружить свои обманчивые желания. Вредные привычки – это, в сущности, и не желания. Они искусственные заменители некоторых потребностей истинного "я". Существенный шаг к избавлению от вредных привычек – это раскрытие реальных потребностей, замаскированных обманчивыми желаниями. Одна из этих потребностей – привязанность и взаимосвязь с другими людьми.

Эмоционально изолированные люди не могут установить взаимоотношения, поэтому начинают искать чего-нибудь еще. Сатана убеждает их, что им на самом деле нужна еда, секс или наркотики, и они всю свою жизнь выстраивают в соответствии с этим. Но на самом деле им нужно заполнить пустоту чувством любви и взаимосвязями с другими людьми и Богом.

Когда жажда взаимоотношений утоляется любовью, тогда слабеет стержень многих вредных привычек. Мы увидим, что не все вредные привычки происходят от одиночества, но многие. Если человек не может установить взаимосвязь с другими, он находит ее в теле проститутки, в бутылке или в килограмме мороженого, во всем, что может хоть как-то заполнить пустоту внутри.

Одна женщина, которая боролась с физической зависимостью от еды, выразила это следующим образом:

"Помню тот день, когда я решила позвонить кому-нибудь, вместо того чтобы есть. Я чувствовала сильное желание подойти к холодильнику, но понимала, что это, в сущности, жажда любви. Я позвонила знакомой из группы. Когда я пришла к ней домой и почувствовала настоящее принятие, теплоту, я больше не хотела есть. С тех пор я научилась делать это чаще и чаще. Я поняла, что на самом деле все это время я хотела не еды. Я хотела любви".

Искаженное мышление

Мы помним закон энтропии, утверждающий, что любая система, заключенная сама в себе, со временем все больше и больше разрушается. Это именно то, что происходит при эмоциональной изоляции. Если люди отрезаны от общения с себе подобными, их злость, печаль и депрессия начинают вмешиваться в процесс мышления. Их мыслительные операции перегружаются, и процесс мышления искажается.

Паранойя – умственное расстройство, характеризующееся чрезмерными или иррациональными подозрениями и недоверием к другим, – одна из форм искаженного мышления. Внутренняя изоляция человека становится настолько сильной, что он больше не может терпеть боль и выносит ее вовне. Он боится, что другие попытаются причинить ему боль, поэтому остерегается доверять людям. Страдающие паранойей начинают избегать людей и еще больше изолируют себя.

Параноики не могут вылечиться сами. Вы не можете просто сказать им: "Измени свое мышление". Это "изолированное назначение", а изоляция и есть их проблема!

У одиноких людей возникают иллюзии и навязчивые идеи разного рода, которые хоть как-то объясняют их внутреннюю боль. Они должны оправдать свою боль любым способом, и единственный путь, которым это можно сделать, – представить, что внешний мир точно такой же, как и их внутренний мир. Когда их внутренний мир начинает меняться, их восприятие внешнего мира также изменяется.

Боль также оказывает влияние и на их мышление. Давид отразил это достаточно точно: "Когда кипело сердце мое и терзалась внутренность моя, тогда я был невежда, и не разумел; как скот был я пред Тобою" (Пс. 72:21,22). Когда ему было больно, он называл себя "невеждой", "неразумным" и "глупым скотом".

Ощущение пустоты

Человек, разъединенный с Богом и людьми, чувствует себя опустошенным. Пустота – одна из самых болезненных эмоций, которые может испытывать человек. Опустошенные люди не сознают своей потребности в любви и не чувствуют любовь других к себе.

Несмотря на то что некоторые из страдающих чувствуют, что кто-то может их "наполнить", это не представляется возможным. До тех пор, пока человек сам не осознает своей потребности в любви и не ответит на нее, он будет чувствовать внутри себя пустоту. Только когда человек ответит на любовь других, любовь в его сердце начнет расти.

Павел приводит пример, как взаимосвязь с другими людьми дает великое утешение:

"Ибо, когда пришли мы в Македонию, плоть наша не имела никакого покоя, но мы были стеснены отовсюду: извне – нападения, внутри – страхи. Но Бог, утешающий смиренных, утешил нас прибытием Тита, и не только прибытием его, но и утешением, которым он утешался о вас, пересказывая нам о вашем усердии, о вашем плаче, о вашей ревности по мне, так что я еще более обрадовался" (2 Кор. 7:5-7).

Павел показывает, как проявляется Божья любовь к нам и как Бог работает в нас. Павел был в депрессии. Бог утешил его, послав к нему Тита. Бог прикоснулся к Павлу через человеческие взаимоотношения, Тит стал Его орудием.

Сравните Божий способ утешения со способами некоторых людей. Эти люди говорят тем, кто испытывает боль, что им не нужны другие; они должны просто молиться и изучать Писание! Это как отсечение руки Божьей, которая хочет утешить и посылает других людей человеку, ощущающему внутреннюю пустоту. Иаков напоминает нам, что у людей есть не только духовные нужды: "Если брат или сестра наги и не имеют дневного пропитания, а кто-нибудь из вас скажет им: "идите с миром, грейтесь и питайтесь", но не даст им потребного для тела: что пользы?" (Иак. 2:15,16). Очень часто мы нуждаемся в присутствии другого человека, и через это Бог показывает Свою любовь.

Но человек, ощущающий внутреннюю пустоту, должен отвечать на выражение любви других людей. Только когда личность осознает свои потребности и ответит на любовь другого человека, это соединение начнет заполнять пустоту внутри. Опыт соединения с другими людьми "наполнит" пустоту, образовавшуюся в душе.

Библия снова и снова говорит о наполнении. Павел выражает это следующим образом в Послании к Ефесянам: "...чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею" (3:18,19). Мы приходим в мир пустыми, но Божья любовь наполняет нас.

Печаль

Недостаток взаимосвязи с другими не только лишает человека радости, но и производит в нем чувство глубокой печали. Радость приходит через взаимосвязь и взаимоотношения с Богом и другими людьми. "Наше общение – с Отцем и Сыном Его Иисусом Христом, – пишет Иоанн. – И сие пишем вам, чтобы радость ваша была совершенна" (1 Ин. 1:3,4). Когда мы изолированы от Бога и других, невозможно испытывать радость.

Страх близости

Мы очень часто боимся того, чего не знаем, и это естественно. Люди, у которых никогда не было близких отношений с другими, боятся интимной близости и избегают сближения с другими.

Чувство нереальности

Некоторые люди настолько обособлены, что ощущают себя в буквальном смысле слова оторванными от внешнего мира. Они видят и слышат других людей и свое окружение, но не могут чувствовать их. Поэтому мир вокруг и люди в нем кажутся им нереальным.

Именно потому, что Бог создал мир взаимосвязанным, люди могут познать свое истинное "я" только во взаимоотношениях. Истинное "я" – это "я", связанное с миром. Если люди не соединены с Богом и с другими людьми, они не могут испытывать истинного "я"; это дает им ощущение нереальности происходящего. Они спрашивают себя: "Здесь ли я на самом деле?" и отвечают себе обычно щипками, чтобы убедиться, что они действительно живы. Чувство нереальности довольно часто встречается у страдающих депрессией, и если их не понимают, они испытывают страх.

Паническое расстройство

Паника – это внезапный, непреодолимый испуг. Многие приступы паники возникают из-за недостатка взаимосвязи с другими. Человеческая душа должна быть связана с другими и наполнена любовью. Пустота у некоторых людей настолько велика, что, если им не удается вступить в какие-то взаимоотношения, они буквально начинают чувствовать, как проваливаются в "черную дыру". Оказавшись в полной изоляции, человек впадает в панику. Это самое ужасное переживание, известное человечеству.

Ярость

Ярость, или неконтролируемый гнев, часто является симптомом изоляции. Вспомните приведенный ранее пример Стэна, который пришел в клинику из-за неконтролируемых приступов гнева. Только когда он познал истину, он обнаружил некоторые пустые места внутри себя; и только когда почувствовал себя любимым и принятым, его гнев уменьшился. Другой четкий пример ярости: когда младенца оставляют одного, он проявляет ярость в чистом виде. С возрастом большинство из нас учится прятать эту ярость, и она проявляется в других, социально допустимых формах, таких, как цинизм или физическая болезнь. Гнев – естественная реакция на изоляцию – является основой любых социальных способов его проявления.

Чрезмерная опека

Для некоторых людей единственный способ почувствовать близость с другими – это заботиться о них. Когда мы думаем об "опекающем", мы думаем о том, кто на первое место ставит нужды других. Опекающий человек выглядит сильным. Однако под маской стремящихся опекать других прячется отчаянная нужда во взаимоотношениях.

Человек чувствует себя наполненным, когда его истинное "я" участвует в общении. Часть истинного "я" – это нуждающееся "я"; если мы всегда даем и никогда не получаем, мы отрицаем часть себя. Поэтому чрезмерное попечение о других может быть симптомом несформированных личных связей с окружающими.

Фантазирование

Фантазирование – это процесс создания нереальных и невозможных мыслительных образов для удовлетворения психологической потребности.* Основная психологическая потребность в этом случае – это потребность в привязанности. Люди, которые не могут завести настоящих друзей, создают вымышленных.

* Webster's Medical Desk Dictionary (Springfield, Mass.: Merriam-Webster, 1986), p.235.

Глубокое чувство одиночества часто приводит к чрезмерному идеализированию и романтизму. Изолированные люди не переживают этого в реальности, поэтому переносятся в идеальный мир. Можно иметь безопасные взаимоотношения в идеальном мире фантазий, но они никогда не наполнят нас; только реальные взаимоотношения могут сделать это. Идеализация только усугубляет одиночество. Только взаимосвязь излечивает от него.

БАРЬЕРЫ, ПРЕПЯТСТВУЮЩИЕ НАЛАЖИВАНИЮ ВЗАИМОСВЯЗЕЙ

В одной популярной в 1970-х годах песне есть такая строчка:

"Люди, которым нужны другие, самые счастливые на свете". Удивительно, но состояние нужды является самым высоким состоянием для любого человека, ибо только так мы можем встретиться с Богом и другими людьми. Только в смиренном состоянии нужды мы можем испытать наполнение. "Блаженны нищие духом, ибо их есть Царство Небесное" (Мф. 5:3).

Но если взаимосвязь с другими избавляет от множества ужасных проблем, то почему нам просто не сделать это? О, если бы это было так просто! Сам факт грехопадения сделал нас изолированными и не способными быть в единстве с другими людьми и с Богом.

Душевные раны прошлого

Когда я заканчивал школу, несколько моих одноклассников нашли четырехмесячного щенка немецкой овчарки, скулящего у дороги. Щенок страдал от истощения и обезвоживания и был, к тому же, покрыт лишаями. Мы взяли его домой, чтобы позаботиться о нем. Но весь первый месяц щенок боялся нас. Когда кто-нибудь приближался к нему, он начинал скулить и дрожать. Когда кто-либо из нас протягивал к нему руку, чтобы погладить, он забивался в угол и жалобно визжал. Он ожидал пинка, когда к нему протягивалась рука человека. Он боялся жизни, которую ему пришлось познать не в лучшем ее проявлении.

Точно так же ведут себя и дети. Когда мы рождаемся в этот мир, мы полностью зависим от своих родителей и от тех, кто заботится о нас. Они кормят нас, когда мы голодны, меняют пеленки, когда мы мокрые, и успокаивают нас, когда нам страшно. Мы формируем собственное восприятие мира и определяем его стоимость на основании того, как наши первые попечители заботятся о нас. Мы любим, потому что вначале родители любили нас, мы любим, потому что Бог возлюбил нас (1 Ин. 4:19).

Если нам попались внимательные, заботливые родители, в нас развивается "мускул доверия". Мы начинаем воспринимать мир как место, достойное для проживания. В терминах психологии развития эта стадия называется "базальным доверием".

Но если наши потребности не удовлетворялись, если нас отвергали, отталкивали, били, обижали, критиковали, ненавидели или не хотели нашего появления на свет, то наша способность доверять и быть открытым окажется ущербной. А способность создавать взаимосвязи основывается на способности быть открытым и нуждающимся. Если эта способность повреждена, у нас серьезные проблемы. Мы потеряли ключ к счастливой жизни.

Если, с одной стороны, мы находим мир заслуживающим доверия, мы понимаем, что быть откровенным – это прекрасно, так как откровенность притягивает много положительных эмоций, например, любовь. Когда это происходит, мы получаем больше и больше, потому что наше доверие к людям и зависимость от них также увеличиваются. Богатый становится богаче; любящий находит больше любви.

Если, с другой стороны, мы находим мир ненадежным, то понимаем, что доверять людям и быть откровенным, по меньшей мере, глупо. Мы считаем, что наша жизнь зависит от нашей закрытости. И тогда мы сразу же попадаем в состояние "мне никто не нужен", что вроде бы вполне оправданно, учитывая, что мир – это ненадежное окружение.

Бог дал нам память, чтобы мы могли запомнить то, что приносит нам удовлетворение, и пользоваться этим в каждом случае. Отсюда происходит надежда, которая представляет собой воспоминания о том, что хорошее происходило с нами в прошлом и поэтому, скорее всего, произойдет еще. Точно так же работает память в отношении плохих событий. Мы создаем мыслительную картину мира и затем организуем свое путешествие по нему. Нами руководит не сознание, мы действуем чисто автоматически. Если мы прикасаемся к горячей плите, наши болевые центры предупреждают нас не делать этого снова. Если щенка бьют, его мозг заставляет его прятаться каждый раз, когда он видит протянутую человеческую руку.

Мы изучаем мир и потом приспосабливаемся к нему. Мы создаем карту взаимоотношений и их функционирования. Проблема в том, что мы можем создать свою карту на основе полученных душевных травм, и потом, вырастая из нее, забываем ее обновить. Карта, созданная в двенадцатилетнем возрасте, становится барьером на пути к полной жизни и к общению с другими.

Искаженное мышление

Некоторые наши представления о мире напоминают старые карты. Несмотря на то что они были точны в определенное время, сейчас они неверны. И так как у нас нет знаний или жизненного опыта, чтобы обновить их, мы по-прежнему пользуемся ими, чтобы найти свой путь.

Наше представление о себе

"Я плохой". Мы говорили раньше, что одинокое "я" ощущает себя плохим "я", и всякое чувство вины берет свое начало в недостатке взаимосвязи. Если человек живет в полной изолированности от других, он чувствует себя плохо; если он чувствует себя плохо, то еще больше отдаляется от других. Так увековечивается чувство одиночества, и на первое место выдвигается ощущение собственной "негодности". Это замкнутый круг.

"Я недостоин любви". Этот человек осознает свою потребность быть любимым, но в то же самое время чувствует себя недостойным ее. Суть в том, что этот человек чувствует себя "нелюбимым", но истолковывает это как "я недостоин любви". Некоторые милейшие люди чувствовали себя недостойными любви просто потому, что их не любили; результатом чего стала изоляция.

"Что-то во мне отпугивает других людей". У многих людей есть убеждение, что что-то "в" них есть несовершенное и это "что-то" "побуждает" других людей отворачиваться от них. Такое убеждение может уходить корнями в детство, когда они были нежеланными детьми, когда сам факт их существования "оттолкнул" их потрясенную мать от них. Что-то в реакции окружающего мира переросло во внутреннее убеждение.

"Мои грехи хуже, чем грехи других людей". Многие люди открываются и становятся откровенными только после того, как в общении с себе подобными поймут, что они не единственные в мире, кому хотелось ударить собственных детей о стенку, или кто может наедаться до тошноты, или кто мастурбирует. Они понимают, что представления о самих себе, подобные тому, что "нет никого более безответственного, или большего пьяницы, или сексуально озабоченного, чем я", неправильны. Убеждение, что "я" отличаюсь от всех остальных или хуже других, может привести к серьезной изоляции.

"Я не заслуживаю любви". Мы часто думаем, что получили то, что заслужили. Основной закон – "наказание за грех – смерть" – действителен. Мы думаем, что если нас не любят, то это потому, что мы не заслуживаем любви. Истина же заключается в том, что мы не можем "заработать" любовь. Это чувство кто-то должен испытывать по отношению к нам. Заработать можно одобрение, но не любовь. Мы не заслуживаем ее; мы недостойны ее. Заслуга и любовь несовместимы.

"Мои нужды испугают кого угодно". Люди, которые думают, что их потребности греховны, ошибаются, потому что только это и может спасти нас. "Блаженны нищие духом". Если мы думаем, что наша откровенность и наши проблемы никому не интересны и могут лишь разрушить взаимоотношения с людьми, то толкаем себя к самоизоляции. На самом деле люди, которые любят нас, хотят знать наши нужды, чтобы помочь нам удовлетворить их.

"Моя потребность в общении не так уж и важна". Многие думают, что они не должны испытывать потребность во взаимосвязи с другими людьми. Им кажется, что эта потребность небиблейская, или нездоровая. Я должен сам справиться с этим, – думают они.

"Мои чувства могут испугать любого человека". Это распространенное убеждение тех, чьи чувства отвергались в прошлом. Проявляя определенные эмоции, они думают, что от этого у них могут возникнуть проблемы в общении. Они пугаются проявлений своего гнева, печали и страха. Я должен сам справиться с этим, – думают они.

Наше представление о других людях

"Никому нельзя доверять". Если мы в прошлом доверяли людям и они предали нас, то мы начинаем думать, что никто не заслуживает доверия. Мы не отдаем свое уязвленное сердце никому, потому что боимся, что люди воспользуются нами.

"Люди всегда бросают меня". Если нас бросали в прошлом, мы начинаем бояться, что в настоящем люди также бросят нас. Наш взгляд на взаимоотношения таков: они всегда заканчиваются, как только мы начинаем доверять. Это убеждение является искренним, так как строится на том, что уже переживалось нами раньше.

"Люди грубы и критичны по отношению ко мне". Если уже случалось, что в ответ на наше доверие нас оскорбляли и критиковали, мы не очень стремимся поделиться своими проблемами, чтобы снова не встретиться с оскорблением.

"Люди будут неодобрительно относиться ко мне". Иногда человек чувствует, что люди не одобрят его потребностей. В результате истинное "я" не может установить взаимосвязь с другими потому, что боится осуждения. Оно должно остаться спрятанным, быть вне взаимоотношений. Изолированные люди часто прячут свои самые сильные потребности, полагая, что, если в прошлом обнаружение этих потребностей столкнулось с осуждением, никто не станет признавать их и теперь. Это держит их в изоляции. Вспомните пример Робби. Он даже не допускал, что другим, может быть, понравится заботиться о нем. Для него это было "глупой" идеей.

Другие чувствуют, что какая-то часть их личности нежелательна для людей, поэтому окружающие не поддерживают их попытки установить взаимоотношения. Может быть, это их злость, печаль и сексуальное желание. У разных людей это бывает по-разному.

"Люди будут контролировать меня". Многие одинокие люди сталкивались с тем, что кто-то посягал на их права и свободу. Поэтому они привыкли думать, что их одиночество – это единственное место, где они на самом деле могут обрести свободу. Они не верят, что возможна свобода внутри взаимоотношений, потому что никогда не испытывали ее. В общении с другими их решения никогда не учитывались, поэтому они предпочли свободу взаимоотношениям.

"Люди притворяются, что любят". Те, кто растет в семьях, где родители думают, что обязаны любить детей, видят во всех людях неискренность в любви, потому что испытали это на себе. Они начинают сомневаться в каждом.

Наше представление о Боге

"Он на самом деле не любит меня". Очень часто одинокие люди думают, что Бог не любит их. Люди, которые ощущают себя нелюбимыми в отношениях с людьми, чувствуют себя нелюбимыми Богом. Так как Бог проявляет Свою любовь к нам через Тело Христа – верующих, – те, кто отрезаны от общения с Телом Христовым, не могут почувствовать Его любви. Изолированные люди обычно не имеют достаточно теплых любовных переживаний, на которые могли бы опереться.

"Богу все равно, как я себя чувствую. Он просто хочет, чтобы я был хорошим". Часто окружающие долго пренебрегают внутренней жизнью человека, и он начинает думать, что никого не интересуют его чувства. Такие люди считают, что "других" больше интересуют результаты их деятельности, чем чувства. И они переносят это представление на Бога.

"Бог любит лишь «хороших христиан»". Изолированный человек верит, что есть более правильные христиане, которые исполняют все заповеди, и потому они лучше, чем он сам. Поскольку такой человек чувствует себя неспособным измениться и стать похожим на более правильных христиан, он полагает, что обречен на одиночество.

"Бог злится на меня". Многие одинокие люди оказывались в эмоциональной изоляции потому, что подвергались агрессивным нападениям со стороны других. Они привыкли, что люди всегда готовы напасть и разозлиться на них, поэтому ожидают, что Бог тоже разозлится на них. И это ожидание удерживает их от доверия Ему.

"Бог не слышит меня". Бог показывает нам Свою любовь тем, что Он всегда рядом с нами, даже если и не вмешивается в нашу жизнь сверхъестественным образом. Но люди, которые замкнулись в своем одиночестве, не могут ощущать Божье присутствие. А поскольку они не видят, чтобы Он что-либо делал, они внушают себе, что Он их не слушает.

"Бог не отвечает на молитвы". Бог знает, что эмоциональная изоляция – это корень всех проблем одиноких людей. Он отвечает на их молитвы, предлагая им возможности быть во взаимосвязи с другими. Но так как этот ответ не является немедленным, и не его ожидают услышать одинокие люди, им кажется, что ответа нет вовсе.

"Бог будет контролировать меня и лишит меня свободы". Люди боятся контроля со стороны Бога так же, как контроля со стороны людей.

"Бог не простит меня за..." Люди, живущие в изоляции, зачастую полагают, что Бог покинул их и предопределил им дорогу в ад. Они думают, что совершили "непрощаемый грех". На самом деле это не что иное, как попытка подвести "богословскую" базу под свой жизненный опыт, а жизненный опыт их таков, что они уже ощущают себя как в аду. Так как они разъединены с людьми, они не чувствуют благодати или прощения. Даже когда умом они понимают, что нет греха, которого Бог не может простить (кроме отвержения Иисуса), чтобы ощутить это своими чувствами, им нужны человеческие взаимоотношения.

Иногда приходится слышать, как человеку советуют "изменить свое мышление". Но это не так легко сделать, потому что речь идет о чем-то более глубоком, чем мышление. Мы говорим об убеждениях, которые находятся в человеческом сознании. Свои представления о взаимоотношениях мы формируем задолго до того, как сможем осмыслить это. Они высечены на скрижалях нашего сердца, в глубине нашей души. Никаких настоящих и глубоких изменений не происходит вне взаимоотношений и вне доверия, потому что наше сердце живет только в общении. Люди часто говорят: "Я понимаю это умом, но не сердцем". Для того чтобы познать это сердцем, сердце должно вернуться в то открытое состояние, когда в нем впервые были записаны все правила жизни. Через такую открытость можно освоить новые правила.

Человеку обязательно нужно находиться в безопасных взаимоотношениях, чтобы увидеть и признать искаженность своего мышления и изменить его. Было бы глупо для щенка бежать навстречу тем, кто хочет его ударить. Но если Бог дает нам возможность иметь хорошие взаимоотношения, мы должны увидеть свои искажения и поставить свое истинное "я" во взаимосвязь с другими людьми.

Если мы смирим себя и будем откровенными, Бог обещает помочь нам в нашей борьбе. "Сокрушайтесь, плачьте и рыдайте: смех ваш да обратится в плач, и радость – в печаль; смиритесь пред Господом, и вознесет вас" (Иак. 4:9,10). Мы должны смирить себя под Его крепкую руку и позволить Ему изменить наши заблуждения при помощи Святого Духа и тела Христова. Послушайте, как Давид молится о себе: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс. 138:23,24).

Защитные механизмы

Мы боремся не только с нашими душевными травмами, которые мешают нам в развитии "доверия", и не только с искаженными представлениями о Боге, о себе и других. Мы выстраиваем целую стену защитных механизмов, направленных на то, чтобы оградить себя от взаимоотношений. Вначале кажется, что в этом есть смысл, так как мы полагаем, что это защитит нас от отношений, причиняющих боль.

Есть смысл в том, чтобы надеть теплую куртку, которая защитит от морозов зимой. Но когда приходит лето, есть смысл в том, чтобы снять куртку и наслаждаться солнечным светом. Мы часто носим психологические тулупы, чтобы защитить себя от мороза. Но когда Бог перемещает нас в теплые края, где есть возможность теплого общения, тяжелый тулуп может создать проблемы, вместо того чтобы решить их. Надо распрощаться с ним. Бог обещает дать нам новые взаимоотношения в Его семье, но мы должны потрудиться, чтобы снять свои куртки и насладиться вновь обретенным теплом. Разные люди пользуются разными видами "курток", защищающих их от взаимоотношений. Вот примеры наиболее часто встречающихся защитных механизмов.

Отвержение

Отвержение – это психологический защитный механизм, при помощи которого люди избегают столкновения с личной проблемой или реальностью, отрицая ее существование. Отрицание потребности в общении – наиболее общий вид защиты себя от взаимоотношений с окружающим миром. Если людям в далеком детстве или позже были недоступны хорошие, безопасные взаимоотношения, они начинают отрицать тот факт, что общение с другими людьми нужно им. Зачем желать того, чего не можешь получить? Они медленно избавляются от осознания своей потребности.

Заметьте, я сказал: избавляются от осознания потребности, но не от самой потребности. Эта потребность будет существовать на протяжении всей жизни, потому что мы были созданы по образу Божьему. Хотя люди могут притвориться глухими к своей вопиющей потребности.

Я никогда не забуду одного адвоката, который лечился в нашей клинике от депрессии и от неконтролируемых вспышек гнева. На второй день пребывания в клинике он сказал: "Что это за разговоры обо всех этих потребностях? Мне никто не нужен". Со временем мы заметили, что как только кто-нибудь в группе начинал говорить об одиночестве, он вставал и требовал дать ему успокоительное. Гораздо позже он начал понимать, что разговоры об одиночестве были тяжелыми для него, потому что напоминали о его давно забытой потребности в общении. Постепенно приходя к признанию отверженной им потребности во взаимоотношениях, он начал устанавливать связи с другими людьми. Он понял, что "одинокому герою тоже нужна любовь".

Обесценивание

Обесценивание любви – это защита, которой пользуются многие, находящиеся в эмоциональной изоляции. Работает этот механизм следующим образом: в жизни человека возникает любовь, но вместо того чтобы ответить на нее, эти люди обесценивают ее. Иногда они представляют ее как нечто отрицательное, вместо того чтобы увидеть в ней только положительное. "На самом деле тебе все равно", – часто говорят они себе. Это ужасная защита, потому что люди отталкивают то, в чем больше всего нуждаются.

В Евангелии хула на Духа Святого считается единственным не-прощаемым грехом против Бога. Святой Дух, Дух благодати пытался достучаться до людей I столетия и привести их к Иисусу, показывая, Кто Он есть на самом деле. Но вместо того чтобы ответить на призыв благодати, люди назвали хорошее плохим и остались вдалеке от Любви. Непрощаемый грех – тот, который удерживает людей вдали от благодати.

Конечно, отвержение человеческой любви не является непро-щаемым грехом, но последствия этого столь же разрушительны, поскольку обесценивание любви, когда она появляется в нашей жизни, это тоже богохульство. Мы остаемся в изоляции, глядя любви прямо в лицо. Это похоже на смерть от голода, когда рядом лежит кусок мяса, а мы еще и комментируем: "Наверное, мясо отравлено". Обесценивая любовь, мы остаемся голодными при наличии пищи, выбираем изоляцию, потому что любить – значит подвергаться риску.

Проекция

Проекция – это приписывание своих собственных идей, чувств и мыслей другим людям. Мы иногда переносим свои потребности на других, вместо того чтобы признать их своими. Библия говорит, что мы можем утешать "находящихся во всякой скорби тем утешением, которым Бог утешает нас самих!" (2 Кор. 1:4). Это подразумевает, что вначале мы удовлетворяем свои собственные потребности, включая потребность в общении, чтобы понимать, как это "побывать в скорби".

Так попечители иногда удовлетворяют свои потребности, проецируя их на других, вместо того чтобы признать свои собственные. Эти благодетели отдают не от полноты сердца, но от скудости. Нужно быть внимательными к своим собственным потребностям, так как, проецируя их на других, мы никак не сможем удовлетворить их.

Формирование реакции

Формирование реакции – это защитный механизм, когда люди выражают чувства или демонстрируют черты, прямо противоположные настоящим, которые они подавляют (часто подсознательно). Другими словами, это означает делать противоположное тому, что вам на самом деле хотелось бы сделать. Например, люди, чувствующие себя одинокими, стараются завязать отношения с излишне большим количеством людей, то есть стать чересчур зависимыми от связей с окружающими. Они кажутся сильными и часто выступают против зависимости и необходимости взаимосвязей, могут выстроить целую теорию, обосновывая свое непризнание потребности человека в общении. И все это не что иное, как движение в противоположную сторону от своей подсознательной потребности в этом же.

Маниакальное состояние

Маниакальное состояние – это возбуждение психопатических размеров, которое проявляется в умственной или физической гиперактивности, дезорганизации поведения и резких перепадах настроения.* Если люди чем-то постоянно заняты, они могут отрицать свою потребность в других. Если они в состоянии выполнять все, что они запланировали, значит у них больше нет неудовлетворенных потребностей. Часто работоголики имеют склонность к маниакальному состоянию.

* Webster's Medical Desk Dictionary (Springfield, Mass.: Merriam-Webster, 1986), p.409.

Идеализация

Идеализация – это представление о чем-либо как об идеальном или совершенном, или более совершенном, чем оно является на самом деле. Этот защитный механизм очень похож на симптомы фантазирования, которые мы рассматривали выше. Люди, у которых возникают трудности в любовных отношениях, часто страдают от идеализации. Они ищут идеального партнера, который бы удовлетворил все их нужды. Эта "фантазия" в результате оставляет их без спутника жизни вообще. Очень одинокий человек может жить в собственных фантазиях, но идеализирующий ищет свой "идеал" в настоящем мире.

Замещение

Замещение – это замена одного человека или вещи кем-то или чем-то другим. Когда люди не могут построить настоящих взаимоотношений, они должны найти что-то, что замещало бы их. Как мы говорили выше, вредные привычки – это замещения каких-либо других потребностей истинного "я". Наркотики, еда или секс могут быть заменами любви. Люди используют эти замены, чтобы не замечать настоящую потребность в общении с Богом и другими людьми.

Сказать кому-то, чтобы он покаялся и перестал делать что-либо неправильное, – это хорошая идея, но до тех пор, пока не будут удовлетворены нужды человека, греховное поведение будет возвращаться (Лк. 11:24-26). Этот человек должен наполнить свою душу любовью Бога и других.

Понимание путей Божьих

Прошлые травмы, искаженное мышление и защитные механизмы – это прямые результаты грехопадения; в разной степени эти аспекты есть у всех людей. Библия прямо выступает против всех трех.

Обиды прошлого, связанные со взаимоотношениями, могут быть разрушительными как для самого человека, так и для людей, которые окружают его. С одной стороны, те, кому была нанесена обида, говорят: "Почему я не могу стать ближе к людям?" или "Почему я по-прежнему избегаю людей, хотя прошло столько времени?" С другой стороны, те, кто окружает их, говорят: "Почему они не могут понять, что их любят, и жить нормально?" или "Я думаю, что они просто эгоистичны и не хотят работать над собой".

Травмы, нанесенные в прошлом, в процессе развития, могут быть исцелены лишь со временем, и для личностного роста также нужно время. Мы говорим о самой уязвимой стороне наших сердец; нужно время, чтобы раны затянулись и сердце укрепилось. Павел понимал это, когда сказал: "Умоляем также вас, братия, вразумляйте бесчинных, утешайте малодушных, поддерживайте слабых, будьте долготерпеливы ко всем" (1 Фес. 5:14).

Душевные раны – это такие же раны, как и физические. Вначале человек чувствует боль, затем впадает в шок. Если у человека есть поддержка, его или ее сердце смягчается и боль возвращается снова. (Есть правда в старой поговорке: "Перед тем, как станет лучше, должно стать хуже".) Когда израненное сердце возвращается снова в круг взаимоотношений, оно укрепляется и растет, но этот процесс похож на упражнения атрофированной конечности или мышцы. Люди с атрофированными мышцами или с израненными сердцами должны терпеливо трудиться ради успешного выздоровления.

Мы воспринимаем искаженные представления в семье, где воспитываемся, из системы правил поведения, принятых в ней. Семья как духовный институт предназначена Богом для того, чтобы передать детям духовные законы вселенной. Семья – это то место, где мы должны научиться Божьим способам любовной привязанности, свободе выбора, прощению и возрастанию в навыках и дарах. Однако мы не живем в совершенных семьях, и многие семейные правила очень отличаются от Божьих.

Иногда я прошу каждого члена группы написать десять заповедей общения, которые исполнялись в их семье. Иисус говорит, что иногда мы живем в соответствии с "преданиями старцев" или "заповедями человеческими", вместо того чтобы жить в соответствии с законами Божьими (Мф. 15:1-9). Семейные правила могут быть полной противоположностью тому, что заповедал Бог.

Вот некоторые из них:

  1. Да не позволяй никому сблизиться с тобой. Сохраняй расстояние между тобою и людьми.

  2. Никогда не говори правду о своих чувствах. Если тебе больно, пусть никто об этом не узнает.

  3. Если нужно сохранить мир, можешь солгать.

  4. Пытайся всегда выглядеть хорошо. Не важно, что у тебя внутри.

  5. Ты должен достигать высот и прославить свою семью.

  6. Ты никогда не должен покидать семью и всегда оставаться ей верным, иначе остальным членам семьи будет очень плохо.

  7. Никогда не говори о семейных проблемах или об обиде, полученной от членов семьи вне дома. Предательство – это мерзость пред Господом.

  8. Дети должны принимать участие в конфликтах взрослых. Они должны находиться в центре любых проблем их родителей. Это приемлемая при взаимной любви жертва.

  9. Нежные чувства недопустимы.

  10. Нужно всегда быть эмоционально независимым с самого детства.

Этот список полностью противоположен Божьему списку. Однако многие христиане не отступают от "предания старших". Они живут в ложной "религии" ценностей своей семьи. Для того чтобы вырасти, они должны пересмотреть устои своей семьи, не выполнившей своих функций, и принять духовные принципы Божьей семьи.

Когда эта перемена произойдет, они смогут открыться для взаимосвязей:

"И пришли Матерь и братья Его и, стоя вне дома, послали к Нему звать Его. Около Него сидел народ. И сказали Ему: вот, Матерь Твоя и братья Твои и сестры Твои, вне дома, спрашивают Тебя.
И отвечал им: кто матерь Моя и братья Мои?
И обозрев сидящих вокруг Себя, говорит: вот матерь Моя и братья Мои; ибо, кто будет исполнять волю Божию, тот Мне брат и сестра и матерь" (Мк. 3:31-35).

Ответ Иисуса не означал, что Он отвергает Свою семью. Он хотел подчеркнуть, что в духовном общении Он отдает предпочтение тем, кто верит в Него. Иисус постоянно учил, что мы были перемещены из одного царства в другое (Кол. 1:13,14). Сущность этого перемещения в том, что мы должны понять, кто теперь наша "семья". На самом деле, Бог говорит, что мы получаем поддержку от духовной семьи, от тех, кто исполняет Божью волю. Нам следует пересмотреть правила, в соответствии с которыми мы строили свои взаимоотношения раньше, и принять правила духовной системы, то есть научиться Божьим способам взаимосвязи с людьми.

Начиная этот переход, мы можем оказаться в конфликте со своими друзьями, духовными руководителями и даже с членами своей семьи. Во многих местах Библии мы встречаемся с предупреждением об этом, и тем не менее мы должны сделать это перемещение. Иисус говорит, что, когда мы начинаем ценить любовь, а наши "любимые" не придерживаются тех же ценностей, наступает конфликт:

"Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч; ибо Я пришел разделить человека с отцем его, и дочь с матерью ее, и невестку со свекровью ее. И враги человеку – домашние его. Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, недостоин Меня" (Мф. 10:34-37).

Это жестокие слова. Но Иисус не имел в виду, что мы должны отвернуться от друзей и от родственников, которые не верят в Божью любовь. Нам следует любить врагов наших и молиться за преследующих нас (Мф. 5:44).

Но мы также должны искать людей, которые будут помогать нам преображаться в подобие Божье, а не тех, кто уводит нас от Бога. Давид взывает к Богу:

"Глаза мои на верных земли, чтобы они пребывали при мне; кто ходит путем непорочности, тот будет служить мне. Не будет жить в доме моем поступающий коварно; говорящий ложь не останется пред глазами моими" (Пс. 100:6,7).

Мы должны заботиться о том, чтобы наши взаимоотношения помогали нам расти в образ Божий. Говорить "нет" плохим отношениям и "да" хорошим очень трудно, если мы связаны плохими отношениями. Псалмопевец утверждает, что когда кто-то был угнетен в юности, у него на спине остаются "борозды". Каждый человек, перенесший оскорбление, знает, о чем идет речь. Но псалмопевец также утверждает, что Бог освобождает нас от уз нечестивых (Пс. 128:1-4). Тогда мы сможем "широко" раскрыть свои сердца тем, кто ходит путями Господними.


Глава 5

КАК НАУЧИТЬСЯ УСТАНАВЛИВАТЬ ВЗАИМОСВЯЗЬ

Хорошие эмоциональные взаимосвязи так же естественны и полезны для нас, как влага для растений. Но мы не те растения, которые были в Эдемском саду. Поэтому нам требуется серьезный уход садовника, чтобы мы могли принести плоды. Мы как та смоковница, которая не давала плодов и которую садовник собирался "окопать и обложить навозом", чтобы она стала плодоносить.

Соединение с людьми, если вы упустили время, когда могли это сделать, не происходит за одну ночь. Вы увидите в конце этой главы, что Джоан, пытавшейся совершить самоубийство, потребовались долгие месяцы тяжелой работы, чтобы установить взаимосвязи с другими людьми. Сюзанна, двадцативосьмилетний дизайнер, не могла просто вступить в клуб художников или в группу изучения Библии, чтобы установить эмоциональные личные связи. Она боролась со своей проблемой через индивидуальную терапию, потом – через групповую, и только после этого оказалась способной жить в "реальном мире".

Установление взаимосвязей для взрослого человека, если он не установил их в детском возрасте, требует большой дозы благодати, истины и времени. Ниже приведены некоторые приемы, которые помогут вам в начале долгой дороги, ведущей к изменениям, которые исцеляют.

НАВЫКИ, НЕОБХОДИМЫЕ ДЛЯ УСТАНОВЛЕНИЯ ВЗАИМОСВЯЗИ

Осознайте свои потребности

Многие из нас не осознают, что их проблемы происходят от недостатка общения и привязанностей. Может быть, вы выросли в семье, где близость не ценилась, или, может быть, вам нанесли много обид, и вы забыли, что это значит – иметь близких друзей. Итак, первое, что вам нужно сделать, это понять и признать, насколько серьезно вам необходима чья-либо привязанность.

Внимательное чтение Библии покажет вам, какое место Бог отводит сердечным отношениям между людьми. Павел использует пример тела, чтобы доказать это положение: "И вы – тело Христово, а порознь – члены" (1 Кор. 12:27). Вы являетесь частью тела, и не ожидайте процветания, если вы эмоционально отрезаны от жизненного потока. "Не может глаз сказать руке: "ты мне не надобна"... <...> ...Страдает ли один член, страдают с ним все члены" (1 Кор. 12:21,26).

Сближайтесь с людьми

Это прекрасно, когда люди поворачиваются к нам и хотят помочь, потому что так же поступает Бог. Часто, однако, люди не могут знать о нашей потребности в общении и о том, насколько мы эмоционально изолированы. Поэтому надо изо всех сил стараться приобретать привязанности и искать поддержку у людей. Раньше мы видели, как далек был от подобной мысли Робби. Он не мог даже представить себе, чтобы кто-то мог глубоко интересоваться им.

Будьте откровенны

Вы можете сближаться с людьми, быть социально активным, но по-прежнему оставаться изолированным. Истоки вашей изоляции – в неспособности быть открытым, неспособности проявлять свое внутреннее "я". Научитесь быть откровенным. Слово откровенный буквально означает "открыться для критики и нападения". Нужно быть настолько откровенным, чтобы не укрывать себя от возможного нападения, то есть позволить себе оказаться уязвимым.

Признание своей нужды – это начало роста. Смирение и откровенность – абсолютно необходимые компоненты для установления глубоких сердечных связей.

Откровенность вначале может испугать окружающих. Может быть, вам лучше начать с пастора, советника или с группы поддержки. Но откровенность – это умение, которое открывает сердце для принятия любви. Признавая, что нуждаетесь в помощи и поддержке, и открывая свою боль и одиночество, вы запускаете в движение силу, которая буквально преобразит вашу личность и вашу жизнь.

Боритесь с ложными представлениями

Ложные представления блокируют наше стремление к общению с другими. Это толкает нас к повторению ошибок прошлого. Бросьте вызов искаженным представлениям, которые держат вас в оковах. Продолжая воспринимать мир через очки детства, вы делаете свое прошлое своим будущим.

Если вы, например, не расстанетесь с убеждением, что "все люди бросают меня", вы никогда не сможете долго быть привязанным к кому-либо. Тем самым вы воспроизводите одиночество своего прошлого. Господь обещает открыть нам истину. Попросите Его показать вам ваши ложные представления.

Но ложные представления возникли в контексте взаимоотношений, и только в этом контексте их можно изменить. Вам нужны взаимоотношения, чтобы разрушить навыки прошлого; здесь ваше истинное "я" может быть связано с благодатью и истиной, и тем самым измениться к лучшему.

Не бойтесь рисковать

Чтобы научиться общению и тем самым обрести привязанности, нужен риск. Послушайте приглашение Иисуса: "Се, стою у двери и стучу: если кто услышат голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною" (Отк. 3:20). Это наша обязанность – услышать голос и открыть дверь. Люди и Бог могут позвать нас, но если наши ложные представления и страх риска помешают нам, мы оставим дверь закрытой, и соединения не произойдет. Позвольте себе рискнуть, приняв кого-нибудь глубоко в сердце. Риск снова может принести боль. Это трудно, но очень важно.

Не бойтесь чувства зависимости

Когда вы позволите кому-нибудь войти в ваше одинокое сердце, в вас возникнет неудобное чувство зависимости. Это начало; ваше сердце начинает смягчаться. Несмотря на то что это чувство приносит неудобство, оно является ключом к установлению привязанности. Много раз вы думали, что вам нужно "держать рот на замке", но вынесение на поверхность нежных, нуждающихся в ком-то сторон вашей личности является фундаментом для возникновения привязанности и основой личного роста.

Осознайте свои защитные механизмы

Осознайте защитные механизмы, которые вы используете, чтобы избежать установления доверительных отношений. Чем раньше вы осознаете их, тем скорее сможете заметить их в действии и признать их существование. Может быть, вам нужно сказать что-то вроде этого: "О, я снова сделал это, обесценил искреннюю любовь человека. Я попытаюсь еще раз и приму его любовь".

Помните, что вы ответственны за ваш собственный рост. Бросьте вызов своим старым поведенческим реакциям и позвольте Духу Святому дать вам силы для борьбы с защитными механизмами.

Принимайте свой гнев

Часто люди избегают близких отношений, боясь, что их гнев будет направлен на тех, кого они любят и в ком нуждаются. В результате, гнев приводит их к изоляции, но они думают, что защитили своих любимых. На самом же деле, это естественно – испытывать гнев по отношению к самым близким людям. И чем скорее вы примите гнев, направленный на "хороших" людей, как нормальное явление, тем легче вам будет преобразовать это чувство в доверительных отношениях с людьми, а не сжигать себя изнутри, борясь с ним в одиночку. Мы посмотрим на этот процесс позже, но важно помнить, что он имеет много сфер применения во взаимоотношениях людей. Гнев сам по себе – сторона личности, которую люди хотели бы оставить "вне связи". Они думают, что это та часть их самих, которую невозможно полюбить.

Молитесь и размышляйте

Давид просит Бога открыть ему, каков он на самом деле и что находится внутри него: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс. 138:23,24).

Молитесь молитвой Давида вместе с ним, и Бог откроет вам истинное положение вашего сердца. Попросите Бога открыть вам все препятствия, которые стоят на пути вашего соединения с другими. Остаться верным до конца – это Божья высшая цель в отношении нас, и можете быть уверенными – Он достигнет цели. Давид сказал так: "Вот, Ты возлюбил истину в сердце, и внутрь меня явил мне мудрость" (Пс. 50:8).

Научитесь сопереживать

Сопереживание – это способность разделять эмоции, мысли и чувства других. Участие в переживаниях людей, сопереживание их боли смягчит ваше сердце. Многие жесткие люди смягчались, когда сталкивались с болью других. Я не призываю руководствоваться лозунгом: "Давай, чтобы получить". Я говорю об отождествлении со страждущими, чтобы через это соединиться с собственной болью и одиночеством.

Полагайтесь на Святой Дух

Святой Дух дает вам силу измениться и вырваться из оков старого поведения. Попросите Его освободить вас от губительных барьеров на пути создания доверительных отношений с людьми и дать мужества сделать первый шаг к открытому общению.

Каждый раз, когда вы обнаруживаете себя на распутье, на том месте, где вы можете или воспользоваться защитными механизмами ветхого человека, или рискнуть проявлением в себе нового человека, попросите помощи. Вы не можете сделать это сами. Когда вы сталкиваетесь лицом к лицу со своей неспособностью открыться людям, вы должны признать эту неспособность и попросить Святой Дух помочь вам. Вы не можете измениться сами по себе. Положитесь на Него, и Он совершит те изменения, которые исцелят вас.

Скажите "да" жизни

Задача построения взаимоотношений с другими и Богом – это необходимость сказать "да" жизни вообще. Сказать "да" Богу, и людям, и их приглашению соединиться с ними. Люди, борющиеся с одиночеством, разными способами говорят "нет" взаимоотношениям.

Когда вы прячетесь за свои защитные механизмы, вы говорите "нет". Когда вы избегаете близости, вы говорите "нет". Когда вы находите различные отговорки, вы говорите "нет". Соединение требует того, чтобы вы сказали "да" любви, когда она появится в вашей жизни. Это может означать ответ "да" на приглашения быть с людьми, вместо того чтобы всегда удаляться. Это может означать, что вы будете давать другие ответы на вопрос: "Как у тебя дела?", вместо тех безопасных отговорок, которыми вы пользуетесь обычно. Это может означать сопереживание боли другого человека. Какова бы ни была возможность, новый путь означает слово "да" взаимоотношениям и открытости.

ДЖОАН

Эта часть книги началась с истории Джоан. Одинокая среди множества друзей, наполненная черной депрессией, она пыталась убить себя.

Первую неделю в больнице Джоан была неуживчивой и шумной. Она сражалась со служащими больницы, когда они пытались познакомиться с ней поближе. Вначале она открыла только те свои стороны, на которых была выстроена ее жизнь – свое остроумие, обаятельность, привлекательность и образованность. Однако позже стала открываться некоторым людям и рассказала свою историю.

Джоан воспитывалась в строгой христианской обстановке. Она впитала в себя понимание того, что правильно, а что неправильно. Однако у нее никогда не было доверительных отношений с родителями. "Я никогда не любила свою мать, – призналась она, – она была такой пассивной. А мой отец был заинтересован только в том, чтобы я «была хорошей»". В результате, Джоан выросла волевой женщиной, следуя правилам и строго придерживаясь установленных границ, но внутри у нее образовалась пустота.

Вот что она рассказала: "Когда я встретила Дейва, он был ярким, многообещающим студентом семинарии. Мы поженились молодыми, и он значил для меня все – вначале. Затем я обнаружила, что он был человеком, жаждущим совершенства. Он был лидером по натуре, и мы основали успешное служение. Но я всегда чувствовала себя одинокой, даже когда была рядом с ним".

Джоан никогда не признавалась даже своему мужу, Дейвиду, в том, как нуждается в глубоких сердечных отношениях с людьми. В своей семье со своими родителями она научилась игнорировать свои нужды, подавлять и скрывать их. Она перенесла выученные в детстве уроки на свою собственную семью и на отношения с друзьями.

В клинике Джоан начала открываться первый раз в своей жизни. Она поделилась своей болью. Она плакала. И была удивлена, что люди продолжали любить ее даже после того, как она показала свои слабости.

Когда Джоан начала понимать изъяны своей независимости, она постепенно пришла к тому, что люди стали что-то значить для нее. Она сблизилась со своими соседями по больничной палате, понимая, что, даже несмотря на то что она "в нужде", ее сила не пропала. И она пригласила старых друзей посетить ее, поражаясь тому, что никто не отверг ее в ее уязвимости и незащищенности.

Кроме того, Джоан проанализировала свой брак, чувствуя, что и в отношениях с мужем также не было откровенности. Вместе они сильно старались установить доверительность, которую утеряли из-за ее прошлых страхов. После долгой работы над собой, они смогли установить новые и более близкие отношения друг с другом, основанные на взаимном доверии и откровенности.

Через некоторое время депрессия Джоан начала исчезать. Она нашла причину своего существования. Впервые она осознала значение взаимоотношений в жизни человека и поняла, что они дают надежду. И впервые она действительно испытала на себе любовь Божью, любовь мужа и любовь друзей. Она продолжала много работать, чтобы установить взаимоотношения с миром. Теперь, после нескольких лет, прошедших после лечения, у нее все идет хорошо.

Битва Джоан была нелегкой. Как смертельно больной пациент, она буквально должна была сражаться за свою жизнь. И однажды она смогла встретиться со своим Спасителем и гордится тем, что "провела хорошую битву". Битву, в которой пыталась восстановить "подобие Божие", утерянное ею еще в семье родителей с их представлениями о взаимоотношениях между людьми. Только после этого она, и ее муж, и дети смогли установить отношения, укорененные и утвержденные в любви.

Джоан больше не живет в аду одиночества. Вместо этого, она живет в "раю на земле", в раю доверительных, сердечных отношений – тех отношений, которые всем нам обещал Иисус.


ЧАСТЬ ТРЕТЬЯ: ОТДЕЛЕНИЕ ОТ ДРУГИХ

Глава 6

ЧТО ТАКОЕ ЛИЧНЫЕ ГРАНИЦЫ?

Пятнадцать лет назад Стивен с энтузиазмом начал свое служение Богу и другим людям. Его жена разделяла его взгляды. Они думали, что смогут создать прекрасный брак и успешное служение.

Но все вышло иначе. Сидя у меня на приеме, он рассказывал, и я отмечал симптомы апатии, вызванной переутомлением, легкую депрессию, низкую мотивацию, тревожность и неодолимое желание "бросить это все" и сбежать.

– У меня возникали трудности в работе и до этого, – признался Стив, – и я никогда не понимал почему.

В продолжение нашего разговора я увидел перед собой любящего и сострадательного человека, который очень заботился о людях. Иными словами, он был слишком хорошим. Имея доброе сердце, он не мог пройти мимо страдающего человека и не оказать ему помощи. Когда кто-либо звонил, он бросал все, чем занимался в данную минуту, чтобы помочь человеку.

В результате, однако, пострадало все его служение. Он не вовремя подготавливал финансовые и другие отчеты, он опаздывал на собрания и забывал о встречах, которые назначал. Кроме того, он взял на себя слишком много работы. Каждая минута его жизни была переполнена активностью, и у него не было времени для того, чтобы заниматься тем, что ему на самом деле нравилось. Он стал ненавидеть церковь за то, что она требовала от него так много и при этом не воздавала ему по заслугам.

Церковь в ответ имела собственные сомнения по поводу Стивена. Люди устачи от поздних отчетов и прерванных собраний. Они начали думать, так ли уж хорош Стивен, чтобы стоило закрывать глаза на его безответственность.

Но более сокрушительным, в сравнении со служением, был крах его брака. Жена постоянно напоминала ему о невыполненных обещаниях. Неделями он ничего не делал во дворе. Часто они получали предупреждения из банка, что некоторые счета были оплачены не в срок.

Стивен чувствовал, что он всего себя отдает своей жене. Куда бы они ни пошли или что бы ни делали, он "с радостью" соглашался на то, что нравилось ей. Он подавлял свои желания и чувствовал себя полным эгоистом, если в чем-то все-таки не соглашался с ней. Похоже, он был уверен, что должен делать все, о чем ни попросит его жена или церковь, потому что отказ выполнять их желания заставлял его испытывать чувство вины.

Закончив свой рассказ, Стивен добавил:

– Я не хотел приходить сюда, ведь я должен помогать людям, а не становиться пациентом психолога. У меня были такие хорошие намерения, как же я оказался в полном беспорядке?

У Стивена не оказалось личного "пространства", защищенного от контроля людей. Он не создал границ, охраняющих его личную свободу, и у него оказалось очень мало того, что Библия называет "волей".

Границы в общем смысле – это линии или сооружения, показывающие ограничения, передел или грань. В психологическом смысле границы – это понимание собственного "я" как отдельного от других. Это понимание своей отдельности формирует основу нашей личности. Границы говорят нам, где мы, а где не мы, что мы можем выбрать, а чего не можем, что мы в состоянии вынести, а что нет, что мы чувствуем и чего не чувствуем, что нам нравится и что нам не нравится, чего мы хотим и чего не хотим. Одним словом, границы определяют нас. Точно так же, как физические границы определяют, где начинается и где заканчивается частное владение, духовные и психологические границы определяют, кем мы являемся, а кем не являемся.

Стивен столкнулся со всеми этими проблемами, потому что не выстроил личных границ. Он не мог отделить то, что хотел делать сам, от того, чего хотели другие. Потому что он чувствовал себя обязанным служить другим, он не мог сказать "нет". И потому что у него было чрезмерно развито чувство ответственности за других, он не мог быть ответственным за собственную жизнь; недостаток личных границ привел его к хаосу, обиде, панике и депрессии. Он больше не контролировал себя.

Стивен не одинок в своей проблеме. Многие люди не могут прийти к осознанию необходимости личных границ и установить их. Они на самом деле не могут сказать, где кончаются они и начинается кто-то еще, и поэтому страдают от утраты смысла жизни, бессилия, паники, потери индивидуальности, депрессии, безответственности и целого ряда других проблем, каждая из которых приводит к потере настоящей близости с людьми.

Самые разрушительные результаты отсутствия границ – это физическое и эмоциональное насилие. Люди, которые не установили личных границ, позволяют другим манипулировать собой и даже причинять боль. Истории о жестоких супругах можно услышать довольно часто, потому что жертва не способна установить границы, чтобы оградить себя от злого влияния. Нет зрелища более ужасного, чем наблюдать, как любящий и добрый человек постоянно терпит оскорбления, потому что у него слабо сформированы личные границы.

Если вы находите в себе перечисленные симптомы, возможно, у вас также не установлены личные границы. Бог создал вас по Своему образу и подобию, и Он хочет, чтобы вы были ограждены. Бог может помочь вам исправить слабые границы или построить новые. В этой части книги мы будем говорить о том, как можно разрушить границы и как их восстановить. Будьте уверены, что Бог может восстановить ваши разрушенные границы и ваше личное поле.

ОТСУТСТВИЕ ЛИЧНЫХ ГРАНИЦ

– Почему вы просто не скажете своей матери, что вы не хотите приезжать на День благодарения? Вам тридцать лет. Этого достаточно, чтобы вы сами решали, где проводить праздники, – сказал я.

– Но это очень разозлит мою мать, – ответила Сэнди, – я не могу этого сделать. Это жестоко.

– Как это может "разозлить" ее? Почему вы думаете, что это случится? – спросил я.

– Если я не приеду домой на праздники, это разозлит мою мать. Вот и все.

– Если вы одним только фактом своего присутствия способны сделать мать счастливой, тогда вы обладаете огромной силой и влиянием. Правильно? – я высказал вслух свои сомнения.

– Да, конечно, – ответила Сэнди. – Если я буду делать то, чего хочет она, я могу сделать ее счастливой.

– Вы очень могущественная женщина, – сказал я, – наверное, осознание подобной силы должно пугать. Но если вы так могущественны, почему вы не можете использовать свою силу и сделать себя счастливой?

– Я не знаю ответа на ваш вопрос. Поэтому я и пришла к вам на прием, чтобы вы помогли мне почувствовать себя лучше.

– О, понятно. То, что вы можете сделать свою мать счастливой, заставляет вас чувствовать себя плохо. Потом вы приходите ко мне, и я помогаю вам почувствовать себя лучше. А что если я сделаю это, но в результате почувствую себя несчастным? – спросил я. – Может быть, я позвоню вашей матери, и она поможет мне почувствовать себя лучше?

– Это сумасшествие, – сказала она. – Как моя мать может помочь вам почувствовать себя лучше?

– Я не знаю, – ответил я, – но так как все отвечают за чувства другого человека, я уверен, что она постарается помочь мне.

Представьте, на что становится похожа жизнь, когда мы чувствуем ответственность за чувства других людей, но не можем контролировать свои собственные. Если мы внимательнее всмотримся в ситуацию Сэнди, мы увидим, в чем ее основная проблема: она не понимала, где заканчивается ее ответственность и начинается ответственность ее матери. В этом сущность понятия личных границ: где заканчиваюсь "я" и начинается кто-то другой?

БИБЛЕЙСКИЕ ОСНОВЫ ДЛЯ УСТАНОВЛЕНИЯ ГРАНИЦ

В предыдущей главе мы говорили о том, какое важное место занимает в человеческой жизни способность устанавливать взаимосвязи с людьми, способность сказать "да" доверительным отношениям с ними. Но как мы можем иметь привязанности, то есть быть зависимыми, и по-прежнему оставаться самостоятельной личностью? Как мы можем отделить самих себя от кого-нибудь другого? Как мы можем принять какое-нибудь решение и быть уверенными, что это наш личный выбор? Что происходит, когда мы не соглашаемся с теми, с кем установили взаимосвязь, или хотим сделать что-нибудь, отличающееся от их мнения? А что если мы не хотим больше переносить обиды от тех, кого любим? Что если мы хотим провести время отдельно от наших друзей или супруга? Кажется очень сложным, не так ли? Да, это так.

Но, прежде чем согласиться, что сердечные отношения – это вещь сложная и требующая ограничения, давайте поговорим о втором этапе возрастания в "образ Божий" – об установлении личных границ и чувстве своей отдельности от других.

Бог-Отец, Бог-Сын и Бог Дух Святой – взаимосвязанные личности. Они пребывают в вечном "единении". Однако так же, как единство является основным качеством Бога, Он разделен внутри этого единства. Отец, Сын и Дух Святой – раздельные, отдельно существующие личности. Между Ними – непереходимые границы. Каждый из Них имеет собственные таланты, ответственность, волю и каждый из Них – отдельная Личность. Они могут быть в разных местах одновременно и делать разные вещи, не разрушая при этом взаимоотношений.

Кроме того, Бог отделен от Своего творения. Он знает, Кто Он и Кто не является Им. Он не бог пантеизма, где бог сливается с творением. Он – Личность, отдельная от нас. Он может иметь взаимоотношения с нами, но Он – не мы, и мы не являемся Им. Между нашими личностями существуют границы, отделяющие наши ответственности и волю. Он знает, где заканчивается Он и начинаемся мы.

Потому что Его воля отделена от нашей и мы представляем собой разные личности с различным внутренним содержанием, становятся возможными настоящие взаимоотношения.

Точно так же и на человеческом уровне; так как мы сотворены по подобию Божьему, мы отделены друг от друга. Каждый из нас – отдельная личность со своей волей, талантами и ответственностью. Отделенность – это важный аспект человеческой личности. Мы должны быть соединены с другими, не теряя своей собственной личности и индивидуальности. Мы должны быть "как Он" в этом смысле тоже. Надо совершенствовать искусство "быть собой, не теряя ближнего".

Но после грехопадения наша взаимосвязь была повреждена, чувство отдельности, границ и ответственности также было искажено. Мы путаемся, где кончается наше "я" и начинается "я" другого. Мы испытываем трудности в определении собственной воли, не умея отличить ее от воли ближнего. Слыша мнение о себе других людей, мы часто не знаем, что представляем собой на самом деле. Иногда мы до тех пор не понимаем, что думаем или чувствуем, пока не узнаем о мыслях и чувствах своего культурного окружения. Границы между нами и внешним миром постепенно стираются. В этой главе проблемы отделения и соединения людей мы рассмотрим с библейских позиций, чтобы пересмотреть свои собственные границы во взаимоотношениях с теми, кого мы любим.

Когда мы говорим о взаимоотношениях, мы имеем в виду любовь. Когда мы говорим о границах, мы думаем об ограничениях. Границы дадут нам понимание того, что является нашей частью, а что – частью другого человека, что мы можем себе позволить, а чего не можем, что мы решим делать, а чего делать не будем.

Мы увидим, что Бог снова и снова говорит об этом в Библии. Он постоянно определяет Себя, чтобы еще раз сказать, Кем Он является, а кем или чем не является, что Он любит, а что ненавидит. Ниже приведены определения, которые Бог дал Самому Себе:

"Я твой щит" (Быт. 15:1).
"Я Бог всемогущий" (Быт. 17:1).
"Я Господь" (Исх. 6:6).
"Я Господь, Бог твой, Бог ревнитель" (Исх. 20:5).
"Я милосерд" (Исх. 22:27).
"Я свят" (Лев. 11:44).
"Я первый и Я последний" (Ис. 48:12).
"Я Господь – Спаситель твой" (Ис. 60:16).
"Я милостив" (Иер. 3:12).

Ниже даны высказывания о том, что Он чувствует и о чем думает:

"Волнуется во мне сердце мое, не могу молчать" (Иер. 4:19).
"Я устал миловать" (Иер. 15:6).
"Я, Господь, я люблю правосудие" (Ис. 61:8).
"Я приведу в сокрушение блудное сердце их" (Иез. 6:9).

А вот то, что Он решает делать:

"Да будет свет" (Быт. 1:3).
"Но с тобою Я поставлю завет Мой" (Быт. 6:18).
"Я произведу от тебя великий народ, и благословлю тебя" (Быт. 12:2).
"Дам вам сердце новое и дух новый дам вам" (Иез. 36:26).

Бесчисленное множество раз Его качества, чувства и мысли определяются в третьем лице:

"Господь творит правду и суд всем обиженным. Он показал пути Свои Моисею, сынам Израилевым – дела Свои. Щедр и милостив Господь, долготерпелив и многомилостив" (Пс. 102:6-8).

Божьи качества, таланты, чувства, мысли, поведение и воля определяются через то, Кем Он является на самом деле. Они составляют Его личность. Помимо положительных утверждений, определяющих, Кто Он есть на самом деле, приводятся и отрицательные. Он говорит, Кем Он не является, называя то, что Он ненавидит:

"Вот шесть, что ненавидит Господь, даже семь, что мерзость душе Его: глаза гордые, язык лживый и руки, проливающие кровь невинную, сердце, кующее злые замыслы, ноги, быстро бегущие к злодейству, лжесвидетель, наговаривающий ложь и посевающий раздор между братьями" (Прит. 6:16-19).

Чтобы мы могли понять, Кто Он такой, авторы Библии называют, что Господь любит и что ненавидит, что Он выбирает, чего желает, чего Он хочет и чего не хочет, о чем Он думает и что делает. Все это определяет Его границы, то есть Кто Он есть. Мы определяем себя, пользуясь теми же принципами.

Внешность

Физическое "я" – это часть личности. Наше тело имеет физические границы, которые определяют, кто мы. Кожа – это яркий пример границы, которая определяет личность. Наша кожа ясно определяет, где начинается "я" и где заканчивается. У нее есть цвет и структура. У нее есть форма.

Кожа принимает хорошее внутрь, а плохое оставляет снаружи. Она хранит нашу кровь и внутренние органы внутри тела, где они работают на нас. Если мы прокалываем свою кожу, мы теряем кровь; если рана большая, то мы еще в большей опасности. В то же время кожа не дает проникать в наше тело загрязнениям. Кожа удерживает снаружи бактерии, чтобы мы не заразились. Если мы вступаем в контакт с зараженным веществом, но у нас нет пореза, кожа защищает нас. Если у нас все-таки есть порез, тогда бактерии получают возможность проникнуть внутрь, и мы заражаемся.

С одной стороны, у нас есть способность открыть свое физическое "я" для чего-либо хорошего и принять его вовнутрь. Например, открывая рот, мы можем насладиться вкусом молока. В этом случае мы открываем границы своего тела. Мы открываем свои эмоциональные границы, когда принимаем любовь другого человека. Мы можем открыть наши глаза для чего-нибудь прекрасного. Или мы можем позволить музыке проникать в наши уши, или свежему воздуху проникать в наш нос. У нас есть способность управлять тем, что проникает в наше тело.

С другой стороны, мы можем решить держаться подальше от чего-либо плохого, когда оно попытается проникнуть внутрь нас. Мы можем вызвать рвоту, чтобы извергнуть из себя отравленную пищу, чихнуть, когда вдохнем пыльный воздух, закрыть глаза, когда свет слишком яркий, или закрыть наши уши, когда звук чересчур громкий.

Кожа естественным образом защищает наши тела, но от нас зависит принятие решения о том, что мы впускаем в свое физическое "я". Мы ответственны за свое тело. Лучше всего мы знаем, в чем нуждается наше тело. Мы чувствуем голод и поэтому едим. Мы чувствуем усталость и поэтому отдыхаем или ложимся раньше спать. Мы чувствуем себя вяло и поэтому идем гулять. Мы испытываем боль и начинаем искать ее причину.

Другие границы работают по этому же принципу. Если я владею домом и садом, я ответственен за то, что находится внутри моих владений. Если я хочу сгрести опавшие листья, я делаю это или нанимаю кого-нибудь, чтобы сделать это, или они остаются гнить на земле. В этом смысле моя ответственность заканчивается там, где заканчивается моя граница. Если двор моего соседа засыпан листьями, я не должен быть настолько самонадеянным, чтобы позволить себе перелезть через забор, разделяющий наши огороды, и начать собирать листья без его на то разрешения. Если я хочу помочь, я должен спросить его, и он решает, открыть ли мне ворота и разрешить ли мне перейти через его границу. Это его и только его решение.

Наши убеждения

Другая сторона нашей личности – это наши убеждения или наши внутренние установки, позиции. Наши убеждения – это мнения или умственные заключения о чем-либо. Мы видели, как Бог определяет Свои внутренние позиции и убеждения. Читая десять заповедей, мы получаем представление о том, по каким вопросам Бог "занимает твердую позицию". Он не колеблется в определении того, что является Его позициями по отношению к жизни, добру и злу.

Мы ответственны за свои собственные позиции, потому что они существуют внутри нашей "частной собственности". Они внутри нашего сердца, а не чьего-нибудь еще. Бог постоянно говорит нам, чтобы мы испытывали свои сердца и осознавали, какие позиции и убеждения управляют нашей жизнью. Они составляют основу нашей личности. В начале жизни мы, можно сказать, "впитываем" свои позиции; с ростом на нас ложится больше ответственности, что требует понимания того, где наши мнения отличаются от мнений других. Мы начинаем осознавать и выбирать свои позиции.

Бог говорит нам, что если наши позиции, или убеждения, совпадают с Его, тогда мы на пути процветания: "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих" (Нав. 1:8). Мы можем доверять Его позициям, потому что они выведут нас из страдания. Признавая себя ответственными за свои позиции, мы приходим в состояние готовности "приводить в порядок свой дом"; мы можем быть уверены, что все то, что находится за нашей внутренней чертой, это то, чего мы на самом деле хотим.

В главе, посвященной соединению, мы видели, какие установки являются разрушающими для нас. Позиция Джоан – "моя слабость – это плохо" – привела ее к глубокой депрессии (см. главу 3). Когда она начала признавать, что сама несет ответственность за свои внутренние установки, касающиеся потребностей во взаимоотношениях с людьми, она смогла привести их в соответствие с Божьими позициями. Когда это в ней изменилось, она смогла выйти из одиночества.

А вот Сэнди принимала на себя ответственность за позиции своей матери (это то, чего мы никогда не должны делать), которые заключались в следующем: "Все должны делать только то, чего хочу я. Я должна всегда получать желаемое". Когда некоторые вещи не совпадали с желаниями матери, и мать злилась по этому поводу, Сэнди чувствовала себя ответственной за гнев матери. Эта ужасная ошибка связана с личными границами. Гнев матери Сэнди был вызван ее собственными внутренними позициями, а не поведением Сэнди. Позиция ее матери – это нечто, находящееся вне "территории" личности Сэнди и, соответственно, вне ее ответственности. Пытаясь нести ответственность за злость и позиции, которые не были ее собственными, Сэнди попала в безвыходное положение. Она пыталась "управлять" состоянием матери и "сделать" ее счастливой. Притчи предостерегают нас: "Гневливый пусть терпит наказание: потому что, если пощадишь его, придется тебе еще больше наказывать его" (Прит. 19:19).

Принимая на себя ответственность за внутренние установки своей матери, Сэнди не несла ответственности за собственное состояние. Позиции Сэнди можно выразить следующим образом: "Я ответственна за боль другого человека. Я должна всегда поступать в соответствии с требованиями других людей". Сэнди не работала над тем, над чем должна была работать со всей ответственностью – над собой. Вот почему она чувствовала себя сильной и бессильной в одно и то же время. Она принимала ответственность за то, что не могла контролировать (ее мать), и игнорировала то, чем могла управлять (себя). Наши внутренние позиции и убеждения – это "территория" нашей ответственности. Позиции и убеждения других людей – это то, за что ответственны они, а не мы.

Наши чувства

Другая сторона личности, которая является нашей "частной собственностью", – это чувства. Физические ощущения удовольствия, боли и другие эмоции – это наша собственность, а не чья-либо еще. Мы сами несем ответственность за свои чувства.

Чувства сигнализируют о нашем состоянии. Они дают знать о том, как у нас дела, что нам важно, какие потребности изменяются, что идет хорошо и что плохо.

Не признавать свои чувства, игнорировать свою ответственность за них – это самое разрушительное, что мы можем сделать по отношению к себе и к другим. Давид показал, как разрушительно пребывать в несогласии с собственными чувствами: "Они заключились в туке своем; надменно говорят устами своими" (Пс. 16:10).

Автор Книги Екклесиаста показывает важность признания своих чувств: "Сердце мудрых – в доме плача" (Еккл. 7:4). Люди, отрицающие свои чувства, характеризуются как немудрые; они могут "потерять контакт" сами с собой. Соломон в своих притчах пишет о людях, которые не признают своей ответственности за гнев и ненависть, и называет их бесчестными льстецами:

"Что нечистым серебром обложенный глиняный сосуд, то пламенные уста и сердце злобное. Устами своими притворяется враг, а в сердце своем замышляет коварство. Если он говорит и нежным голосом, не верь ему; потому что семь мерзостей в сердце его. Если ненависть прикрывается наедине, то откроется злоба его в народном собрании" (Прит. 26:23-26).

Иисус дает людям повеление нести ответственность за собственные чувства. Вспомните, к примеру, историю работников, которых нанимали в разное время дня за одну плату (Мф. 20:1-15). Те, кого наняли в начале дня, были очень злы на хозяина: "Эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной". Но им указали на ответственность за собственные чувства. Хозяин имеет право делать в своем частном владении все, что хочет: "Я не обижаю тебя; не за динарий ли ты договорился со мною? Возьми свое и пойди; я же хочу дать этому последнему то же, что и тебе; разве я не властен в своем делать, что хочу? или глаз твой завистлив от того, что я добр?" Практически он сказал: "Отвечай за свой гнев, но не вини меня. Твой гнев берет начало от зависти и тебе нужно справиться с этим самому".

Наши чувства могут привести нас к праведности и состраданию. Они могут соединить нас с другими, как мы видели выше. Такие чувства, как радость, способствуют нашему психическому, умственному и духовному благополучию. В то же самое время, подобно физической боли, предупреждающей нас об опасной болезни, наши чувства сигнализируют нам, когда что-то явно не в порядке с нами и нашими изменяющимися потребностями.

Если мы не испытываем физической боли, то можем умереть от любой болезни, потому что не узнаем, что происходит внутри нас, и поэтому не сможем вылечить болезнь вовремя. То же самое и в эмоциональной жизни.

Наше поведение

Еще одна сторона нашей личности, за которую мы несем ответственность и которая находится внутри наших границ, – это наше поведение, или то, как мы реагируем на различные ситуации. Бог полностью отвечает за то, что делает. Он также обязывает нас отвечать за то, что делаем мы. Если мы не признаем ответственности за свое поведение, мы теряем контроль над своей жизнью и становимся бессильными. Мы не можем направить свою жизнь, куда хотели бы, если не владеем тем, что делаем и чего не делаем.

Люди, не согласные с этим утверждением, чувствуют себя бессильными, потому что у них нет веры в основной причинно-следственный закон. Этот закон, управляющий всей вселенной, еще называют законом сева и жатвы, то есть если мы ведем себя определенным образом, то произойдут определенные вещи. Это основа нашей безопасности, потому что дает нам возможность контролировать себя и свою жизнь. Безответственные люди ненавидят этот закон и очень от этого страдают. Ответственные люди преуспевают, опираясь на него. Давайте посмотрим, как он действует.

"Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление; а сеющий в дух отдуха пожнет жизнь вечную" (Гал. 6:7,8). "Обдумай стезю для ноги твоей, и все пути твои да будут тверды" (Прит. 4:26). "Ленивая рука делает бедным, а рука прилежных обогащает" (Прит. 10:4).

Бог установил систему зависимости. Так же как в законах физики, на каждое действие следует равноценная реакция. Если мы делаем что-то, что-то и происходит; если мы ничего не делаем, ничего не происходит. Если мы хотим быть здоровыми, тогда мы должны есть хорошую пищу. Если нам нужны деньги, чтобы выплатить залог за дом, мы должны работать. Бог предопределил нам иметь такое ощущение власти над собственной жизнью. С одной стороны, мы можем вызвать хорошие последствия. Если мы хотим наладить хорошие отношения с кем-нибудь, мы можем улыбнуться этому человеку или обнять его или ее. Если мы хотим стать ветеринаром, мы должны идти в институт учиться и приобретать навыки доктора. Этот принцип управления собственным поведением является основой для ощущения власти над своей жизнью. Этот принцип утверждает, что мы можем влиять на свою жизнь и жизнь других людей.

С другой стороны, мы можем вызвать плохие последствия. Это закон естественных последствий поведения. Если мы не управляем своей движущейся машиной, мы попадем в аварию. Если мы ленивы и не хотим учиться, нас выгонят из школы и мы не найдем хорошую работу. Если мы не приходим на работу, мы не получим зарплату и не сможем заплатить за дом и оплатить счета за электричество и телефон. Если мы бьем тех, кого любим, у нас будет очень мало сердечности в отношениях. Все наше благополучие в больших масштабах зависит от нашего поведения. Надо помнить о законе сева и жатвы, и это не только убережет нас от боли, но и принесет великое удовлетворение.

Люди, следующие этому закону, держат свою жизнь в своих руках, насколько это возможно для нас. Если у них есть нужда, они выстраивают свое поведение таким образом, чтобы эта нужда была удовлетворена: они молятся, они ходят на работу, они просят помощи, они занимаются спортом, заводят друзей; они ведут себя так, чтобы принести плод, и это происходит на самом деле.

Люди, не следующие этому закону причины и следствия, не владеющие своим поведением и его последствиями, чувствуют чрезвычайное бессилие. Они становятся зависимыми от тех, кто одобряет их безответственность ради того, чтобы держать их в зависимости. У них нет уверенности, что они способны повлиять на последствия. Вот почему Павел говорит: "Если кто не хочет трудиться, тот и не ешь" (2 Фес. 3:10). Павел знал, что при правильном поведении человек обретает чувство собственного достоинства и радость.

Любой, кто вырос без соблюдения закона причины и следствия, обречен на постоянную битву с действительностью и жизнь, полную хаоса. Важный аспект осознания своих границ заключается в том, чтобы владеть своим поведением, признавать, принимать, анализировать свое поведение, другими словами – принимать за него ответственность. Другая важная сторона – это осознание того, что другие ответственны за свое поведение. Эти два принципа могут прояснить многие личностные проблемы, как мы увидим позже. Нам будет гораздо лучше, если мы не будем следовать примеру Адама и Евы и говорить: "Кто-то другой виноват в этом!" Если мы будем поступать как они, мы постоянно будем спотыкаться и падать в нашей жизни.

Наши мысли

Наши мысли – это другая важная сторона того, кто мы есть на самом деле. Бог дал нам способность мыслить и призвал нас любить Его всем разумением своим (Мк. 12:30). Любить Бога всем разумением – означает расти в познании и разумении, принимать ответственность за собственные мысли и за развитие своих мыслительных способностей. Многие люди не задумываются над тем, о чем они думают. Они просто позволяют мыслям жить внутри своей головы без наблюдения и исследования их.

Бог призывает нас к активному мышлению и исследованию своих мыслей. Павел говорит коринфянам: "...ниспровергаем замыслы и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу" (2 Кор. 10:4,5). Когда мы пленяем каждую мысль, мы берем на себя ответственность за нее и оцениваем ее. Мы не подавляем и не отрицаем свои мысли. Мы владеем ими. Мы производим их инвентаризацию и взвешиваем их. Нам нужно посмотреть, что они говорят о состоянии наших сердец и умов, и развивать их точно так же, как мы развиваем любую другую сторону нашей личности. Они находятся внутри наших границ, и мы должны владеть ими.

Борьба с искаженным мышлением заключается в стремлении овладеть своими мыслями и принять ответственность за них. Если я думаю, например, что какой-то человек принесет мне вред, а я никогда не видел этого человека, я должен задуматься о том, как подобные мысли влияют на мою жизнь. Я должен решить, где настоящая опасность, а где начинается параноидальное расстройство. Если я обнаруживаю, что в какой-либо области знаний мне не хватает компетенции, я могу признать свою ответственность за этот недостаток и заняться изучением этой области.

Назойливые мысли могут иногда указывать, чем занято наше подсознание, поэтому нам нужно анализировать их. Если мы обнаруживаем, что думаем или мечтаем о смерти, надо установить, откуда возникают подобные мысли. Или если мы часто ловим себя на том, что думаем, как бы отомстить тому или иному человеку, нам нужно задуматься о состоянии своего сердца.

Наши дурные предположения о других могут отрицательно повлиять на взаимоотношения с ними. Классический пример этого, когда двенадцатилетний Иисус остался в Иерусалиме после праздника Пасхи. Возвращаясь в Назарет, Мария и Иосиф не сразу обнаружили его отсутствие (Лк. 2:42-49). Когда они вернулись и нашли Его в храме, Его мать Мария набросилась на Него: "Чадо! что Ты сделал с нами? вот, отец Твой и Я с великой скорбью искали Тебя".

Мария и Иосиф сделали неверные предположения о местонахождении Иисуса. В истории говорится: "Но думали, что Он идет с другими; прошедши же дневный путь, стали искать Его..." (ст. 44). Они должны были проверить, с ними ли сын, перед тем как уйти. Предположение, что Иисус последует за ними, привело к беспокойству.

Часто мы предполагаем что-то, не проверяя, и затем обвиняем других за последствия. Мы должны признавать себя ответственными за ошибочный ход мысли и стараться изменить его. Павел говорит: "Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем?" (1 Кор. 2:11). Никто, кроме Бога, не может прочитать наши мысли; Бог построил эти границы в человеческом существовании. Ваши мысли – это ваши мысли, а не чьи-нибудь еще.

Когда мы берем на себя ответственность за мысли другого человека, мы вторгаемся на его территорию, в его частное владение. Если мы ожидаем от кого-то принятия ответственности за наши мысли, у нас та же проблема.

"Владение" своими собственными мыслями очень важно для осознания своей личности, потому что то, о чем мы думаем, является основной частью нашего "я". Если мы не можем отделить собственные мнения от мнений другого человека, мы перестаем быть человеком в общем смысле этого слова и отвергаем то, за что Бог спросит с нас однажды.

Учительница второго класса воскресной школы однажды загадала детям загадку:

– Серая, живет на дереве, собирает орехи, и у нее пушистый хвост. Угадайте, кто это?

Ни один ребенок не поднял руку. Учительница спросила еще раз:

– Серая, живет на дереве, собирает орехи, и у нее пушистый хвост. Угадайте, кто это?

Снова никто не высказал никакой догадки. Она загадала эту загадку в третий раз. В конце концов, один мальчик неуверенно поднял руку.

– Хорошо, Джонни, – сказала она, – кто же это? Джонни немного помолчал, затем сказал:

– Вообще-то, похоже на белку, но я все-таки скажу Иисус.

Многие люди, подобно Джонни, вынуждены думать определенным образом в определенной ситуации. А когда их побуждают высказать свои мысли, они не могут этого сделать, потому что чувствуют, что их высказывание не впишется в ситуацию. И речь не о том, что люди боятся неодобрения со стороны других. Рассматриваемая нами проблема заключается в том, что человек иногда не в состоянии вообще отделить свои мысли от мыслей других людей. Обладание собственным мышлением – начало свободы и ответственности.

Наши способности

Еще одна важная сторона нашей личности – это наши таланты и способности. Бог дал каждому из нас определенные таланты и способности и назначил нас ответственными за их развитие. Очень часто люди не раскрывают свои таланты. Они принимают на веру определения, данные им другими, и не проверяют, насколько на самом деле эти определения подходят к ним. Иногда они отрицают свои дары и живут, пользуясь дарами других людей.

Многие разочаровавшиеся люди пытаются жить в соответствии с тем, как определили их другие. Я помню одного чрезвычайно артистичного и творческого подростка, чьи родители, оба доктора, решили, что сын должен продолжить медицинскую традицию. Он пытался бороться с этим, но напрасно, он не смог отделить свои таланты от родительских желаний. Медицинское образование он получал с большими трудностями, потому что у него не было таланта для этого. В конечном итоге он получил его, но столкнулся с серьезными проблемами, проходя медицинскую практику.

Только после провала на практике он оказался достаточно отделенным от своих родителей, чтобы понять, каковы его настоящие таланты. Став на новый путь, он забыл, что "должен" иметь таланты, желаемые его родителями. Он сделал удовлетворительную карьеру на поприще искусства. Но ему пришлось пройти трудный путь "поисков себя" и отделения от людей, которых любил.

Мы теряем свое истинное "я", когда в процессе соединения с другими забываем о своей исключительности и теряем свою индивидуальность. Павел пишет об этом виде слияния с другими:

"И не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что (есть) воля Божия, благая, угодная и совершенная. Поданной мне благодати, всякому из вас говорю: не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил. Ибо, как в одном теле у нас много членов, но не у всех членов одно и то же дело, так мы многие составляем одно тело во Христе, а порознь один для другого члены. И как, по данной нам благодати, имеем различные дарования, то имеешь ли пророчество, пророчествуй по мере веры; имеешь ли служение, пребывай в служении; учитель ли, – в учении; увещатель ли, – увещавай; раздаватель ли, раздавай в простоте; начальник ли, начальствуй с усердием; благотворитель ли, благотвори с радушием" (Рим. 12:2-8).

Мы все разные люди, каждый со своей индивидуальностью, и мы не обязаны преобразовываться в соответствии с чьими-то желаниями, которые могут вступать в противоречие с тем, чего хочет от нас Бог. Мы должны осознавать свое истинное "я" и развивать с помощью Божьей благодати и истины.

Петр выражает это следующим образом: "Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией" (1 Пет. 4:10). А Иисус сказал это так: "И одному дал он пять талантов, другому два, иному один, каждому по силе его" (Мф. 25:15). Бог сделал всех нас разными, и мы ответственны за раскрытие данных нам даров и их развитие.

Наши желания

Наши желания – также важная сторона того, что находится внутри наших границ и ограждений. У каждого человека разные нужды и желания, мечты и влечения, цели и планы, жажда и голод. И так же, как другими сторонами своей личности, мы должны владеть своими желаниями, которые являются только нашей собственностью.

Наши желания – это важная часть подобия Божьего. Он вложил в нас многие Свои желания; другие мы выбираем. И те, и другие могут быть хорошими. Но некоторые наши желания и хотения не являются хорошими. В любом случае, мы должны владеть ими, для начала четко отделив хорошие от плохих, а затем – хорошие от самых лучших.

Когда мы не признаем своих желаний, мы отрезаем себя от того, кем являемся на самом деле. Бог использует наши желания для выполнения Своих целей и для удовлетворения Самого Себя как Дающего. Подумайте, насколько разочаровывающим должно быть для самого щедрого во вселенной Дающего то, что Он не может дать чего-то Своим детям, потому что они не осознают своих собственных желаний, данных Богом.

Только когда мы признаем свои желания, Бог может работать с нами и либо исполнять их, либо подсказывать нам отбросить их. Он покажет нам все, что может принести нам пользу и что навредит. Но мы должны овладеть своими желаниями, чтобы Бог мог что-нибудь сделать с ними.

Иаков упоминает о последствиях непринятых, вытесняемых желаний: "Желаете – и не имеете; убиваете и завидуете – и не можете достигнуть; препираетесь и враждуете – и не имеете, потому что не просите. Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений" (Иак. 4:2,3). Есть два вида неудовлетворенных желаний, говорит Иаков, которые вызывают различные неурядицы и ссоры: те, о которых не просят Бога, и те, о которых просят, исходя из неправильной мотивации.

Примером желаний, о которых не просят, может быть случай, когда люди завидуют талантам других, но не просят Бога, чтобы Он помог им пойти учиться и развить свои собственные. Такие люди не имеют, потому что не просят. Примером неправильных желаний может быть случай, когда люди идут учиться, но не для того чтобы развить свои таланты для служения, а ради удовлетворения своих амбиций или чтобы продлить пребывание в статусе учащегося. Одно и то же желание пойти учиться может быть правильным и неправильным. Но в любом случае желание должно признаваться человеком и быть отданным Богу.

С одной стороны, Бог желает давать нам только хорошее, если это подходит нашей сущности. Исполненное желание может быть "приятно для души" (Прит. 13:19). Неважно, кто мы – домохозяйки, служители в церкви, мойщики машин, спортсмены или кто-нибудь еще, мы можем гордиться собой и своей работой (Гал. 6:4). С другой стороны, Бог не хочет, чтобы мы погубили свое истинное "я", поэтому Он исполнит наши желания, если они способствуют дальнейшему развитию и Его работе в нас. Но это требует настоящих взаимоотношений между нами и Богом, взаимоотношений, которые помогут нам определить, какие желания правильные, а какие нет.

Поэтому мы должны владеть своими желаниями и приносить их Богу. Подобные отношения показаны во многих местах Писания, но мое любимое – Послание к Филлипийцам 2:12,13: "Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение, потому что Бог производит в вас и хотение и действие по Своему благоволению". Бог работает над нашими желаниями, и мы должны приносить их в своем общении с Ним.

Точно так же мы должны владеть своими желаниями, связанными с другими людьми. Большинство из нас имело опыт разочарования от общения с людьми, которые сами не знали, чего хотели на самом деле. У них были определенные желания, но они не осознавали их. Если мы спрашивали, где они хотели бы пообедать или какое кино они хотели бы посмотреть, они обычно отвечали: "Мне все равно. Все, что ты выберешь, подойдет". Если мы спрашивали, какой из двух кусков пирога они бы хотели, они отвечали: "Ты выбирай". При этом легко было заметить их внутреннее несогласие и неудовлетворение, когда мы выбирали "не тот" ресторан, фильм, кусок пирога. Но они не владели своими желаниями. И мы чувствовали себя очень неуютно. Мы боялись, что этот человек начнет ненавидеть нас за то, что всегда все выходит по-нашему. Для того чтобы взаимоотношения развивались благополучно, двое должны обсуждать, что им нравится, а что не нравится, давая и получая соответственно. Эта отдача-получение – основа для любви и близости, а также для узнавания истинного "я" человека, с которым мы общаемся. Если человек никогда не признает наличия у него желаний, тогда доверительные отношения с ним невозможны и процесс узнавания его крайне затруднен. Тот, кто не может определить себя, остается "не-личностью".

Признание своих желаний также дает нам ясное понимание того, где мы находимся в этом мире, и осознание своего положения среди других людей. Когда мы общаемся с людьми, четко осознающими свои желания, у нас возникает чувство, что мы стоим на твердой почве. Их личность четко определена, она имеет границы. Эти границы не должны быть жесткими, то есть задевающими чужое владение, но они должны быть у человека, несмотря ни на что. Если люди четко не осознают самих себя, в общении с ними у нас возникает ощущение очень слабой взаимосвязи.

Кроме того, осознание своих желаний и нужд помогает нам достигать своих целей в жизни. "Трудящийся трудится для себя, потому что понуждает его к тому рот его" (Прит. 16:26). Осознание своих желаний направляет нас к нашей цели. Во все века люди стремились к исполнению своих желаний, и это сделало жизнь вокруг гораздо лучше. Автор Книги Екклесиаста выражает это следующим образом: "Веселись, юноша, в юности твоей... и ходи по путям сердца твоего и по видению очей твоих; только знай, что за все это Бог приведет тебя на суд" (Еккл. 11:9). Мы призваны осознавать свои желания, но в то же время позволять Богу работать над нашими целями и планами.

Наши решения и наш выбор

Следующая, не менее значимая сторона нашей личности, которая является нашей собственностью и должна быть осознаваема нами, – это наши решения. Наши решения – это основание, на котором выстраиваются личные границы. Но наши решения являются истинно таковыми до тех пор, пока мы осознаем все влияющие на эти решения стороны своей личности: чувства, убеждения, действия, желания и мысли. Для того чтобы владеть собственными решениями и принимать их, мы должны четко осознавать все аспекты своей личности, принимающие участие в любом решении. Кроме того, нам надо осознавать, что мы принимаем решения во всех случаях жизни, что бы мы ни делали.

Давайте вернемся к Сэнди. Если она хочет праздновать День благодарения со своими друзьями, но чувствует, что мать "заставляет" ее приехать домой, ей следует подумать, что она ответственна перед своими друзьями. Она же думает, что мать ответственна за ее отсутствие, потому что заставила ее сделать это. На самом деле, мать Сэнди не приставляла ей пистолет к виску, "заставляя" приехать. Это был выбор самой Сэнди, она сама предпочла исполнение воли матери удовлетворению своего собственного желания. Но так как она не осознает, что у нее был выбор, она винит свою мать и обижается на нее за свое решение. Сэнди решила пожертвовать своей свободой; ей нужно принять ответственность за чувства, которые стали следствием ее решения.

Павел ясно пишет об этом принципе: "Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог" (2 Кор. 9:7). Когда мы отдаем что-нибудь, будь то деньги, время, энергия, таланты или вещи, мы должны отдавать только то, что решили отдать всем сердцем. Это наше решение, и мы должны продумать и осознать его. Другими словами, мы должны понимать, что мы отдали что-то "по собственному желанию". Если это не так, тогда мы отдаем из чувства обязанности или принуждения, чувствуя, что "должны отдать".

Неумение принимать решения и нести ответственность за их последствия может очень серьезно повредить нам, так как приводит к изоляции. Если мы чувствуем, что не управляем собственной жизнью, то начинаем ненавидеть тех, кто, как мы думаем, управляет нами. Это слишком далеко от свободы и любви.

Принимая решения, мы можем сказать только "да" или "нет". Мы можем принять решение сделать что-нибудь или не сделать. Мы можем решить дать кому-нибудь что-либо или не дать. В любом случае, мы ответственны за последствия. Это сущность чувства ограничения и краеугольный камень любви.

Многие отдают, руководствуясь ощущением того, что они обязаны это сделать. Это заставляет их испытывать глубокое огорчение. Они принимают приглашения на обеды, потому что не находят сил отказаться; они проводят выходные так, как не хотели бы их провести; они отдают другим время и энергию, руководствуясь чувством вины, а нелюбви.

Эти действия могут привести к синдрому мученика, когда человек жертвует собственными желаниями, чтобы возбудить в других чувство жалости или вины. Родители жертвуют время и деньги своим детям, и при этом пытаются вызвать у них чувство вины. "Да если бы не плата за твое обучение, мы могли бы больше путешествовать или купить лучший дом или машину". Дети, в результате, чувствуют себя виноватыми в том, что появились на свет, как будто принимая "дар" платы за обучение, они действительно получают силу разрушать жизнь родителей.

Я помню одну женщину, мать которой умоляла дочь разрешить ей заниматься своими внуками, а потом жаловалась на причиненные ей неудобства. Она не могла признать, что сама приняла решение заботиться о детях, что дочь не "заставляла" ее делать этого.

Далее, мы отрицаем тот факт, что сами принимаем решения, как проводить свое время и вообще свою жизнь. Мы можем жаловаться, как нам скучно, но не принимать на себя ответственность за это и, скажем, заняться чем-нибудь новым или найти хобби. Мы огорчаемся, что у нас "мягкотелый" пастор, но не считаем себя настолько ответственными за это, чтобы написать ему письмо, или прийти на церковный совет, или поискать другую церковь.

В нашей жизни есть вещи, над которыми мы не властны, но мы властны выбрать свою реакцию на них. Наши решения определяют направление нашей жизни, но если мы не признаем этого факта, мы не знаем, куда идем, и не принимаем последствий своего шага, полагая, что это чья-то вина, а не наша.

В истории о работниках, нанятых в разные часы дня, один из них в гневе отрицал принятое им самим решение, – работать определенное время за определенную плату. Иисус отвечает на эти жалобы следующим образом: "Друг! я не обижаю тебя; не за динарий ли ты договорился со мною?" (Мф. 20:13). Другими словами: "Разве ты не принял решение работать за это вознаграждение? Ты несешь ответственность за свое решение. Признай это". Жалобы и огорчения без попытки как-нибудь исправить ситуацию – это, по сути, отречение от принятого решения, что является выражением собственного бессилия и необоснованной обидчивости.

Бог хочет, чтобы мы признавали свои решения и тем самым осознавали, кто мы на самом деле. Иисус Навин выразил это очень ясно: "Если же не угодно вам служить Господу, то изберите себе ныне, кому служить, богам ли, которым служили отцы ваши, бывшие за рекою, или богам Амореев, в земле которых живете; а я и дом мой будем служить Господу" (Нав. 24:15). Потом он рассказывает, насколько значительным является этот выбор и какие их ждут последствия.

Непринятие решения – это тоже решение. Бог призовет нас к ответу за каждое принятое решение, даже тогда, когда нам кажется, что мы не принимали ни одного: "Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда" (Мф. 12:36). Мы можем думать, что какие-либо действия или слова незначительны, но все, что мы делаем, имеет значение, все, что мы делаем или не делаем, приносит плод. У нас есть выбор: "Или признайте дерево хорошим и плод его хорошим; или признайте дерево худым и плод его худым; ибо дерево познается по плоду" (Мф. 12:33). Наша жизнь приносит плод; и здесь у нас нет выбора. От нас зависит только, каким будет этот плод, – мы можем выбрать наше "дерево", наше сердце и позволить Богу производить работу в нем.

Границы наших возможностей

Когда мы говорим о границах, мы думаем и о границах своих возможностей. Как сад имеет физические границы, наша жизнь – эмоциональная, психологическая и духовная – также имеет границы. Бог сотворил нас по Своему подобию с одним исключением: Он безграничен, а мы ограниченны. Эта истина играет серьезную роль в наших представлениях о границах.

Мы все владеем ограниченным количеством способностей, времени, денег, энергии и так далее. Это количество, однако, не является неизменным. Мы можем со временем иметь больше или меньше, но в каждый определенный момент времени у нас есть ограниченное количество. Наше ограничение в зарплате – это то, что мы можем потратить. Наш уровень энергии ограничивает нас тем количеством дел, которое мы в состоянии выполнить.

Многие люди не признают ограничений, заложенных в нас, и пытаются расширить самих себя. Нужно время, чтобы узнать границы своих возможностей в различных областях жизни. Но мы можем быть познаны, только если осознаем свои чувства, позиции и действия. Если мы чувствуем себя перегруженными, нам надо понять, где мы непомерно раздвинули предложенные нам границы, и сказать этому "нет". Иногда мы не знаем ограничений своей любви и любим больше, чем можем.

Некоторые слишком сужают свои границы. Они "сеют скупо", как говорит Павел (2 Кор. 9:6), не расширяют своих границ настолько, насколько могут, сужают свои чувства, убеждения, действия, мнения и решения. Они сужают свое понимание того, что могут сделать. Многие христиане не пользуются преимуществом того изобилия, которое дал им Бог, хотя все это изобилие находится внутри них. Они думают, как я слышал от одного человека, рассказывавшего о своем прошлом в консервативной церкви, что "любое ощущение сильнее желания почесаться – греховно". Они не раздвигают границ своих чувств и поэтому очень сужают "подобие Божие" в себе.

Но нам свойственно ошибаться. Как мы видели в первых двух главах, нужно очень много благодати, истины, времени и тренировки, чтобы осознать границы своих возможностей и принять ответственность за них. Это – жизненный баланс. Мы должны не расширять непомерно и не сужать свои собственные возможности. Если мы проходим время депрессии, например, мы должны понять, что у нас на данный момент достаточно ограниченные возможности, чтобы что-то кому-то дать или получить. Если мы чувствуем, что "богаты любовью", у нас гораздо больше возможностей послужить людям. Нужна рациональная оценка перед Богом, чтобы определить границы своих возможностей.

Сам факт осознания своих границ является чрезвычайно важным и ограничивает влияние на нас других людей. Если кто-либо требует слишком много от нас, мы должны провести разграничительную черту, чтобы было понятно, что мы может дать, а чего нет. Если кто-то относится к нам оскорбительно, мы должны поставить ограничения . Доктор Джеймс Добсон в своей книге "Любовь должна быть крепкой" называет это "линией уважения". Она означает: "Я не позволю тебе обращаться со мной подобным образом".

Если наш сосед выбросил мусор в наш огород, мы возмутимся его поведением и, возможно, вызовем полицию. Мы должны сделать то же самое, если кто-либо пересекает наши границы, касающиеся нашего времени и нашей энергии.

Отрицательные утверждения

В большей степени осознание нашей личности строится не на положительных утверждениях о том, кто мы есть. Говоря: "Мне нравится спорт" или "Я верю, что Иисус – Господь", мы определяем, кто мы есть, через положительные утверждения. Мы – спортсмены или болельщики и христиане.

Мы видели, как Бог показывает, кем Он является и кем не является. Так же, как Он обрисовывает Свои личные границы отрицательными утверждениями, поступаем и мы. Говоря: "Я ненавижу несправедливость", я заявляю о том, чего не принимаю, и это очень важное утверждение. Если я говорю: "Я не люблю науку", я делаю такое же по важности утверждение, как если бы я сказал: "Я люблю философию".

Многие люди не соприкасаются с переживанием своего "не-я". Мальчик, у которого не было никакого таланта к медицине, не слишком твердо заявлял об этом своим родителям, – о том, что дар Эскулапа не является частью его "я". Он должен был кричать "Я ненавижу медицину" до тех пор, пока кто-нибудь не услышал бы его. Но отрицательные утверждения проявляются в разных формах. Плохая успеваемость в институте и полный провал на практике – форма, в которой проявились отрицательные утверждения этого мальчика. Отрицательные утверждения – это реальность. Точно также, как мы должны принимать ответственность за то, что находится внутри наших личных границ, мы должны признаваться себе в том, что лежит за пределами наших границ.

Прекрасный пример отрицательного утверждения приведен в истории, рассказанной Иисусом, о двух сыновьях, работавших на своего отца:

"У одного человека было два сына; и он, подошед к первому, сказал: сын! пойди, сегодня работай в винограднике моем. Но он сказал в ответ: «не хочу»; а после, раскаявшись, пошел. И подошед к другому, он сказал то же. Этот сказал в ответ: «иду, государь»; и не пошел. Который из двух исполнил волю отца? Говорят Ему: первый. Иисус говорит им: истинно говорю вам, что мытари и блудницы вперед вас идут в Царство Божие" (Мф. 21:28-31).

Второй сын не знал, кем был на самом деле. Он не хотел работать в винограднике, но не мог сказать: "Я не пойду". Таким образом, он не имел контакта сам с собой. Первый, потому что смог сказать "нет", был в контакте с собой, и этого было достаточно, чтобы позже сказать "да". Люди этого типа умеют говорить "нет", и потом их "да" значит очень много. Мы должны быть в связи со своим "нет" и контролировать его, иначе позже оно будет контролировать нас. Второй сын не владел своим "нет", и оно завладело им. "Нет" всегда проявляется в какой-либо форме или манере поведения. В этом случае "нет" проявилось в намеренном промедлении.

Некоторые отрицательные утверждения могут быть такими: "Нет, мне не нравится выступать перед большой аудиторией", "Нет, мне не нравится, когда ты дразнишь меня при других людях", "Нет, я не буду работать за такую оплату", "Нет, я не разрешаю ругаться в моем доме", "Нет, мне не нравится кокаин", "Нет, я не хочу, чтобы ты прикасался ко мне", "Нет, я не согласен с твоим мнением", "Нет, мне не нравится этот фильм, ресторан" и т.п.

Находясь в контакте со своим "не-я" переживанием, мы сможем по-настоящему отделить себя от окружающего мира. Если мы не можем сказать, кем не являемся, у нас не остается надежды на освящение, потому что мы не можем ненавидеть зло и отделиться от него. Люди с нечеткими границами не могут отвергнуть то, что не относится к ним. Если мы не можем сказать, что такое "не-я" на уровне нашего тела, чувств, установок, действий, мыслей, способностей, решений, желаний и границ, мы не сможем оградить душу от вредного влияния. Мы будем принимать то, что не принадлежит нашему "я"; это могут быть хорошие вещи, но они не являются истинно нашими, и плохие, которые вообще не должны принадлежать кому-нибудь. В любом случае, это – "не-я".

Для Сэнди "не-я" утверждение звучало бы следующим образом: "Мама, я люблю тебя, но этот День благодарения я не хочу проводить дома. Я хочу провести его со своими друзьями". Если ее мать разозлилась бы, Сэнди могла возразить: "Мне жаль, что ты злишься на меня, но тебе придется смириться с этим. Тебе придется изменить свои планы на День благодарения, потому что я не приеду".

Может быть, это звучит грубо, но прямолинейные утверждения необходимы для людей, которые любят контролировать других и при этом не признают своей ответственности за собственные разочарования. В действительности, это утверждение помогло бы Сэнди больше, чем ее матери. Это помогло бы ей понять, кто за что отвечает. Если ее мать настолько контролирующий человек, что обвиняет дочь в своих огорчениях, она все равно не услышит правды.

Чрезвычайно важно уметь делать отрицательные утверждения. Мы должны быть в состоянии сказать, что такое "не-я", чтобы обрести свое "я". То, что нам нравится, не будет иметь значения до тех пор, пока мы не узнаем, что нам не нравится. Наше "да" не имеет значения, если мы никогда не говорим "нет". Выбранная мной профессия не принесет удовольствия, если я думаю, что с ней может "справиться кто угодно". Наши мнения и мысли очень мало значат, если их нечему противопоставить.


Глава 7

КАК МЫ СОЗДАЕМ ЛИЧНЫЕ ГРАНИЦЫ

Джейн пришла на прием из-за "приступов паники". Ее муж стал много пить, и в семье возникло множество проблем. Она пыталась быть любящей и поддерживать его, но это не помогало; все становилось хуже день ото дня.

Она начала читать книги о том, как устанавливать ограничения в ответ на оскорбительное поведение и как не превращаться в человека, позволяющего агрессивное поведение. Она поняла, что должна сказать "нет" его поведению, и в настоящее время это означало уйти от него, когда он пьян.

Однако, когда она начинала ставить ограничение на его действия, она впадала в страшную панику. Ее охватывало ощущение, что она "проваливается в дыру". Она тряслась и испытывала настоящий ужас. Ужасное чувство одиночества, казалось, вскоре "поглотит ее целиком".

Когда она начала понимать себя лучше, она пришла к заключению, что у нее не было прочных взаимосвязей с людьми. Она была внутренне изолирована и не умела сохранять эмоциональную взаимосвязь с людьми в их отсутствие. У нее не было того, о чем мы говорили раньше – "эмоционального постоянства предмета". Если она не находилась в присутствии людей, которых любила, она испытывала ужасное чувство одиночества.

Если она уходила от супруга, то впадала в панику. Но, оставаясь с ним, она позволяла оскорбительные действия по отношению к себе. Она был в двойных цепях, в которых находятся многие люди, подвергшиеся оскорблению. Они буквально "не могут жить с ним, и не могут жить без него". Они не могут жить с кем-либо из-за оскорблений и они не могут жить без кого-либо из-за чувства изоляции.

Джейн признала очень важную вещь: должна быть внутренняя взаимосвязь для того, чтобы установить личные границы. Без этого границы, такие, какими они должны быть, не могут быть установлены. Ограничения без любви – это ад на земле.

Когда Джейн начала понимать, почему она не может установить и удерживать ограничения на поведение мужа, она начала работать над проблемой отсутствия привязанности к другим людям. Она стала посещать группу анонимных алкоголиков и установила взаимоотношения с теми, кто помог ей установить ограничения на агрессивное поведение ее мужа. Она поняла, что можно испытывать чувство отдельности без одиночества и что установить ограничения – не значит жить без любви. Ее группа поддержки находилась рядом с ней в ее отдельности.

Джейн больше не поощряет оскорбительное поведение своего мужа. До этого, из-за своей недостаточной взаимосвязи с другими людьми, она выполняла очень много его требований и, конечно, страдала от одиночества. Когда она приобрела поддержку вне семьи, она смогла противостать его оскорблениям, и он был вынужден работать над собой. Он вынужден был понять, что его поведение приводит к одиночеству, и начал страдать от последствий собственного поведения. Последствия – это то, что способно изменить поведение, а прежде Джейн не была способна дать ему возможность испытать последствия его действий.

В конце концов он стал мягче, и они смогли разобраться в своих проблемах. Но без вмешательства группы, которая обеспечила удовлетворение потребности Джейн в единении с людьми, она не смогла бы отделиться от дурного поведения своего мужа. Соединение должно всегда предшествовать отделению.

Взаимосвязь

Установление взаимосвязи – это первая стадия роста. Мы должны иметь общение с другими, чтобы полноценно жить. Потребность человека во взаимосвязях – это проявление одной из сторон образа Божьего.

Если человек не может испытывать чувство привязанности, тогда отделение теряет смысл. Это "нет" без "да". Мы должны быть "частью" кого-либо или чего-либо до того, как сможем стать "нечастью". Привязанность дает нам чувство безопасности и силы, чтобы отделиться.

Примирение в общении – это первый шаг к установлению близости с Богом. "Пишу вам, дети, потому что прощены вам грехи ради имени Его" (1 Ин. 2:12). Первый шаг – это прощение, которое приводит нас к единению.

Когда мы наблюдаем за развитием ребенка, мы видим, что первый год – это год установления взаимосвязей. Это возраст, в котором очень мало отдельности и убеждений. Этот год дает нам основание быть "утвержденными в любви" (Еф. 3:18). Этот год дает нам ощущение взаимосвязи и безопасности, необходимых для развития чувства отдельности. Мы никогда не сможем по-настоящему отделиться от кого-либо, если не были сначала присоединены к нему.

Отделение

После года установления привязанностей, года соединения, "врывается" процесс отделения. Ребенок развивает новые способности, которые называются вторичными психическими процессами, потому что развиваются после первичных процессов (эмоции, любовь).

Вторичные процессы определяют отделение и помогают выразить свою индивидуальность; это происходит благодаря мобильности, развитию речи, мышления и внутренней речи, открытию последствий и закона причинно-следственной связи, благодаря расширившимся поведенческим возможностям, открытию возрастающего физического и эмоционального разделения и начальным процессам проявления "воли". Так как все это звучит прекрасно, странно, что некоторые специалисты называют этот период "временем ужасного деления". (Я слышал, как моя подруга назвала это временем "потрясающего деления"; она смогла оценить телесную автономность и отделение своего ребенка. Очень приятно слышать такое.)

Когда разворачиваются эти процессы, весь мир поворачивается против матери и ребенка. То, что было достаточно сформированным в неком единстве, становится отношениями между двумя совершенно отдельными людьми. Подумайте, как прекрасно Бог организовал этот процесс. Доверие во взаимоотношениях установлено в первый период, период соединения, и из этого доверия берет свое начало процесс разделения, который не ужасает лишь потому, что есть взаимосвязь. Она – основа личного служения: благодаря нашей любви к Богу, Он дает свободу нашей отдельности, а взаимоотношения держат нас "в узде". Любовь поддерживает нас.

Как только любовь установлена между матерью и младенцем, ребенок начинает работать над отделением от матери. Он начинает понимать свои границы и ощущать свою раздельность с матерью. Он начинает осознавать, что есть "я", а что есть "мама". Когда у него появляется возможность двигаться, он предпринимает попытки отделяться от матери. Он учится иметь собственную жизнь, несмотря на то что она еще такая крошечная. Он изучает мир "отдельно" от того, что раньше являлось его "частью". Телесные движения являются огромной помощью в этом процессе. Когда ребенок получает способность двигаться, он может все дальше и дальше уходить от матери. Он может исследовать новое. Впервые отдельность вызвана не матерью, а им самим. Она получена благодаря его желанию передвигаться и самому, без помощи матери исследовать окружающий мир.

Когда его способность мыслить возрастет, он сможет лучше рассмотреть мир, который исследует, и даже станет давать названия различным вещам. Он начинает организовывать свой мир. Он понимает, что представляют собой разные вещи и как пользоваться ими. Он может говорить о них, просить их, требовать их, кричать, когда не получает их. Он учится, как думать и говорить об окружающем мире отдельно от своей матери.

В то же самое время он учится увеличивать отдельность от матери другими способами. Когда он ходит и падает, то запоминает, что это результат его, а не ее действий. Когда он берет игрушку или открывает для себя что-то новое, он чувствует либо боль разочарования, либо радость открытия; когда мать разделяет с ним его опыт, он учится ценить и признавать свои эмоции.

Точно так же он понимает, что у него есть определенные способности делать что-то. Это начало компетенции и целеполагания. Он учится закону причинно-следственной связи: "Мое решение двигаться может принести мне удовольствие". В то же время он узнает, что решения могут принести боль: "Когда я дотронулся до печки, я обжегся".

Через каждое действие, чувство и решение ребенок приходит к растущему осознанию того, что он, а не его мать, ответственен за все, что внутри него. Он также узнает, что собственные мысли и чувства не всегда совпадают с мыслями и чувствами матери. Он может думать, что было бы здорово поиграть в песочнице подольше, а его мама думает, что пора поспать. Ему не хочется купаться, но мама хочет искупать его. Если ребенку позволяется иметь собственные мысли и желания, что не обязательно приводит к их исполнению, он учится, как признавать свои мысли, чувства и решения, не становясь при этом неуправляемым. Это мягкий баланс между возможностью быть "полностью самим собой", но не стать при этом эгоцентричным.

Неудачи в установлении личных границ возможны при обеих крайних позициях. Границы некоторых людей смещены, потому что в детстве им не позволяли "владеть" собственными мыслями и действиями, поэтому они так и не осознали, кто же они на самом деле. И позже они не знают, как справляться с этим; у них нет жизненного плана. Другие люди были недостаточно ограничены в своих чувствах, мыслях и действиях, и поэтому уверены, что только их "я" имеет настоящее значение. Эти люди становятся абсолютно безответственными, в то время как первые становятся чересчур ответственными. (Обычно они находят друг друга и создают семьи.)

Возрастающее отделение

Начиная со второго года жизни, соединение и отделение должны идти рука об руку. Когда ребенок достигает четырехлетнего возраста, он увеличивает личное поле, включая все большее количество людей в свой мир. Дети учатся, как одновременно общаться с двумя людьми вместо одного. По мере роста их жизненного опыта у них появляются друзья по играм и детскому саду. Увеличивается их мир, отделенный от матери, и они получают возможность находиться вне этой связи гораздо больше, чем двадцать минут. Они могут проводить половину дня в детском саду и наслаждаться, а не считать это чем-то ужасным.

С развитием способностей, мышления, чувств, с освоением все больших сфер поведения продолжается отделение, возрастающее вплоть до школьного возраста. У ребенка появляется больше и больше обязанностей по мере того, как он признает мир внутри своих личных границ. Позже наши дети переезжают из дома в студенческий городок и находят работу. После окончания колледжа им приходится расстаться и с этой защитой и выйти в "реальный мир". Все это время они учатся тому, как сохранять отношения, но увеличивать способность быть отдельной личностью, личностью, отдельной от тех, с кем находятся во взаимосвязи. Это позволяет им жить полной жизнью и быть разумными людьми. Любовь и работа соединяются в равновесии единения и отделения.

КОГДА МЫ ТЕРПИМ НЕУДАЧУ В СОЗДАНИИ ГРАНИЦ

Чувство собственности – решающий момент в создании границ. С одной стороны, люди, которым не позволяли владеть собственными мыслями, чувствами, убеждениями, действиями, желаниями и решениями, не могут иметь настоящего чувства ответственности. Они находятся в постоянном конфликте между стремлением к соединению и поведением, ведущим к отделению. Они не понимают, как можно одновременно быть во взаимоотношениях с другими и в то же самое время существовать как отдельная личность. Они не знают, что каждый человек ответственен за любой элемент, находящийся внутри его личных границ.

С другой стороны, люди, владеющие собственными мыслями, чувствами, установками, действиями, желаниями и решениями, слишком расширяют свои границы, наступая при этом на частную собственность других людей. Вот что происходило между Сэнди и ее матерью. Время Сэнди принадлежит только ей; время ее матери принадлежит только ее матери. Однако Сэнди не научилась ограничивать влияние матери. Годами она позволяла ей думать, что та вправе распоряжаться временем дочери. Сэнди не свободно отдавала свое время матери, как она "намеревалась" в своем сердце, но была "обязана и принуждена" отдавать то, что мать считала своим владением – жизнь Сэнди. Желание контролировать чью-либо жизнь и не позволять отделиться от себя – серьезный разрушитель любых взаимоотношений. Это источник борьбы "отцов и детей", проблем дружбы, разрушенных браков, рабочих конфликтов и борьбы с Богом. И источник посильнее любого другого.

С грехопадением наши личные границы были разрушены. С тех пор мы не можем точно сказать, что кому принадлежит. Адам сказал, что это вина его жены, а не его. Она "заставила" его сделать это. Ева сказала, что это вина змея, а не ее, потому что он "заставил ее сделать это". Они больше не признавали собственных желаний, установок и действий, которые привели их к определенным решениям. Они не признавали своей ответственности за самих себя. Они хотели съесть плод с дерева познания добра и зла и стать подобными Богу. Они думали, что должны иметь все, что захотят, и Бог на самом деле не знает, что хорошо для них и что плохо. Они решили пересечь предназначенные им границы. И Бог призвал их к ответу за принятые ими решения.

С момента грехопадения нам трудно признавать то, что является нашим. Мы отрекаемся от принадлежащего нам и пытаемся владеть тем, что принадлежит другим. Мать Сэнди отказалась от своей ответственности за воспитание дочери как человека, способного отделиться от своей семьи, который, став взрослым, не будет цепляться за других людей. Она отреклась от ответственности за свое разочарование по поводу отказа Сэнди приехать домой на День благодарения. Так же как двухлетний ребенок должен пережить разочарование от того, что не может провести всю ночь с мамочкой, мать Сэнди должна самостоятельно пережить свое разочарование от того, что День благодарения пройдет не так, как она планировала. Мать Сэнди пыталась владеть тем, что ей не принадлежало, а именно временем Сэнди и ее образом жизни.

Родители, дети, друзья и супруги часто испытывают трудности оттого, что не могут разобраться с этим. Есть две воли в любых взаимоотношениях, поэтому должны делаться уступки, если присутствуют любовь и ответственность. Я видел наклейку на бампере машины со словами: "Если ты любишь что-нибудь, отпусти это на свободу. Если это тоже любит тебя, оно вернется. Если нет, ДОГОНИ ЭТО И УБЕЙ!" Мы часто чувствуем то же самое, только в разной степени. Мы можем хотеть, чтобы люди, которых мы любим, сами принимали решения. Но эти решения могут ограничить нас в чем-либо. И когда это происходит, у нас не возникает естественного желания отнестись к этим ограничениям со всей ответственностью. Мы предпочитаем обвинить кого-нибудь.

Если Сэнди принимает решение провести День благодарения со своими друзьями, ее мать должна разобраться со своими желаниями, так как выбор Сэнди ставит им ограничения. Здоровой реакцией на это было бы огорчиться, но попытаться хорошо провести праздник без дочери. Вместо этого, мать, наверное, обвинит Сэнди и сыграет роль жертвы, рассказывая всем, как ее дочь испортила ей праздник.

Очень легко сказать, что мы любим кого-нибудь, но гораздо труднее позволить тем, кого мы любим, обрести свободу, которую дает любовь. Когда люди отказываются делать то, чего мы хотим от них, тогда мы "догоняем их и убиваем" различными способами. Мы надуваемся, кричим в гневе, заставляем почувствовать себя виноватыми, иными словами – пытаемся контролировать их. Эти действия убивают свободу и волю и, в конце концов, убивают любовь. Любовь не может существовать без свободы, а свобода не может существовать без принятия ответственности. Мы должны признать и нести ответственность за то, что принадлежит нам. Это включает в себя наше разочарование по поводу того, что мы не получаем всего, чего хотим от другого человека. За разочарование, которое мы испытываем, когда те, кого мы любим, пользуются своей свободой, также отвечаем мы сами. Мы должны работать над этим. Это единственный способ сохранить любовь живой.

Это также верно, даже когда свобода других приводит их к действиям, направленным против нас. Боль, которую мы испытываем, – это не наша вина, но работа над болью – это сфера нашей ответственности. Сэнди не грешила против своей матери. Ее мать грешила против нее, потому что она посягала на жизнь Сэнди. Но часто люди наносят нам вред, когда используют собственную свободу, и мы несем ответственность за работу над болью, которую нам причинили. Если мы не делаем этого, мы можем навечно застрять в позиции обвинителя, бессильные против действий, направленных против нас. Психология "жертвы" многих людей держит постоянно в состоянии боли.

Муж Джейн грешил против нее, потому что его пьянство отрицательно влияло на семью. Грех был его ответственностью; жена испытывала боль по его вине. Но она была ответственна за то, как она будет работать над своей болью, и она прекрасно с этим справилась. Она сказала себе следующее: "Я не могу контролировать его поведение, но я могу принять ответственность за то, как я принимаю боль, и использовать это, чтобы изменить свои отношения с ним. В таком случае я могу ограничить влияние его действий на меня".

Она приняла меры по отношению к своей боли и гневу. Когда она чувствовала себя одинокой, она принимала ответственность за это. И в процессе этой работы она вышла из-под его власти и контроля; она обрела успокоение в группе поддержки, отдельно от своего мужа. Приняв ответственность за свою боль, она обрела свободу. И самым замечательным было то, что ее муж изменил свое поведение.

Многие, однако, не принимают на себя ответственность за собственную жизнь. (Я не говорю "ошибка", я говорю ответственность. Это не моя ошибка, если меня сбил грузовик, но моя ответственность заново научиться ходить. Никто за меня это не сделает, но люди могут помочь. Я должен признать случившееся и начать разрабатывать свои травмированные ноги.) Люди не меняются, потому что они хотят, чтобы изменились другие. Они хотят, чтобы другие сделали мир лучше, и чаще всего другие не делают этого. В результате, человек находится в оковах этих "других". Свобода приходит от принятия ответственности; оковы появляются, когда люди снимают с себя ответственность. Многие супруги алкоголиков не делают того, что сделала Джейн, но продолжают винить кого угодно в своих несчастьях. Это основа беспомощности.

Я вспоминаю одну женщину, муж которой внезапно ушел, оставив ее с четырьмя детьми. То, что он сделал, было ужасно; у нее были все причины чувствовать себя преданной, озлобиться и впасть в депрессию. И чем больше она выражала этот набор чувств, называемый "посмотри, что он сделал со мной", тем сильнее погружалась в пучину апатии. Это естественные чувства для человека, с которым так поступили, но подобные чувства должны приводить к желанию владеть ситуацией и избавиться от ощущения потери. Этого не произошло. Женщина не воспринимала ни одно из предложений, чтобы выйти из тупика. Она злилась на меня, когда я заявлял, что у нее достаточно силы, чтобы принять определенные решения и помочь себе. Вместо этого она хотела пользоваться правом обвинять мужа. В течение долгого времени она стояла на своем и в конечном итоге бросила терапию. Намного позже я услышал, что она до сих пор обвиняет и до сих пор несчастна.

Эта женщина оказалась в такой ситуации, в которой оказываются многие. Но все по-разному выходят из нее. Все проходят через свойственную ситуации стадию обвинения, потому что это необходимо. Часть процесса прощения – это осознание греха. Мы должны признать, как сильно против нас согрешили, чтобы быть в состоянии простить. Однако после должного периода обвинения, нам надо принять на себя ответственность за беспорядок, в котором мы оказались по чьей-то вине. Наша ситуация – это также часть нашей собственности; мы должны овладеть ею и работать, чтобы выбраться, несмотря на то что мы не вызвали ее сами.

Муж Бобби "ушел от нее к секретарше". Она осталась одна с тремя маленькими детьми, с небольшим детским пособием и без особых профессиональных навыков. Он фактически украл все имущество в процессе развода. Она действительно оказалась жертвой. С ней обошлись очень несправедливо. Ее попытки примириться и возобновить отношения не дали результатов.

Когда стало ясно, что брак распался, она была опустошена. Это было отчаянное положение. Она не училась последние двадцать лет или выполняла работу за минимальную плату. Теперь у нее была серьезная депрессия, и финансовое положение стало еще хуже.

Но после осознания действительности и греха, совершенного по отношению к ней, она стала работать над своими чувствами и признавать свое плачевное положение. Несмотря на то что она не была причиной своего положения, она несла ответственность за то, как будет работать над собой и своим положением. Она вышла из стадии обвинения и начала процесс работы над ситуацией. Бобби записалась на вечерние курсы, пока работала днем. Она связалась со многими одинокими родителями, чтобы делиться своими невзгодами. Она стала заниматься творческой работой, которая помогла ей оставаться с детьми дома.

После некоторого времени она закончила курсы и смогла встать на ноги в финансовом отношении. Ей удалось создать новый круг друзей, установились доверительные отношения с некоторыми из них. Она посещала занятия для разведенных, чтобы изжить болезненные эмоции; она осознала, какие представления о мужчинах привели ее к выбору такого мужа; она поняла также, каким образом она позволила мужу эмоционально отстраниться от себя и воспользоваться своей беспомощностью.

Иными словами, она приняла на себя ответственность за ситуацию, даже несмотря на то что в этом не было ее вины. Она признала то, что лежало на ее территории, внутри ее личных границ. Она овладела своими чувствами, установками и действиями и стала развивать их. Кроме того, она осознала некоторые свои желания и нужды и приняла ответственные решения, которые привели ее к большому счастью для нее и для ее детей. Когда она осознала себя одинокой и изолированной, она приняла ответственность за это и создала себе поддержку, что вернуло ей способность доверять людям. Через все это она нашла Бога, Который верен в Своих обещаниях подкреплять нас.


Глава 8

НАРУШЕНИЕ ЛИЧНЫХ ГРАНИЦ

Суть границ и ограничений заключается в знании того, кем мы являемся и кем не являемся. Это приводит нас к ответственности и любви. Однако что происходит, когда мы не владеем тем, чем должны владеть? Когда мы не признаем сами себя личностью, существующей отдельно от тех, с кем мы соединены, мы создаем нечеткие границы и позволяем людям переходить их там, где должны были сказать "нет".

ТЕЛО

Наша самая основная граница – это наше тело. Библия называет наше тело "сосудом", утверждая, что мы должны соблюдать свои тела "в святости и чести" (1 Фес. 4:4). "Соблюдать" – прекрасное слово, означающее владение тем, что находится внутри наших личных границ. Мы можем чувствовать свое тело, мы можем наслаждаться тем, что приходит к нам через органы чувств, мы в контакте со своим телом.

Посягнуть на чье-нибудь тело, перейти личные границы этого человека – это акт насилия. Первое следствие пересечения чьих-то телесных границ – это то, что человек, чьи границы были нарушены, чувствует себя больше вещью, чем личностью. Насильственное, против ее воли использование тела девушки, например, может отнять у нее ощущение, что она владеет собственной жизнью. Это происходит по-разному.

Сексуальное насилие – один из самых ужасных примеров пересечения личных границ, поскольку кто-то берет то, что ему не принадлежит. Наше сексуальное поведение должно быть свободным в плане выбора партнера, а не украденным у нас против нашей воли. Люди, которые испытали сексуальное насилие, могут отказаться от собственного тела. Они чувствуют, что их тела больше не принадлежат им, они принадлежат оскорбителям. У любого человека, чье тело было подвержено насилию, серьезно разрушены личные границы.

Сексуальное насилие может встречаться в браке, когда с одним из супругов обращаются как с вещью, а не с человеком. Один супруг пользуется телом другого для собственного удовлетворения и не заботится о том, хорошо это или плохо для партнера. Это посягательство, отсутствие уважения.

Очень часто люди берут то, что не принадлежит им, и используют чье-либо тело, не уважая право собственности человека. Многие женщины чувствуют, что они потеряли свои тела в детстве или в ранней юности, когда подверглись насилию. Им предстоит пройти очень трудный путь, чтобы вернуть себе свои тела и провозгласить свое суверенное право и власть над тем, что на самом деле принадлежит им.

В физическом оскорблении происходит такое же нарушение. Муж, который толкает жену или наносит ей удары, пересекает ее физические границы. Родители могут перейти границы тела своего ребенка, избивая его. Люди, подвергшиеся физическому насилию, часто также теряют контакт с собственным телом и не способны полностью контролировать его. Они привыкают к тому, что другие могут делать все, что захотят с ними.

Менее серьезное нарушение личных границ – когда родители, воспринимая своих детей как продолжение собственного "я", не позволяют им выражать себя как отдельную личность. Они не позволяют своим детям принимать решения по поводу собственного тела, контролируя, что дети едят и какую одежду носят. Конечно, должны быть ограничения, но дети должны принимать собственные решения, что им надеть или что есть.

Некоторые люди не могут ощущать себя личностью в сексуальном плане из-за сурового воспитания. У них настолько сильно развито чувство вины по поводу сексуальных желаний, что они отрекаются от этой части своего тела. Вместо того чтобы научить детей, как владеть и наслаждаться сексуальными чувствами, их родители внушили им, что эти чувства нужно подавлять. Впоследствии и удовольствие, и боль значат для них очень мало.

Возникает множество проблем, когда люди не "владеют" своим телом. Часто, чтобы стать полноценной личностью, они должны работать над восстановлением того, что было утеряно. Например, помощь жертвам сексуального насилия заключается в том, чтобы научить их чувствовать удовольствие; они должны заново научиться владеть тем, что по праву принадлежит им.

ЧУВСТВА

Наши чувства, хорошие или плохие, – это наша собственность. Они входят в наши личные границы. Наши чувства – сфера нашей ответственности; чувства других – это их "территория", сфера их ответственности. Если другим людям грустно, это их грусть. Это не значит, что им не нужен кто-то еще, кто бы помог им пережить грусть, поддержал и ободрил их. Это значит, что человек, который испытывает грусть, должен принять на себя ответственность за это чувство.

Сэнди запуталась в своих границах, потому что чувствовала себя ответственной за чувства своей матери. Она думала, что должна заменить злость матери на счастье, изменив свое собственное поведение, что означало приезд на День благодарения. В этом случае злость матери контролировала жизнь Сэнди. Однажды Сэнди придется дать отчет за свою жизнь. Иисус спросит: "Почему ты не пошла в тот институт, куда Я сказал тебе идти учиться?" И Сэнди, наверное, ответит: "Это разозлило бы мою мать". Иисус скажет: "Почему ты не противостала оскорблению, которое твой муж причинял твоим детям?" Она ответит: "Это разозлило бы его". "Почему ты не сказала "нет" детям, когда они не хотели делать домашнее задание?" – "Это разозлило бы их". Ответ Иисуса на все это может быть таким: "Я спрошу с твоей матери за ее гнев, с твоего мужа за его оскорбления, с твоих детей за их безответственность, но Я хочу знать, почему ты не принимала на себя ответственность за собственную жизнь?" И единственное, что сможет ответить Сэнди: "Это разозлило бы их всех".

Если мы чувствуем себя ответственными за чувства других людей, мы не сможем принимать решения, основанные на том, что правильно; мы будем принимать решения, основанные на том, как другие люди будут себя чувствовать после наших решений. Иисус сказал: "Горе вам, когда все люди будут говорить о вас хорошо!" (Лк. 6:26). Если мы всегда стараемся доставить удовольствие всем сразу, тогда мы не сможем сделать правильный выбор, требующий от нас свободы.

Мы не можем определить, насколько правильно мы живем как христиане, основываясь на том, что кто-то недоволен нами. Если мы чувствуем себя ответственными за неудовольствие других людей, мы позволяем контролировать себя другим, а не Богу. Это основа повреждения личных границ.

Если бы Иисус пытался доставить всем удовольствие, мы навсегда остались бы грешниками. Если эгоцентричные люди злятся на нас за что-то, это означает, что вы научились говорить "нет" злу. Если жестокие люди недовольны нами, это означает, что вы научились противостоять оскорблению. Если христиане-фарисеи осуждают вас, это значит, что вы становитесь подобны Спасителю. Если ваши родители не одобряют решения, которые вы, как взрослый человек, принимаете, основываясь на Божьем руководстве, это означает, что вы выросли.

"Блаженны вы, когда возненавидят вас люди и когда отлучат вас и будут поносить, и пронесут имя ваше, как бесчестное, за Сына Человеческого. Возрадуйтесь в тот день и возвеселитесь, ибо велика вам награда на небесах. Так поступали с пророками отцы их" (Лк. 6:22,23).

Когда я говорю с группой христиан, то по различным реакциям людей я составляю представление о том, удалось ли мне достигнуть поставленной цели. Если люди, перенесшие душевные травмы, понимают меня, а несострадательные, критичные ненавидят, я понимаю, что выполнил свою работу. Если люди, знающие, что такое боль, ненавидят меня, я понимаю, что упустил из виду Божий план и должен переоценить ситуацию. Значит, я не был сострадательным и в моих словах не было благодати и истины. Когда люди ненавидят нас за то, что мы проявляем сострадание и предлагаем прощение и истину, мы знаем, что мы на правильном пути. Если мы берем на себя ответственность за их чувства, мы стали на сторону зла. Бог против гордых, высокомерных людей, у которых нет сострадания к израненным людям.

Иисус говорил, что Он не пришел принести мир, но меч, и что будут разделены семьи, когда кто-то последует за Ним (Мф. 10:34-36). Разделение в семье происходит, не только когда кто-то принимает христианство; все гораздо сложнее. Следование за Христом во всех отношениях может вызвать у остальных членов семьи отрицательные эмоции. Вот несколько примеров.

Бог говорит, что человек "должен оставить отца своего и мать свою и прилепиться к жене своей", но как должны чувствовать себя родители, когда их сын отделяется и становится взрослым? Но если молодой человек принимает на себя ответственность за опустевшее родительское гнездо, он не может стать взрослым и следовать Божьему руководству.

Бог требует, чтобы мы говорили правду, но как будет чувствовать себя алкоголик, если его жена перестанет обманывать начальника, придумывая уважительные причины его отсутствию на работе? Если жена принимает ответственность за чувства своего мужа, она не может быть послушной Богу.

Бог говорит, что если человек не работает, то он не должен и есть. Как будет чувствовать себя безответственный двадцатипятилетний молодой человек, если родители перестанут снабжать его деньгами? Если его родители принимают на себя ответственность за его трудности, они не позволяют ему стать взрослым и пережить естественные последствия своих действий.

Бог говорит, что мы должны давать от всего сердца, а не из принуждения. Как будет чувствовать себя контролирующая жена, когда ее муж решит в следующие выходные пойти поохотиться с друзьями? Если он примет на себя ответственность за то, что жена почувствует себя брошенной и разозлится, он останется дома из принуждения и будет виновен в грехе негодования.

Бог говорит, что люди должны развивать свои таланты. Как будет чувствовать себя контролирующий муж, когда его жена решит развивать свои таланты, но для этого нужно много времени проводить вне дома? Если она примет на себя ответственность за его незрелость, она не сможет развиваться, как требует от нее Бог.

Многие контролирующие люди остановились в своем развитии, решив, что могут управлять другими при помощи своей злости или печали. Эта тактика часто срабатывает в отношениях с теми, у кого нет личных границ, и это еще больше усиливает незрелость контролирующих людей. Когда мы признаем, что сами несем ответственность за свои собственные разочарования, мы устанавливаем четкие границы. Когда мы принимаем на себя ответственность за чувства других, мы переходим границы других.

Некоторые из вас думают, что это жестокий подход, и видят в нем равнодушие к человеку. Пожалуйста, послушайте внимательно, что я хочу сказать. Мы должны быть внимательными к чувствам других, когда принимаем какое-нибудь решение. Но мы никогда не должны принимать на себя ответственность за то, как они чувствуют. Принятие ответственности за чувства другого человека – на самом деле самое бесчувственное, что мы можем сделать, потому что мы пересекаем территорию другого человека. Другим людям нужно принимать ответственность за их собственные чувства. Если они достаточно зрелые для этого, они примут собственное разочарование и признают его. Если нет, они обвинят нас за свое разочарование. Но работа и с их разочарованием, и с их обвинением теперь не на "территории" нашей ответственности. Никто из нас не получает всего, чего захочет. Давайте рассмотрим случай с человеком, у которого не было личных границ, отделяющих его от жены.

История Джима

Джим пришел на прием, потому что чувствовал себя не способным сделать что-либо по дому. Он сказал:

– Я безответственный человек, и моя жена очень недовольна мной. Кажется, я ничего не могу довести до конца.

– Что именно вы не можете довести до конца? – спросил я.

– Ну, Джейн хочет, чтобы я вскопал огород, посадил цветы в саду, починил радио, переоборудовал кухню, сводил детей в кино, зарабатывал больше денег, проводил время с семьей за чтением Библии...

Список продолжался.

– Вы обещали ей, что будете делать все это? – спросил я, когда Джим остановился, чтобы перевести дыхание.

– Да.

– И вы хотите делать все это?

– На самом деле нет, но я должен, – ответил он.

– Что вы имеет в виду, когда говорите "я должен"? – продолжал я.

– Ну, если я не сделаю этого, Джейн рассердится и скажет, что я ее не люблю.

Постепенно ситуация прояснялась.

– Вы имеете в виду, что обещали Джейн выполнять все, что она захочет. Но как же вы можете в одно и то же время зарабатывать много денег и работать в саду и по дому?

– Конечно, не могу, – сказал Джим, – но я хочу выполнить то, что обещал. Хотя очевидно, что не могу делать все сразу.

– Вы когда-нибудь думали о том, что разумно, а что неразумно обещать своей жене? – спросил я.

– Что вы имеете в виду?

– Похоже, для того чтобы Джейн была счастлива, ей нужно три или четыре мужа. Вы – только один.

Когда Джим смутился, я объяснил ему, что, возможно, недовольство Джейн было ее проблемой. Может быть она несчастлива, что у нее только один муж, у которого достаточно ограниченное количество времени.

– Если бы я был на вашем месте, – сказал я, – я бы предложил ей выбор. Я сказал бы: "Дорогая, я люблю тебя и хочу сделать все, чтобы ты была счастлива. У меня есть десять часов в месяц для работы по дому, что ты хочешь, чтобы я сделал за это время?"

– Она подпрыгнет до потолка от злости, если я скажу ей такое! Она уверена, что десяти часов явно недостаточно.

– Это именно то, что я хочу сказать, – заметил я ему. – Она злится, потому что не может получить все, что хочет, а вы чувствуете себя ответственным за ее гнев. Если вы не измените своего представления о том, что отвечаете за ее злость, вам никогда не удастся выполнять обещанное, потому что вы никогда не сможете честно сказать "нет".

Я объяснил ему, что на самом деле он все равно говорил "нет" своими действиями. Устами он говорил "да", но своими действиями он говорил "нет". Проблема была не в том, что он был безответственным; проблема была в том, что он врал. Он говорил "да", хотя на самом деле имел в виду "нет".

Когда кто-то пересекает наши границы, когда человек берет на себя ответственность за чувства другого, он не может освободиться и стать отдельной личностью, в результате чего он оказывается неспособным любить. Чувство вины никогда не порождает любовь; оно порождает рабство.

В корне многих проблем, которые приводят людей в клинику, нарушенные границы. Грехопадение настолько нарушило наше чувство ответственности, что мы полностью запутались, кто за что должен отвечать. Мы пытаемся сделать других ответственными за нас, а сами принимаем ответственность за них. Библия четко поясняет, что мы должны быть ответственны перед другими, а не за них. Это очень большая разница.

Если бы Джим понимал свою ответственность перед женой, он сел бы рядом с ней и сказал бы следующее: "Дорогая, давай обсудим наши планы как супружеская пара, как семья и как две отдельных личности и посмотрим, что мы можем сделать, чтобы помочь друг другу достичь своих целей. Давай посчитаем наше время и доходы и подумаем, как можно распределить их". Стало бы ясно, что ее желания нуждаются в ограничении, а его желания должны быть увеличены.

Если он будет понимать свою ответственность перед ней, он не будет оттягивать день за днем выполнение данных ею заданий, а скажет: "Я понимаю, что ты хочешь все сразу, но я не могу делать все одновременно. Дети и я должны удовлетворять и свои собственные нужды. Мне жаль, если это огорчает тебя; я хочу, чтобы мы были дружной семьей".

Если у нее есть хоть какое-то представление о себе как о личности, она увидит собственный эгоцентризм и поймет, что своей злостью держала под контролем семью. Если нет, она разозлится еще больше, и Джиму придется проявить твердость, чтобы не принять на себя ответственность за ее гнев. Если она обидится, ему нужно научиться говорит следующее: "Джейн, я люблю тебя, но я не хочу быть рядом с тобой, когда ты обижаешься на меня. Если тебе станет лучше, приходи в гостиную".

В каком-то смысле это похоже на обращение с двухлетним ребенком. Люди, которые пытаются управлять другими при помощи своей злости, или огорчения, или апатии, на самом деле незрелы.

История Петра

Петр попал в клинику после передозировки наркотиками. В двадцать четыре года он бросил институт и жил дома со своими родителями. Так как его родители были "хорошими христианами", его поведение очень огорчало их. Это порочило их имя, поэтому они привели его на прием.

Когда я начал разбираться, почему он оказался в суицидной депрессии, я обнаружил, что у его родителей были серьезные проблемы в браке. Они подолгу бранились и потом неделями не разговаривали друг с другом. Они втягивали Петра в свои конфликты. Отец Петра просил его сказать что-либо его матери, и наоборот.

Иногда родители Петра рассказывали ему друг о друге малоприятные вещи, вместо того чтобы сказать это прямо в лицо другому. Мать говорила, что боится остаться с мужем наедине. Если Петр уходил из дома, они начинали говорить о разводе. Когда это происходило, она твердила, что покончит с собой и что это будет "из-за Петра".

Петр хотел переехать из дома своих родителей и начать собственную жизнь, но боялся, что это приведет к разводу родителей и его мать покончит жизнь самоубийством. Казалось, у него не было выбора.

После долгих месяцев терапии Петр узнал, что у него все-таки есть выход. Он понял, что не несет ответственность за чувства своих родителей друг к другу, что он не ответственен за депрессию матери, в которую она впала после развода.

Я никогда не забуду тот день, когда Петр собрался с силами и противостал своей матери:

– Мама, я много думал. Считаю, что мне пора закончить институт и найти хорошую работу.

– Но наша семья нуждается в тебе. Твой отец и я...

– Нет, мама, – перебил он, – то, что делаете вы с отцом, это ваши проблемы. Мне двадцать четыре, и я собираюсь начать собственную жизнь.

Вдруг она начала плакать.

– Мама, ты можешь вытереть слезы, потому что они больше не действуют. Каждый раз, когда я пытался сделать что-либо для себя, ты плакала, и я делал то, что ты хотела. Больше этого не произойдет. Если тебе грустно по поводу того, что я покидаю дом, и вы с отцом снова будете ссориться, это ваши проблемы.

Петр научился тому, что его мать никогда не сумела понять – каждый из нас ответственен за свои собственные чувства. Пытаться изменить чувства другого человека – все равно что позволить машине управлять людьми при помощи своей сирены. Мы ответственны только за собственную жизнь.

Путь к разрешению проблемы

Если мы принимаем ответственность за свои чувства, мы начинаем использовать их для решения своих проблем. Вспомните женщину, которая признала себя ответственной за свою депрессию, когда муж бросил ее. Она смогла решить свои проблемы, и жизнь снова обрела смысл.

Если мы признаем себя ответственными за собственные чувства, мы можем с их помощью улучшить свои взаимоотношения. Злость – это, как правило, сигнал о том, что кто-то согрешил против нас. Если мы думаем, что человек, который обидел нас, ответственен за наш гнев, у нас возникают серьезные трудности. Мы остаемся со своим гневом до тех пор, пока кто-нибудь не избавит нас от него, а это может длиться очень долго.

Однако если мы понимаем, что наша злость – это наша проблема, мы можем принять на себя ответственность за это и таким образом решить свою проблему. Иисус сказал нам: "Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним: если послушает тебя, то приобрел ты брата твоего" (Мф. 18:15). Послушайте также заповедь Моисея: "Не враждуй на брата твоего в сердце твоем; обличи ближнего твоего, и не понесешь за него греха" (Лев. 19:17). В этих двух примерах ответственность за работу над чувствами возлагается на того, кто их испытывает. Моисей указал, что у нас есть два выбора: или мы обратим этот гнев на того, кто обидел нас, или этот гнев превратится в горечь и ненависть. Когда мы идем к человеку, обидевшему нас, и пытаемся разобраться в ситуации, тогда гнев исчезает и отношения становятся лучше, потому что "железо кует железо". Это может сделать любой человек. Но если, после того как нас оскорбили, мы не работаем над своими чувствами, они перерастают в ненависть и продолжают расти.

Труднее разобраться в ситуации, когда впадают в гнев люди, которых не оскорбляли. Я понимал, что жена Джима сердится на него за все то, чего он не делал. Но она не понимала, что неисполнение ее желаний не было грехом против нее. У нее не было оснований нападать. Если бы ей не хотелось так многого, то она и не злилась бы. Обида, существующая независимо от наших чувств и желаний, возникает, когда нас оскорбляют по-настоящему.

Иисус указывает на это в истории о хозяине, который платил работникам ровно столько, сколько обещал. Некоторые из них разозлились, потому что хотели, чтобы им заплатили больше (Мф. 20:15). Иисус прочертил границы, чтобы было ясно, кто ответственен за гнев. Хозяин сказал работнику, обвинявшему его, что не сделал ничего плохого, и призвал его разобраться со своим завистливым сердцем. Если хозяин не заплатил бы работникам, сколько обещал, тогда бы он согрешил против них, и они имели бы право на справедливое негодование.

Речь идет о принятии ответственности за свои собственные чувства, а не за чувства другого. Это ключ к успешной жизни. Мы все можем разозлиться, но после этого у нас два выхода из ситуации: 1) мы высказываем свои обиды тому, кто оскорбил нас, и прощаем его; 2) снижаем планку своих требований к окружающим, которые вызывают у нас гнев. Поступая так, мы сможем спокойно общаться с людьми и перестанем делать попытки управлять чьей-либо жизнью.

УСТАНОВКИ

Когда мы подробнее рассмотрим, что такое нарушенные границы, то увидим, что часто не владеем собственными установками, принимая вместо этого ответственность за внутренние позиции других.

Люди часто жалуются на то, что другие "возлагают на них свои ожидания". В детском возрасте мы впитываем в себя родительские ожидания, но, становясь взрослыми, мы должны отделиться от их позиций и создать свои собственные установки, отличные от родительских. Признавая себя ответственными за собственные позиции, мы тем самым освобождаемся от гнета ожиданий, возлагаемых на нас другими людьми.

Когда мы чувствуем себя "жертвами" ожиданий других людей, нам нужно отыскать свою собственную позицию. Несоответствие между чужими "ожиданиями" и собственными установками угнетает нас. Представления жены Джима о том, что он "должен" делать, были ее проблемой, а не его. Его проблема была в следующем: он думал, что "должен делать то, чего хочет она". Если бы его установкой было: "я должен тщательно взвешивать все, что она требует от меня, и только потом решать, что я хочу ей дать", он смог бы быть честным со своей женой, и ей впервые пришлось бы принять на себя ответственность за свою жизнь. Однако, пока Джим принимал на себя ответственность за ее ожидания и позволял ей контролировать свои установки, их семья распадалась.

Джим изменил свои внутренние позиции, не боясь, что они перестали совпадать с ожиданиями его жены. В конечном итоге Джейн также начала понимать, что ее установки в отношении мужа должны быть приведены в соответствие с реальностью. Она увидела, что у нее всего два пути: либо изменить своего мужа, либо постоянно испытывать разочарование. Именно это преподносит нам реальность. Она показывает нам, насколько может быть искажено наше представление о мире, и вынуждает работать над этим. Если кто-либо, оберегая нас, принимает на себя ответственность за наши установки, мы перестаем расти. Нарушать границы – это значит присваивать то, что не является нашим, и отказываться признавать то, что принадлежит нам.

Если мы испытываем давление со стороны других, то это наша проблема, а не проблема тех, кто многого требует от нас. В действительности "ощущение давления" выявляет в нас тенденцию согласиться с установками других, вместо того чтобы противопоставить им свои собственные. Мы должны ясно представлять, как мы попадаемся на крючок, когда говорим "да", а не обвинять других за то, что они пытаются давить на нас.

История Донны

Донна была самой злой женщиной изо всех, которых я когда-либо встречал. Ее злили завышенные ожидания семьи. Ее мать требовала, чтобы Донна звонила ей каждую неделю и сопровождала ее в магазин. Отец требовал, чтобы она была дома на воскресном ужине. Сестры ожидали, что она будет покупать подарки их детям на день рождения и Рождество. Братья хотели, чтобы она сидела с их детьми, если они, собираясь куда-нибудь пойти, заранее не позаботились о сиделке.

Я согласился с Донной, что требования, предъявляемые к ней семьей, были слишком высокими. Но когда я заметил ей, что ее семья все равно не изменится и она сама должна освободиться от их ожиданий, изменив свои установки, она страшно на меня разозлилась. Она думала, что если я не воспринимаю ее как жертву, значит мне все равно. Я объяснил ей, что ее действительно выбрали на роль жертвы, когда она была еще ребенком, и теперь ей нужно остановить этот процесс. Для этого она должна освободить себя и от ожиданий семьи, и от своих собственных ожиданий.

– У меня нет никаких требований к ним, – ответила она, – они же постоянно утверждают, что "я должна".

– С другой стороны, – сказал я, – ты точно такая же, как они. Они говорят, что ты должна приехать на воскресный ужин, а ты говоришь, что они должны прекратить давить на тебя.

Другими словами, у нее были требования к своей семье; она требовала, чтобы они не возлагали на нее никаких ожиданий.

На протяжении всего курса лечения, включающего частые встречи, я пытался помочь ей увидеть свою ошибку: пока она не признает, что ее собственной установкой являются требования к семье, она не сможет стать свободной. Так как я не мог согласиться с ней, что ее семья должна измениться, чтобы ей стало лучше (этим процессом она не может управлять), мы никуда не продвинулись в ее лечении.

Она прислушивалась ко мне, только если я соглашался, что она несчастна по их вине, а не по своей. Я же мог согласиться только с тем, что они глубоко ранили ее и были источником ее боли. Но они не были ею в настоящий момент. Она была уже взрослой, могла контролировать свои действия, однако же позволяла так к себе относиться. Но так как она думала, что я "на их стороне", она прекратила лечение.

Когда я увидел ее через три года после этого, она находилась в том же плачевном состоянии, по-прежнему обвиняя свою семью за их позиции и за их ожидания от нее.

История Роберта

Роберт пришел на прием, потому что не мог удержаться ни на одном месте работы. Чрезвычайно талантливый и образованный человек, он был воспитан очень любящей матерью и грубым критичным отцом. Ни одно дело, которое отец просил его сделать, он не мог довести до конца. Мать, защищая его, выполняла работу за него.

Она распространила свою любовь даже дальше, возлагая на него, пока он рос, очень мало обязанностей. С годами она внушила ему, что мир должен заботиться о нем, потому что он "особенный", что большинство работ существует для менее одаренных людей; причем в список входило очень много специальностей. Роберт впитал в себя образ мыслей своей матери: "Я особенный и поэтому требую особого отношения. Мир должен мне предоставить возможности, которые другим не положены".

Когда он стал вращаться в мире бизнеса, он обнаружил, что босс не разделяет его убеждений. Установка босса была следующей: "Я ожидаю работы от того, кому плачу деньги". Можете представить, какие записи оставались в трудовой книжке Роберта, когда сталкивались эти, столь противоположные позиции.

Дальше ситуация усложнилась женой Роберта. Она разделяла его образ мыслей до тех пор, пока кредиторы не стали стучать в дверь.

В процессе терапии Роберту нужно было понять, что это его установки вызывали большие проблемы, а не установки "придурков" с работы. Ему нужно было принять ответственность за свое неправильное представление о работе. Кроме того, его жене нужно было понять, что она поощряла его удерживать эти позиции.

Постепенно он начал менять свои взгляды. В результате ему удалось наладить контакт с людьми и удержаться на очередном месте работы. Если бы с самого начала он не принял ответственность за свои установки, он никогда бы не изменился, а так бы и продолжал прыгать с работы на работу. Как сказал Иисус: "Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего" (Мф. 7:5). Роберт не мог ясно видеть других, потому что он обвинял их за проблемы, вызванные его собственными установками. Когда он вытащил бревно из своего глаза, он четко увидел окружающий мир.

ПОВЕДЕНИЕ

Осознание того, что мы способны управлять собственными поступками, является важнейшим фактором формирования в себе силы для контроля над собственной жизнью. Закон "что посеешь, то и пожнешь" – основной закон поведения. Мы можем быть уверены, что он принесет нам либо удовлетворение, либо недовольство.

Однако этот же закон похож на закон земного притяжения; его действие можно предотвратить. Другими словами, мы можем защитить себя от определенных последствий. Если я роняю стакан, закон притяжения направит его к полу, и стакан разобьется. Если я обвяжу стакан веревкой и брошу его, я предотвращу последствия его падения.

Закон "что посеешь, то и пожнешь" также можно обойти, если ответственность за твое поведение возьмет на себя другой человек. Мы знаем закон, в соответствии с которым кто не работает, тот и не ест. Но закон не действует, если есть кто-то, кто подает подаяние. Люди, получающие помощь, ничего не посеяли, однако пожинают плод в виде пищи. Им грозит потеря чувства защищенности, так как они утратили знание, что любое действие имеет последствия. Они начинают чувствовать себя бессильными и зависимыми от "подающего" или от покрывающего.

Алкоголик в семье – классический пример. Муж пьет и ведет себя таким образом, который влечет за собой естественные последствия, но позволяющий человек, обычно жена, защищает его от последствий его пьянства. Она звонит в больницу вместо него. Она говорит соседям, что ее дочь упала, играя на улице, вместо того чтобы сказать, что ее избил пьяный отец. В результате, реальность не побуждает алкоголика изменить свое поведение и стать взрослым. Алкоголизм – это безответственный образ жизни; без кого-то, кто играет роль буфера, он не может продолжаться.

Всегда, когда кому-нибудь не позволяют "владеть" своим поведением, то есть ощутить последствия, имеет место нарушение границ. Должен прийти кто-то другой и взять на себя тяжкий груз последствий, чтобы предотвратить страдания безответственного человека. Но ограждать людей от последствий их собственного поведения – небиблейская позиция. Бог заложил закон земного притяжения, чтобы мы научились ходить. Он дал нам обязанности, чтобы мы научились работать. Если поведение не имеет ограничений и последствий, мы не контролируем собственную жизнь.

Некоторые дети привыкают к тому, что могут делать практически все, что им вздумается, ибо всегда есть кто-то, кто выручит их из беды. Они думают, что так будет и во взрослой жизни, и обычно всегда находят того, кто продолжает эту традицию. Однако такая позиция наносит ущерб всем окружающим. Классическая схема синдрома вседозволенности – ты совершаешь поступок, а я за это расплачиваюсь.

История Гарольда

Гарольд пришел ко мне, чтобы "направить на путь истинный" свою тридцатипятилетнюю дочь Стейси. Он сказал мне, что Стейси, которая отказалась прийти вместе с ним, не работает и принимает наркотики в огромном количестве.

– Что она делает в свободное время? – спросил я.

– Она проводит большую часть времени в теннисном клубе, – сказал он с раздражением. – Я не понимаю, как человек с ее способностями может так бездарно тратить свое время.

– Как она умудряется оплачивать это? – спросил я. – Это очень дорогое хобби. Если она не работает и тратит деньги на наркотики, кто-то должен снабжать ее деньгами.

– Она живет на деньги, которые я кладу на ее счет в банке. У нее много денег. Деньги – это не проблема. Ее безрассудная жизнь беспокоит меня гораздо больше.

– Я думаю, что деньги – часть ее проблемы.

– Как так?

– Вы умный человек, Гарольд, – сказал я, – как бы поступили ваши клиенты, если бы вы не выполняли их заказы в срок?

– Они бы пошли в другую фирму, – сказал он. – Я остался бы без работы. Но какое это отношение имеет к Стейси?

– Стейси получает слишком хорошие деньги за невыполненные заказы, – сказал я. – Я не отказался бы быть на ее месте. Фактически вы сами позволяете ей растрачивать жизнь. У нее нет другого выбора, пока вы не перестанете обеспечивать ее.

В продолжение разговора я понял, что Гарольд всегда с особой теплотой относился к своей дочери от первой умершей жены. Он всегда поддерживал близкие отношения со Стейси, так как видел в ней свою жену. Он не мог позволить себе, чтобы его дочь страдала от последствий своих действий, потому что боялся, что она уйдет от него. Он "тащил ее на себе" начиная с колледжа. Она могла потратить лишние деньги или разбивала машину, взамен получая чек по почте или покупая новую машину. Она никогда не испытала действия закона причинно-следственной связи, поэтому не контролировала собственную жизнь.

– Что бы она стала делать, если бы я не давал ей денег? – спросил Гарольд. – Я боюсь, она просто умрет с голода.

– Это зависело бы от нее, – ответил я. – Если бы она решила воспользоваться своим дорогим образованием, она бы неплохо справилась. Ей бы пришлось пойти в наркологический диспансер и навести порядок в своей жизни. Но в нынешнем положении ей ничего не нужно делать. У нее есть лучшее из всего. Она может не делать ничего и иметь много денег. Я всю свою жизнь мечтал оказаться в таком положении, а вы?

Гарольд улыбнулся. Он понял, какой нелепой была ситуация. Он был очень умным человеком. Он многого добился в жизни, что потребовало от него большой ответственности. Но его любовь к дочери и горе по безвременно ушедшей жене побудили его "пересечь" личные границы своей дочери. Когда он стал "овладевать" ее поведением, он перестал замечать истинное положение дел. Нарушенные границы действуют следующим образом: она тратила, он платил, она гуляла, он платил, она спала, он платил. Он не поступал так в других областях своей жизни, но во взаимоотношениях, которые были для него самыми важными, он поощрял безответственность дочери, нанося ей больше вреда, чем пользы. В Книге Притчей говорится: "Кто жалеет розги своей, тот ненавидит сына; а кто любит, тот с детства наказывает его" (13:24). Если бы Стейси несла наказание за последствия своего поведения, она, возможно, не оказалась бы в такой ситуации. Но потому что Гарольд не работал над своим горем внутри своих личных границ, он пересек ее границы и действовал на ее территории.

Очень часто, любя человека, мы не позволяем ему страдать от последствий его поведения. Это, как правило, случается в браках, где один супруг оскорбляет другого. Оскорбляющий должен страдать от последствий своего поведения. Один из супругов должен сказать: "Я не потерплю подобного обращения; до тех пор пока ты не изменишься, я буду жить у своей матери". Но потому что люди не устанавливают четких границ, они часто позволяют обидчику переходить их. Это длится годами. Когда один человек берет на себя последствия поведения другого человека, он платит очень высокую цену. Супруг платит цену своей депрессией, дети – страхом и одиночеством. Обидчик никогда не принимает ответственность за свое поведение, потому что за него это делает кто-то еще. Люди, окружающие такого человека, должны отказаться от участия в этом грехе, тогда появится надежда на изменения.

МЫСЛИ

Собственными мыслями мы должны овладеть так же, как чувствами и установками. Мысли оказывают большое влияние на эмоциональный рост. Не все эмоциональные расстройства рождаются от мыслей, но они играют существенную роль. (В действительности наши эмоции влияют на наше мышление больше, чем что-либо другое, потому что чувственная организация человека первична, а мышление – вторично. Но данная книга – не труд по теории психологии. Просто примем тот факт, что эмоции и мышление влияют друг на друга, и мы должны владеть этими частями нашего "я".)

Наше мышление влияет на то, как мы реагируем на людей и на различные ситуации. В главе, посвященной взаимоотношениям, мы отмечали, что наши мысли способны препятствовать построению хороших взаимоотношений. Мы можем подумать: "Я все равно им не понравлюсь, поэтому я не буду звонить". Это пример того, как мышление приводит к одиночеству. Мы должны владеть нашим мышлением. Осуждающие мысли по поводу других людей всегда ранят нас. Мы должны контролировать свое мышление и признавать его критическую предрасположенность, тем самым позволяя Богу изменять наш ум.

В то же самое время мы не можем быть ответственны за мысли других. Если кто-либо думает о нас плохо или хорошо, мы должны принимать это. Мы можем попытаться повлиять на это, но не можем контролировать. Мы должны дать людям свободу, чтобы они могли думать о нас все, что пожелают. Спросите Иисуса. У некоторых людей были достаточно безумные мнения о Нем, и Он позволил им так думать.

Когда мы решаем следовать за Богом, некоторые думают, что мы поступаем неправильно. Мы должны всегда слушать то, что люди говорят о нас, и оценивать это. Но если мы убеждены, что поступаем верно, то должны позволить людям думать о нас все, что им захочется.

Когда Гарольд перестал давать деньги своей дочери, она научилась их считать. Когда жена алкоголика перестала покрывать поведение своего мужа, он стал считать ее предателем. Когда отец стал резче в воспитании своей дочери, она стала считать его тираном. Когда мы сделаем что-либо, люди составят о нас свое мнение. Мы должны позволить им иметь свое мнение и не пытаться пересечь их границы, чтобы изменить их мышление.

Когда Джим начал устанавливать ограничения на то, сколько времени он будет проводить в работе по дому, его жена Джейн думала, что он вел себя эгоистично, потому что больше не хотел выполнять всего, чего она от него требовала. Она называла его незрелым подростком, убегающим от ответственности. Она не понимала, что впервые ее муж отнесся ответственно к тому, чего она от него требовала. Он должен был позволить ей думать о нем все, что угодно, и не пытаться изменить ее мышление ни прямым путем, ни через изменение своих действий. Он должен был просто принять это.

Если мы боимся людского осуждения, мы сталкиваемся с серьезной проблемой. Многие люди не признают своей ответственности за свою жизнь. Они будут считать нас плохими за то, что мы не заботимся о них. Мы должны позволить им думать негативно о нас и не считать себя ответственными за их мнение. Вспомните, что иудеи думали об Иоанне Крестителе и об Иисусе. "Ибо пришел Иоанн, ни ест, ни пьет; и говорят: "в нем бес". Пришел Сын Человеческий, ест и пьет; и говорят: «вот человек, который любит есть и пить вино, друг мытарям и грешникам»" (Мф. 11:18,19). Некоторые люди будут критиковать нас независимо от того, что мы делаем.

Мы должны перестать волноваться по поводу того, что скажут о нас люди, но надо обращать серьезное внимание на то, что думаем о себе мы сами. Самоосуждение – вещь не библейского происхождения. "Нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу" (Рим. 8:1). Мы должны одержать победу над подобными мыслями. Им нет места в наших частных владениях.

В наших частных владениях нет места искажениям и предубеждениям. Но есть люди, которые учат "заповедям человеческим" (Мф. 15:9). Такие учения сковывают души людей. Если у человека есть реальные нужды, такие, как любовь, свобода, ответственность, а учение не позволяет им удовлетворять их, подобное учение неверно. Нарушением границ грозят и попытки внедрять в сознание людей свои собственные "толкования" Библии, которые могут стать тюрьмой для души. Как сказал Иисус: "Связывают бремена тяжелые и неудобоносимые и возлагают на плеча людям, а сами не хотят и перстом двинуть их" (Мф. 23:4). Подобное нарушение границ может сломить дух и внести серьезное расстройство в эмоциональную жизнь человека. Мы рассмотрим этот вопрос подробно, когда будем говорить об управлении своей жизнью.

СПОСОБНОСТИ

Раньше мы говорили о принятии и владении собственными способностями и приводили несколько примеров о нарушении границ. Существует только два пути: либо кто-то пытается овладеть тем, что не является его собственностью; либо кто-то позволяет другому овладеть тем, что принадлежит ему. Мы никогда не должны сравнивать себя с другими, потому что Бог сотворил каждого из нас уникальным: "... по данной нам благодати, имеем различные дарования" (Рим. 12:6).

Мы должны находиться внутри своих личных границ, осознавая собственные способности. Люди, нарушающие границы, находятся в опасном положении, потому что испытывают либо ложную гордость, либо ложное чувство вины. Глаз может посмотреть на руку и сказать: "Я вижу гораздо лучше, чем рука. Разве я не велик!" или "Я не могу держать вещи, как это может рука. Я такой бездарный". Оба взгляда являются, мягко говоря, неверными.

Кроме того, мы не должны позволять пересекать наши границы и пытаться определять за нас, какие у нас способности. Таким нарушением границ часто грешат родители. Например, родители хотят, чтобы ребенок стал ученым, а его способности спортивные, или спортсменом, когда его способности чисто умственные. Чрезмерная боль является результатом того, что мы не стали самими собой. Если те, кого мы любим, не могут оценить наши таланты, мы часто подстраиваемся под их ожидания и отрицаем свои настоящие способности.

РЕШЕНИЯ

Наверное, это самая значимая область пересечения личных границ. Сама сущность границ – это принятие ответственности, а большая часть ответственности – это выбор. Бог дал каждому человеку возможность выбора. Когда у человека нет возможности выбора, он, в сущности, перестает быть человеком, перестает быть "подобием Божиим".

Границы могут быть нарушены или когда мы пытаемся сделать выбор за другого человека, или когда думаем, что кто-то является ответственным за наш выбор.

Когда мы принимаем решения за других

Ничто не может ранить Бога больнее, чем наше стремление принимать решения за другого человека. Ветхий Завет часто приводит ситуации, когда Божьих людей лишали свободы выбора. Его реакция была всегда одинаковой: "Отпусти народ Мой" (Исх. 5:1) или "Разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу, и расторгни всякое ярмо" (Ис. 58:6). Бог хочет, чтобы Его люди были свободны делать выбор. Люди должны сами решить, любить им Бога или нет. Бог против людей, которые связывают других, и против греха, который связывает людей.

Когда мы пытаемся "связать" других, лишая их права выбора, мы отдаем их в рабство. Мы высокомерно заявляем: "Мое желание – это единственное, что имеет значение", и мы пытаемся заставить людей активно или пассивно делать то, что мы хотим. Это – ужасный грех.

Чувство вины

Один из самых распространенных способов отнять у человека свободу выбора – это манипуляция чувством вины. Когда мы говорим: "Ну как ты мог так поступить со мной?", мы пытаемся заставить человека почувствовать себя виноватым за то решение, которое он принял. В действительности, человек ничего не сделал дурного. Он просто воспользовался своим правом выбора.

Сэнди – хороший пример. Предположим, она сделала свой выбор – отмечать День благодарения с друзьями. Если бы ее мать сказала: "Как ты могла бросить меня в такой праздник?", то это было бы использованием чувства вины с целью сковать свободу выбора Сэнди. Это очень хороший способ воспитать нерешительного человека. Если мышца, отвечающая за свободу выбора, связана цепями вины, механизм не будет действовать хорошо.

Берт – двадцатипятилетний сын родителей-христиан. С детства в большинстве случаев родители делали за него выбор в духовной жизни. Ему не позволялось спрашивать, сомневаться или строить собственные представления о Боге. Они решали за него, когда ему пойти в воскресную школу, когда в молодежную группу. Они устанавливали, когда исповедаться и когда принять крещение. Они делали за него и другие выборы, при этом резко критикуя то, что выбирал он сам. Они были недовольны тем, как он одевался, им не нравились девушки, с которыми он встречался, и друзья, которых он приводил домой.

Когда Берт покинул родительский дом, он сорвался с цепи. Он начал пить и устраивать вечеринки, чтобы почувствовать, что он "управляет" своей жизнью. При этом он терял контроль над собой. Это иллюстрирует слова апостола Павла, что "закон порождает грех".

Но его родители этого не понимали. Они не могли принять позицию, которую принял отец блудного сына, и сказать: "Мы любим тебя, и мы не согласны с твоим выбором; но это твое право, и мы отпускаем тебя. Помни одно, мы очень сильно любим тебя, и ты всегда можешь вернуться. Мы никогда не станем злорадствовать над твоими бедами, мы всегда с радостью примем тебя и порадуемся, если ты выбрал добрый путь".

У нас была встреча с семьей Берта, его братьями, сестрами, родителями, и бабушками, и дедушками. Я сказал им, что Берт – взрослый человек, и может принимать любое решение в своей жизни. Бог дал ему свободу выбрать злой путь, и они должны освободить его. Это единственный способ, который когда-нибудь поможет ему свободно выбрать Божьи пути.

Они не услышали, что я сказал им. Они по-прежнему пытались сделать его похожим на себя и заставить испытывать чувство вины, хотя он не был виноват. Все шло по замкнутому кругу. Он продолжал попытки отделиться от них, чтобы самому принимать решения. Однажды он настолько отделится от них, что испытает то, что испытал блудный сын. Он поймет, что корм для свиней не самая лучшая еда, и вернется на Божьи пути. Но он наверняка не сделает этого до тех пор, пока не убедится, что это его и только его решение.

Манипуляция

Манипуляция – это другой способ лишить людей права выбора. Вспомните историю Джима. Когда он решал не тратить свободное время на выполнение работ, назначенных женой, она отнимала у него свою любовь. Она использовала свою любовь, чтобы заставить Джима делать то, что ей было нужно. Она пыталась отнять у него свободу выбора. Настоящая близость между людьми невозможна, если один из них не может принять решение побыть одному, не мучаясь от чувства вины.

Вспомните дилемму Петра. Когда он выбирал путь взрослого человека и решал покинуть дом, мать пугала его самоубийством. Это нельзя считать свободой выбора. Она нарушила его границы и пыталась контролировать его решения, манипулируя его чувствами. У него не было возможности чувствовать себя и любимым, и свободным одновременно.

Есть бесчисленное множество других способов отнять у нас свободу выбора. Вспомните о том, что, когда вы говорили кому-нибудь "нет", люди прекращали с вами разговаривать. У нас есть выбор, но нами пытаются манипулировать. Мы стали "плохими".

Или подумайте о том, как часто мы слышим что-то вроде: "Если ты любишь меня, то сделаешь это и это". Иисус единственный, Кто может сказать это, но Он никогда не злоупотребляет Своей властью. Он описывает существующий порядок вещей: "Если любите Меня, соблюдите Мои заповеди" (Ин. 14:15). Послушание – естественное следствие любви. Иисус не манипулирует нами, Он просто констатирует факт.

Однако когда люди говорят: "Если любишь меня, то сделаешь...", они в большинстве случаев нарушают личные границы и лишают человека свободы в выражении своей любви. Сказать: "Если ты любишь меня, ты бросишь боулинг", это, в сущности, сказать следующее "Если ты любишь меня, ты будешь делать все, что я захочу, и не будешь сам выбирать себе занятия, пока я не одобрю их". Такие утверждения всегда должны быть скорректированы, человек должен уточнить свои личные границы. "Это неверно. Я люблю тебя, и я буду сам решать, как провести этот вечер. Ты не можешь решить за меня, люблю я тебя или нет. Это – мой выбор".

Это обоснование подтверждается словами Иисуса: "Не искушай Господа Бога твоего" (Лк. 4:12). Когда кто-то говорит, например: "Если Бог действительно любит меня, он даст мне мужа", он тем самым отвергает свободу Бога быть личностью и любить нас тем способом, которым Он хочет нас любить. На такие вызовы Бог отвечает следующим образом: "Я люблю тебя, но Я не дам тебе мужа прямо сейчас". Им нельзя манипулировать. Мы свободны в своих просьбах к Нему, но что-то Он решит нам дать, а что-то нет. Это и есть настоящие взаимоотношения.

Это не значит, что мы не имеем права огорчаться по поводу Его решений. Это значит, что мы должны осознать, что огорчение – это наша проблема, а не Его. Подумайте, насколько другой могла бы быть ситуация, если бы мать Сэнди сказала: "Мне не нравится то, что ты не приедешь на День благодарения. Я злюсь по этому поводу не потому, что ты плохая, а потому что я не получаю того, чего хочу. Я не хочу отрицать факт, что злюсь, но я также не хочу обвинять в этом тебя".

Принятие ответственности – вот что мы предоставляем человеку, когда позволяем ему самому сделать выбор. Наша реакция должна быть приблизительно такой: "Я не хочу, чтобы сегодня ты шел на боулинг. Мне грустно, и я злюсь, что ты бросаешь меня. Но это твой выбор, и я не вправе обвинять тебя за это. Мои чувства – это моя проблема". Это позволяет каждому человеку подчеркнуть огорчения, нанесенные чьим-то выбором, но в то же самое время не нарушать границ. Таковы настоящие взаимоотношения. "О, мне жаль, что ты не придешь на обед. Я буду скучать по тебе" вместо: "Понятно. Ты все равно сделаешь так, как считаешь нужным".

Различными способами люди, нарушающие границы других и пытающиеся отнять у них свободу выбора, называют "эгоистами" тех, кто отстаивает свое право на выбор. Например, жена Джима Джейн называла его эгоистом, когда он отказывался выполнять работу, которую она просила выполнить. Она не понимала, насколько эгоистичной была она сама! Она называла его эгоистом за то, что он делал что-то для себя, тогда как она сама хотела полностью контролировать его жизнь. Она хотела, чтобы его жизнь вращалась вокруг нее. Это и есть настоящая форма эгоизма – эгоцентризм.

Библия нигде не говорит, что выполнять какие-то работы для себя – это плохо; наоборот, она предполагает, что мы будем делать что-то для себя. Однако Библия сурова к тем, кто делает себя центром вселенной, живя только для себя. Подобный эгоцентризм – грех. Мы должны знать, чего хотят другие, так же как осознавать и свои интересы (Флм. 1:4). Мать Сэнди, жена Джима и супруг, который хотел пойти на боулинг, хорошо осознавали собственные интересы. Нет ничего плохого в этом. Грех начинается тогда, когда мы не хотим, чтобы и другие удовлетворяли свои интересы. Это истинный эгоизм, когда ничьи желания не имеют значения, только мои.

Ограничение свободы выбора другого человека посредством чувства вины или манипуляцией – это не любовь, а рабство. Помните, когда вы набрасываете петлю на ногу другого человека, она, в конечном итоге, затянется у вас не шее.

Перенос ответственности за свои решения

Второй способ нарушения личных границ – когда мы сваливаем на других ответственность за наши решения.

Если Сэнди, например, позволила бы свой матери манипулировать собой и приехала домой на праздник, она бы сделала свой выбор. Вынужденный, сделанный не по своей воле, но выбор. Она бы отдала время своей матери не по доброй воле. Сэнди могла бы в таком случае сказать своей матери: "Ты заставила меня приехать". Ее мать, бесспорно, манипулировала, но манипулирование никогда не будет успешным без нашего на то разрешения. Приехать на праздник домой – это был выбор Сэнди. Если ей не понравилось то, что она сделала – это ее проблема, а не ее матери.

Это симптом пассивно-агрессивного поведения. Люди восстают против требований не прямо направленным гневом. Они не принимают ответственности за собственные выборы; вместо этого они обвиняют других за то, что их заставили так поступить. Или они соглашаются сделать что-либо, чего на самом деле делать не хотят, а потом начинают возмущаться у человека за спиной: "Мне надоело, и я устал делать все, что ей хочется". Ответ на это должен быть следующим: "Тогда почему же ты не скажешь ей, что не хочешь этого делать?" Некоторые люди настолько изранены поведением пассивно-агрессивных "помощников", что боятся попросить кого-нибудь о чем-либо в страхе, что их отвергнут. Очень трудно спокойно принимать помощь, если приходилось сталкиваться с тем, что люди оказывали помощь, а потом возмущались за спиной.

Мы никогда не можем обвинять кого-либо за то решение, которое приняли сами. Если другие пытаются заставить нас почувствовать себя виноватыми за свой выбор, необходимо твердо держаться своей позиции. Мы должны понять, что сами создаем установки, благодаря которым страдаем от чувства вины. Если кто-то пытается манипулировать мной, и я знаю, что манипуляция – это грех, я не буду испытывать чувство вины, говоря "нет". Вместо этого, я должен подумать: "Разве люди не пытаются контролировать меня? Но если я считаю, что должен сделать их счастливыми, то обязан сделать все, чего хотят они, или чувствовать себя виноватым, потому что не сделал этого". Смысл в том, что я могу выбрать, буду ли я по-прежнему следовать установкам, заставляющим меня испытывать чувство вины, или изменю их. Я могу принять решение создать новые установки, которые бы не позволяли мне быть объектом манипуляции.

Если мы не принимаем ответственность за свой выбор, контролирующие люди могут делать с нами все, что захотят. Они могут устанавливать нам план на день, на вечер, на выходные дни и вообще на всю жизнь. Но наше решение должно определяться нами и Богом в процессе нашей работы над освящением. Мы должны позволить другим делать их выбор, и принимать на себя ответственность за свой.

ЖЕЛАНИЯ

Фактически, желания так же, как чувства и другие элементы нашей личности, находятся внутри наших личных границ. Мы должны владеть только своими желаниями. Это территория нашей ответственности и ничья больше.

Жена Джима Джейн имела желание облагородить свой земельный участок. Это было ее желание, а не его, потому она и была ответственна за выполнение этого плана. Она, конечно, могла попросить Джима о помощи, и он мог ее оказать. Но она по-прежнему являлась ответственной за состояние сада. Если бы Джим отказался ей помочь, а она по-прежнему хотела бы этого, ей пришлось бы признать, что желание принадлежит ей, и она сама ответственна за него. Если бы она, в конечном итоге, не получила помощи Джима, это было бы только ее проблемой, а не его.

Если мы не признаем себя ответственными за свои желания, мы обвиняем других за их невыполнение. Вспомните женщину, которую бросил муж, и она приняла на себя ответственность за свою жизнь. Она получила образование и достигла поставленных целей. Если бы она не поняла, что ее желания – это ее желания, и ответственность за них несет она, а не кто-то другой, она проклинала бы Бога за то, что Он дал ей жизнь. Жертва заявляет: "Мир ответственен за меня", и никогда не пытается улучшить свою жизнь.

Павел пишет: "Ибо каждый понесет свое бремя" (Гал. 6:5). Несколькими стихами раньше он говорит: "Носите бремена друг друга" (Гал. 6:2). Здесь звучит мысль об ответственности человека как за себя, так и за других. Оба положения провозглашаются Библией. В Ветхом Завете людям повелевалось давать пищу бедным, но бедным нужно было собирать ее.

Так же как нам необходимо владеть своими желаниями, мы не имеем полномочий владеть желаниями других. Джим не должен был владеть желаниями своей жены. Он должен был понять, что безупречный сад – это ее желание, а не его. Он мог решить, исполнять ее желания или нет, но не принимать на себя ответственность за них.

Он смог бы выбрать, что он хочет дать, а чего не хочет, если бы понял, что жена ответственна за свои желания. Он должен был решить сам, является ли работа в саду единственным способом доказать ей свою любовь. И если бы он решил так, у него не было бы ощущения, что им манипулируют, и не пытался бы воспротивиться этому.

Владение своими желаниями приносит чувство ответственности и любовь. Мы можем с любовью выполнять просьбы других, если не будем чувствовать, что мы должны сделать это, чтобы в ответ нас полюбили. Мы можем получить что-либо, если не ожидаем, что мир преподнесет нам это на блюдечке. Тогда мы не будем чувствовать горечи за то, чего не имеем; мы будем думать, как это можно получить.

Такой подход переносит наше внимание от обязанности и вины к любви и заботе о других. Если мы уверены, что не пытаемся избежать ответственности, мы стремимся ближе узнавать людей и их нужды, которые нам захочется удовлетворить. Как только у нас появляется выбор, мы становимся более открытыми для того, чтобы отдать что-либо другим. Ощущение свободы, которую дал нам Бог, дает нам желание помогать другим людям из чувства любви, а не обязанности.

ОГРАНИЧЕНИЯ

Подобным же образом действуют и нарушения в сфере наших ограничений. Мы должны владеть своими собственными, а не чужими ограничениями. Мы сами решаем, какие ограничения мы устанавливаем для себя, и позволяем другим быть ответственными за ограничения, которые они устанавливают для себя. Если у нас есть ограничения на время, деньги, энергию, мы должны четко установить их. Если мы расширяем их, это наша ошибка. В то же самое время мы не можем решать, какие ограничения должны быть у других.

Установление ограничений на агрессивное поведение

К примеру, в семье алкоголика жена может решить не ограничивать свое пьянство. Это ее право. Однако другие члены семьи могут установить ограничение ее влияния на них. Муж может ограничить себя, но не жену. Он может сказать: "Я ограничиваю твое влияние на меня. Если ты будешь продолжать пить, дети и я переедем в другое место, пока ты не решишь проблему своего пьянства". Он не может остановить ее пьянство, но он может остановить ее влияние на него.

Точно так же происходит и с оскорблением. Мы не можем прекратить чье-либо агрессивное поведение, но мы можем перестать подвергать себя и детей оскорблению. Мы можем вызвать полицию, и они ограничат агрессивное влияние на нас. Мы можем позвонить руководителям церкви, чтобы они пришли в тот момент, когда человек начал нас оскорблять. Мы можем уйти в дом друзей или в приют для одиноких женщин. Когда мы выстраиваем линию обороны, ограждаясь от агрессивного поведения, а не надеемся, что это сделает кто-то другой, ситуация может измениться.

Если мы не в силах сами установить ограничение, мы должны попросить помощи у других. Это тоже принятие ответственности. Если мы звоним в полицию и просим помочь ограничить агрессивное поведение, мы принимаем на себя ответственность за происходящее. Если мы звоним другу каждый раз, когда чувствуем, что не владеем ситуацией, и просим его или ее молиться за нас, мы принимаем ответственность за свое несовершенство. Эта позиция помогала многим, сталкивающимся с агрессивным поведением. Если человек понимает, что сам не может установить ограничения, ему следует взять на себя ответственность за это, и она может выразиться в том, что он просит других помочь ему.

Наши ограничения – это ограждение вокруг нашей "частной собственности". Они определяют, что мы можем впустить вовнутрь, а что не можем. Забор вокруг двора выполняет важную функцию: он не впускает внутрь ни хорошее, ни плохое без нашего на то разрешения.

Мы все должны быть долготерпеливыми, должны уметь прощать, но в определенный момент долготерпение становится поощрением агрессивного поведения. Нужно уметь ставить ограничения. У каждого из нас есть разные ограничения в различных областях нашей жизни, и мы должны принимать за них ответственность. Вот несколько примеров ограничений:

"Я больше не позволю себе находится рядом с тобой, когда ты пьян. Если ты решишь продолжать пить, я уйду и вернусь, только когда ты оставишь пьянство".

"Я больше не позволю тебе оскорблять детей. Если ты еще раз их ударишь, я немедленно уеду".

"Со мной ты больше не будешь разговаривать подобным образом. Я ухожу в другую комнату и буду там, пока ты не перестанешь кричать на меня и начнешь разговаривать нормально".

"Я больше не буду вытаскивать тебя из финансовых затруднений. Если ты снова протратишься, ты сам будешь отвечать за последствия".

"Я больше не дам тебе пользоваться моей лестницей. Каждый раз, когда ты берешь ее, она ломается. Купи свою собственную".

Установление ограничений – основа любых взаимоотношений, основа взаимного уважения и любви. Это не значит, что мы не будем прощать или перестанем любить, или не будем решать конфликтную ситуацию. Это означает, что мы будем требовать ответственного поведения, потому что только так может быть решен конфликт.

Я не говорю, что мы должны требовать совершенства. Мы должны прощать очень много, как часто говорит Писание (1 Пет. 4:8). Но ограничения должны быть установлены на опасные повторяющиеся греховные действия. Если нам не нравится черта характера или привычка друга или супруга, это одно. Но некоторые действия очень разрушительны, и позволять совершать их – не значит помогать человеку, такое "прощение" не укрепляет любовь между супругами. Агрессивное поведение должно быть ограничено.

Эта тема постоянно повторяется в Библии. Нам поручено устанавливать ограничения на то, что носит греховный характер.

"Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним: если послушает тебя, то приобрел ты брата твоего; если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово. Если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе, как язычник и мытарь. Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе" (Мф. 18:15-18).

Иисус говорит нам, чтобы мы ограничили зло. Мы "связываем" зло, если не позволяет ему доминировать в наших домах или в наших взаимоотношениях. Если мы имеем дело с ответственными людьми, мы "победим их к добру". Но иногда нам нужно установить более прочные границы, не пропускающие зло, особенно когда речь идет об оскорблении. Нанесенные оскорбления влияют на жизнь человека много лет спустя. Многие взрослые, имеющие проблемы в эмоциональной сфере, говорят, что хотели бы, чтобы один из родителей в детстве ограничил агрессивное поведение другого родителя. Их жизнь сложилась бы по-другому. Они были вынуждены терпеть оскорбления в собственном доме годами. Не остановленное зло вредно не только само по себе. Оно имеет тенденцию увеличиваться.

Установление ограничений для самих себя

Точно так же, как мы устанавливаем ограничения на то, что позволено другим по отношению к нам, мы должны установить ограничения для самих себя, чтобы жить ответственной жизнью. Мы должны ограничивать свое тело, свои чувства, установки, действия, мысли, способности, решения и желания.

Иногда люди устанавливают для себя слишком строгие ограничения, это ведет к тому, что они не могут обнаружить своих собственных возможностей. Другие имеют очень мало ограничений и поэтому искусственно раздули свои возможности. Зрелость – это процесс, ведущий к правильному пониманию того, каковы наши реальные пределы. Например, некоторые люди никогда не признают, что злятся, упуская из виду то, что их гнев – это попытка защитить личность от чего-либо. Другие злятся все время, не понимая, что именно их злит. Мы не должны ограничивать свои желания, чтобы чувствовать себя несчастными (Кол. 2:20-23). Наши ограничения должны быть достаточно широкими, чтобы мы могли радоваться Божьим благословениям. Но если нет никаких ограничений, наши желания распространятся на всю жизнь и все окружающее.

Ограждения, помимо того, что сдерживают и плохое, и хорошее, позволяют заменить то, что находится внутри, на то, что снаружи. Если бы у меня была ферма, там были бы ворота, через которые мог приехать грузовик с продовольствием и грузовик для вывоза мусора. С одной стороны, гибкие духовные границы позволяют хорошему войти внутрь; они позволяют другим войти в наши сердца и принести любовь. С другой стороны, "ворота" в них позволяют выйти плохому; они позволяют нам исповедовать наши грехи и получать прощение. Духовные "ворота" позволяют произойти взаимообмену и плохого, и хорошего в наших душах.

В Книге Левит сказано: "Не враждуй на брата твоего в сердце твоем; обличи ближнего твоего, и не понесешь за него греха" (Лев. 19:17). Речь идет о таком обмене, когда мы высказываем отрицательное тем, кого любим; таким образом мы "выносим мусор из сердца", не позволяя ему превратиться в ненависть или горечь.

Точно так же ворота позволяют нам взять хорошее с нашей фермы и поделиться им с другими. Мы можем загрузить свою машину молоком и овощами и отвезти это соседу. Ворота позволяют нам открываться внешнему миру и делиться тем, что у нас есть. Многие люди настолько закрыты для других, что нет никакого способа проникнуть любви в их сердца. Они также не могут никого полюбить. Они "запечатали любовь".

Наши ограничения много говорят нам о том, где заканчиваемся мы и начинаются другие. С ограничениями мы можем точно знать, чего мы хотим в отличие от других и кто за что отвечает. То же самое с остальными сторонами нашей личности. Мы можем четко обозначить, что мы не пропустим за границы нашего частного владения, чтобы зло не проникло в наш дом. Кроме того, мы можем принимать добро и делиться им так же, как мы можем выносить молоко и овощи с нашей фермы и делиться ими с другими. Знание своей духовной и эмоциональной границы – это ключ к ответственности, свободе и любви.


Глава 9

КОГДА МЫ ТЕРПИМ НЕУДАЧУ
В СОЗДАНИИ ЛИЧНЫХ ГРАНИЦ

Когда мы не умеем устанавливать и поддерживать прочные личные границы, возникает множество проблем. Если мы не понимаем, за что должны и за что не должны быть ответственны, мы страдаем. Боль – это симптом. Симптомы, как вы знаете, указывают на существование проблемы. Никто не зашел ко мне в кабинет и не сказал: "Доктор Клауд, у меня трудности с установлением границ. Мне нужна ваша помощь, чтобы научиться их устанавливать". Люди ищут помощи от симптомов уже существующей болезни, когда их настоящая проблема заключается в том, что они запутались где и как устанавливать личные границы.

СИМПТОМЫ ОТСУТСТВИЯ ЛИЧНЫХ ГРАНИЦ

Депрессия

Многие люди переживают депрессию, потому что не установили личные границы. Отсутствие границ позволяет другим неправильно с ними обращаться, в результате чего люди испытывают боль.

Другие впадают в депрессию, потому что обращают гнев на себя, хотя должны были обратить его на людей, которые контролируют их. Если они не принимают собственных решений, то думают, что у них вообще нет выбора, что другие люди управляют их выбором. Они становятся обидчивыми, наполненными горечью.

Паника

Паническое расстройство – это чаще всего приступы внезапного всепоглощающего ужаса. Многие люди впадают в панику, так как думают, что у них нет контроля над тем, что происходит с ними. Они считают, что должны делать все, чего хотят от них другие. Они чувствуют, что не управляют собственной жизнью. Если кто-то другой управляет нашей жизнью и принимает за нас решения, это должно пугать. И это достаточно весомая причина для панического расстройства.

Обиды

Многие люди ненавидят то, что делают, потому что делают это "с огорчением и принуждением" (2 Кор. 9:7). Очень часто они руководствуются желаниями других и делают то, чего на самом деле не хотят делать, и потом обижаются. Так проявляется синдром мученика. Такие "мученики" – это люди, которые демонстрируют самопожертвование и страдание, чтобы вызвать у других чувства жалости и вины. Их самоотдача ненастоящая, потому что в ней сильна тенденция в обратную сторону.

Пассивно-агрессивное поведение

Пассивно-агрессивное поведение характеризуется не прямым противостоянием требованиям социальной или профессиональной среды. Например, если на женщину оказано давление, чтобы она на добровольных началах работала в комитете искусств, она может сказать "да" и потом пассивно противостоять этому, забывая приходить на встречи, затягивая проекты или теряя важные материалы.

Когда мы не устанавливаем ограничения на вторжение в нашу жизнь и не позволяем нашему "да" быть "да", а "нет" быть "нет", мы все равно ставим ограничения, но неосознанно. Проблема многих людей, борющихся со своей слабостью не выполнять обещанное, – пассивно-агрессивное сопротивление. Они проявляют агрессивность, говоря "нет" пассивным образом.

Созависимость

Созависимость – это приобретенный набор поведенческих реакций, чувств и действий, которыми человек серьезно вредит своему здоровью и благополучию, исполняя желания других. Созависимые люди всегда ставят другого человека на первое место, обычно в ущерб себе. Они не понимают, кто за что является ответственным, и часто поощряют зло. Эти люди никогда не могут разобраться в своих личных границах. Ответственность "перед" другими они воспринимают как ответственность "за" них.

Отсутствие знаний о самом себе

Осознание себя личностью приходит от понимания того, кто мы есть, и признания всех сторон нашего "я". Люди, которые не принимают на себя ответственности за содержание своих личных границ, не могут точно сказать, что принадлежит им, а что кому-то еще. Мы должны четко знать, кто мы.

Страх одиночества

Некоторые люди, не установившие личных границ, испытывают страх, когда остаются одни. Они боятся, потому что на самом деле остаются наедине ни с кем; внутри них никого нет. У них нет внутренней структуры, которая удерживала бы в себе других людей и давала возможность проявлять любовь к ним. Им нужно всегда находиться с кем-нибудь, чтобы выжить.

Эти люди не имеют проблем с соединением, у них есть проблемы с развитием внутренней структуры, чтобы удерживать взаимосвязь с другими людьми в их отсутствие. Это все равно, что наливать воду в чашку без дна. Чем больше они получают любви, тем больше им требуется. У них нет ограничения, границ, которые бы удерживали любовь внутри.

Мазохизм

Мазохисты – это люди, которые получают удовольствие от физического страдания или психологической боли. Мазохисты не в состоянии установить ограничения на агрессивное поведение других. Они получают извращенное удовольствие, становясь объектом побоев или оскорблений. Боль вызывает все большую потребность в ней, что затрудняет установление личных границ. Им настолько нужен кто-то другой, что они не могут его ограничить. Мазохистам нужно уметь находить поддержку других людей, чтобы ограничить агрессивное влияние.

Психология жертвы

Психология жертвы заставляет человека видеть себя жертвой обстоятельств или других людей. Такие люди никогда не берут на себя ответственность. Они часто говорят следующее: "Я должен был так поступить" или "У меня не было выбора". Так происходит. Они отрицают любой вид ответственности, особенно если это касается принятия решений. Они думают, что у них нет выбора.

Обвинительная позиция

Обвинительная позиция формирует психологию жертвы, обвинители всегда переносят ответственность на другого. Нет никакого сомнения, что люди могут причинить нам боль, но если мы начинаем играть в "обвинителя", мы делаем других ответственными за свою боль, и поэтому не растем сами. Люди, которые остались в стадии обвинения, никогда не изменятся. Потому что не принимают ответственности за свои установки, чувства и действия.

Завышенное чувство ответственности

Люди, не имеющие четких границ, чувствуют ответственность за то, за что не должны отвечать. Например, за чувства других людей, разочарования и действия. Они чувствуют себя виноватыми, если не могут делать все, чего хотят от них другие. Они чувствуют себя плохими, потому что не могут выполнить "свою" обязанность, сделать других счастливыми.

Безответственность

Люди, которые чувствуют повышенную ответственность за других, часто пренебрегают собственными нуждами. Они не "носят свое бремя" (Гал. 6:5), потому что очень заняты тем, что носят бремена других. В этом случае человек настолько сильно чувствует себя ответственным за других, что не работает над собственной болью и не живет своей жизнью.

Чувство обязанности

Павел упоминает (см.: 1 Кор. 9:7), что люди подвергаются принуждению, когда не решают сами, что дать и чего не дать другим. Они чувствуют, что обязаны давать, что не свободны управлять своей жизнью.

Чувство униженности

Некоторые люди очень заботятся о других и думают, что другие обязаны заботиться о них. Они чувствуют себя униженными, если этого не происходит. Они обвиняют других в том, что их не любят и не заботятся о них. Хотя на самом деле другие просто не берут на себя их обязанности. Такие люди чувствуют себя "отдающими", а других считают "принимающими".

Изоляция

Люди, которые испытывают трудности с личными границами, страдают искаженным мышлением и отсутствием свободы, часто избегают взаимоотношений, так как считают их отсутствие личными границами. Для них сближение с кем-либо означает нарушение границ и овладение их собственной территорией. Они пытаются избегать близких отношений и выбирают изоляцию, так как считают это одним из способов сохранить границы. Это очень опасный конфликт личности. Но для таких людей быть одному означает избежать вторжения на их территорию и контроля со стороны других.

Повышенная зависимость

Люди, у которых не развита способность владеть своей жизнью, уверены, что не могут нормально функционировать сами по себе. Они часто привязываются к другому человеку в надежде, что он упорядочит для них внешний мир. Они становятся зависимыми от этого человека и склонны отождествлять свою личность с человеком, управляющим их жизнью. Они очень боятся отдаления.

Дезорганизация и отсутствие направления

Люди, у которых нет четкого определения самих себя, часто теряют направление в жизни и ее цель. Они не могут сами определить свои цели, решить, что. им нравится и что не нравится. Они очень легко принимают все, что говорят о них другие люди, и поэтому не имеют устойчивой внутренней позиции в жизни.

Злоупотребление алкоголем, наркотиками и пищей

Многие люди, которые чувствуют, что не контролируют свою жизнь, начинают злоупотреблять едой, наркотиками или алкоголем либо для того, чтобы облегчить свою боль, либо чтобы иметь контроль хоть над чем-то в своей жизни. Это особенно подходит к тем, кто страдает нервной анорексией или булимией. Границы почти всегда являются важным понятием при этих расстройствах.

Очень часто личные границы – это правильное решение в борьбе с зависимостью. Обычно, когда нарушенные границы начинают восстанавливаться, когда люди, злоупотребляющие едой, алкоголем и наркотиками, начинают четко осознавать свою собственную личность, они чувствуют, что могут чем-то управлять. Появляется саморегуляция. В случае с булимией особенно нуждается в решении вопрос отдаления от других людей. Излишество в еде – это попытка найти замену скудости взаимоотношений, и поэтому возникновение новых взаимоотношений через определение личных границ обычно является решением этой проблемы. Человек больше не выражает свои внутренние "я хочу это, я не хочу этого" набиванием желудка или отвержением пищи.

Откладывание на потом

Откладывание нежеланных дел на неопределенное будущее часто является результатом отсутствия четких границ. Люди, которые постоянно откладывают выполнение своих дел, не имеют чувства выбора, то есть не ощущают его необходимости для себя; их "нет" – не настоящее "нет". Они говорят "да", когда хотели бы сказать "нет"; а позже все равно выражают свое отношение через невыполнение обещанного. Это искаженное чувство контроля.

Именно это явление мы наблюдаем в притче о двух сыновьях (Мф. 21:28-31). Сын, не выполнивший обещанное, не был честен, чтобы сказать "нет". Вместо этого он сказал, что согласен работать в винограднике своего отца, а потом не сделал этого. Другой сын первый раз сказал "нет", потом передумал и пошел выполнять работу в винограднике. Этот сын был честен со своим "нет", поэтому он был честен и со своим "да" позже.

Импульсивность

Импульсивные люди однозначно имеют проблемы с определением личных границ. У них недостаточно развита внутренняя структура. Они поступают так, как подумали в данный момент; это свидетельствует об ограниченной способности говорить "нет" самому себе. Когда такие люди четко установят свои границы и обретут необходимый уровень самоконтроля, чтобы сказать себе "нет", они смогут управлять своими импульсами.

Тревожность

Некоторые люди борются с неясным чувством тревоги и напряжением, которые часто являются следствием отсутствия личных границ. Их бедная внутренняя структура делает их неспособными осознавать свои чувства и противостоять требованиям внешней среды. Часто такие люди, испытывая тревогу, не могут указать на определенный конфликт или проблему. Вместо того чтобы работать над конкретной "проблемой", этим людям иногда необходимо укрепить осознание того, кто они, установлением более прочных личных границ. Это даст им большее чувство контроля над собой и укрепит их способность переносить переживания. В результате тревожность будет снижаться.

Обсессивно-компульсивное поведение

Люди, входящие в эту категорию, часто поглощены навязчивой идеей или чувством, не имеющим под собой разумного основания. Они испытывают сильные импульсы совершать необдуманные поступки. Если эти два симптома совмещаются, то борьба идет с навязчивыми и бесконтрольными побуждениями. Например, мужчина, который чувствует, что должен мыть руки каждый час, проявляет навязчиво-принудительное поведение. Этот человек одержим страхом подхватить инфекцию и думает, что мытье рук убережет его от болезни.

Установление границ – это достаточно наступательное, смелое поведение. Люди, которые не могут установить четких границ, обращают свою агрессию на себя в форме болезненной навязчивости или принуждения других сделать что-нибудь, чтобы быть в безопасности. В таком случае человек должен принять решение путем формирования сильных личных границ избавиться от этих болезненных ощущений. Установление границ сформирует внутреннюю структуру, при помощи которой он сможет противостоять навязчивым мыслям и побуждениям. Это вернет ему самоконтроль, чьи функции выполняли навязчивые побуждения.

Навязчивые побуждения обнаруживают недостаток свободы. Развитие границ и способность сказать "нет" дают чувство свободы, которая нужна для решения проблемы навязчивого поведения.

ПРЕПЯТСТВИЯ В СОЗДАНИИ ЛИЧНЫХ ГРАНИЦ

Душевная травма или искаженное мышление могут быть серьезным препятствием для создания границ. Ниже приведены некоторые примеры, иллюстрирующие, как это происходит.

Душевная травма прошлого

Мы все выросли в мире, в котором смешаны представления о том, где кончается один человек и начинается другой. В результате, мы выросли, не понимая, что нам принадлежит, а что нет, за что мы ответственны, а за что нет.

Это непонимание собственных границ доходит до высшей точки, когда нам не позволяется владеть собственными телами, чувствами, установками, действиями, мыслями, способностями, решениями, желаниями и ограничениями. В результате мы все носим в себе огромное количество душевных ран, и у нас нарушены личные границы. Кроме того, мы сами привыкаем избегать ответственности за самих себя. Мы естественно противостоим любой ответственности, поэтому, когда нам наносится душевная травма, мы практически не в состоянии принять за нее ответственность.

Обычно травма образуется, когда кто-то не позволяет нам принять ответственность за собственную жизнь. Если, например, наши родители не позволяли нам принимать собственные решения и делали нас ответственными за их решения. Это наносит серьезный ущерб нашим личным границам. Например, Сэнди выросла с матерью, которая оказывала сильное влияние на способность Сэнди формировать личные границы. Сэнди должна была пройти через процесс отстаивания того, что принадлежало ей, и отказа от того, что принадлежало матери, от ее выбора и ее ответственности.

Каждый человек должен найти в своем прошлом определенный момент, когда остановилось построение его или ее личных границ. Оскорбление, контроль и манипуляция чувством вины – серьезнейшие препятствия для установления границ. Кроме того, если наши границы не развиты полностью из-за травм прошлого, мы в будущем получим еще большее количество душевных ран. Нет сомнения в том, что Иисус, увидев толпы людей, "сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря" (Мф. 9:36). Бог понимает, насколько мы потеряны, и хочет помочь нам воздвигнуть заново наши границы и вернуть ощущение свободной личности, утерянное после грехопадения.

Искаженное мышление

В результате прошлых травм и падений мы искаженно воспринимаем Божью реальность. Искаженное мышление является серьезным препятствием для соединения с людьми, так же и здесь требуется исправление его для принятия ответственности и установления личных границ. Ниже приведены только некоторые примеры того, как люди искажают реальность в отношении себя, Бога и других людей.

Представление о самих себе

"У меня есть границы, значит я плохой". Самая большая проблема в вопросе личных границ – это чувство вины, которое появляется, когда мы обнаруживаем, что полностью свободны владеть своей жизнью. Люди привыкли слышать, что они эгоисты и плохие, потому что не принимают на себя ответственность за чувства, действия и выборы других людей. Это представление замыкает круг созависимого поведения. Люди с проблемами личных границ, несомненно, чувствуют, что поступили плохо, если попытались установить ограничения и высказали свои желания. Это происходит потому, что у них завышенное чувство ответственности за других людей. А недостаток свободы приводит их к ощущению греховности, и снова по кругу.

"Я эгоист, если хочу управлять своей жизнью". Люди с подобными установками, наверное, неоднократно слышали что-то подобное: "Ты эгоист, если не отдашь мне то, что принадлежит тебе". Когда человек доступен для контроля над ним других людей, он чувствует, что это эгоистично – самому решать, что делать со своей частной собственностью. В действительности, принятие решений за свою жизнь является единственно верным доказательством любви, потому что тогда все, что мы будем давать другим людям, будет отдано по доброй воле.

"Мои нужды не так уж и важны". Это утверждение является отречением от самого себя, и оно не библейского происхождения. Да, в Библии сказано, что мы должны отвергнуть себя, но мы можем так поступить, если вначале будем владеть тем, что собираемся отвергнуть. Люди, которые не владеют своей жизнью, не могут отдать ее, потому что им нечего отдавать! Мы должны быть хорошими хранителями своей жизни, чтобы у нас была возможность отречься от нее.

"Мои нужды являются самыми важными". Это искажение в другую сторону. Когда мы не имеем личных границ, мы склонны переступать через жизни других людей и не видеть в них отдельные личности. Истинная суть эгоистичности – это отрицание потребностей и чувств других людей.

"У меня должно быть все, чего я пожелаю". Это искажение нашего "я" обладает разрушительными последствиями, потому что лишает нас контроля над собственной жизнью. Ограничение собственных желаний позволяет нам служить другим, и в то же время находиться на должном расстоянии, не сливаясь с ними. Неудовлетворение всех наших нужд иногда очень полезно для нас; это устанавливает границы. Когда мы говорим "нет" некоторым требованиям детей, они учатся сдерживать себя.

"Я ответственен за других людей". Это убеждение удерживает людей в состоянии незрелости. Истина заключается в том, что мы должны быть ответственны перед другими, а не за них. У нас есть обязательства перед теми, кто в нужде; однако мы должны требовать ответственности с сильных и крепких людей. Не делая этого, мы даем им возможность оставаться духовно незрелыми.

"Я должен делать все, чего хотят от меня другие". Это чувство приходит, когда кто-то поработил или подавил нас как личность. Если мы чувствуем себя подобным образом, мы не можем принять решение отдать что-либо другому. Поэтому такой человек является безответственным. Бог дал нам ограниченное количество того, что мы можем дать другим, и мы должны хотеть поделиться этим. Если мы позволяем другим приказывать нам, что давать, мы не выполняем волю Божью.

"Если что-то идет не так, это моя вина". Люди с проблемами личных границ обладают чрезмерным чувством вины. Они чувствуют себя ответственными, например, если кто-то врезается в их дом и попадает в больницу. Они чувствуют себя ответственными, если могут провести какую-нибудь связь между своим поведением и поведением другого человека. Они часто винят себя за действия других людей.

Родители часто винят себя всю жизнь за ошибки своих детей. Они отрицают тот факт, что все люди ответственны сами за себя. Такие установки родителей приводят к тому, что дети вырастают беспомощными. А родители потом говорят, что у детей не хватает сил бороться с трудностями жизни. Конечно, ведь вся сила осталась у родителей.

"Я ни в чем не виноват". Такое заявление показывает полное отсутствие ответственности за то, что человек делает. Оно обнаруживает непризнание того, что находится внутри нашей частной собственности, и непринятие ответственности за свои действия. Типичное поведение таких людей – обвинение других, при этом они не признают своего участия в причинении боли другому человеку. Некоторые родители не признают своей причастности к проблемам детей, что является настолько же неправильным, как и принятие всей вины на себя. На самом деле мы можем побудить другого человека к греху (Мф. 18:6).

Нагие представление о других

"Они возненавидят меня, если я скажу «нет»". Если мы привыкли, что отвечаем за разочарования других людей, мы начинаем бояться обиды и ненависти в тех случаях, когда отваживаемся отстаивать свои интересы, то есть то, что принадлежит нам. Нам кажется, что люди будут отвергать нас, если мы установим ограничения на то, что делать и что не делать для них. В действительности, исследования и жизненный опыт показывают, что люди, которые могут сказать "нет", нравятся другим гораздо больше.

"Меня покинут, если я буду отстаивать свои личные границы". Иногда, когда дети начинают овладевать собственными жизнями и создавать отдельное "я", они теряют любовь родителей. Если это происходит в детстве, то в сердце навсегда останется след, и человек всегда будет ждать, что его покинут, когда он начнет владеть собой. Но в действительности все происходит как раз наоборот. Люди без личных границ остаются брошенными гораздо чаще.

"Люди хотят управлять и манипулировать мной". Люди, у которых нет развитого чувства своего "я", боятся манипуляции и контроля со стороны других людей. Они всегда выискивают моменты, когда другие пытаются контролировать их, и поэтому боятся вступать в близкие отношения. Хорошие границы дают человеку необходимую внутреннюю силу, при которой манипулировать или управлять им становится невозможно.

"Другие откажутся выполнять мои просьбы". Некоторые люди воспитывались с представлением, что прямое выражение желаний недостойно или эгоистично. Они научились быть пассивными в отношении своих желаний из-за страха отвержения и осуждения. Они всегда боятся выглядеть слишком требовательными в глазах тех, кого любят. Хотя, наоборот, прямые и честные люди имеют больше привязанностей и шире круг взаимоотношений. Очень трудно сблизиться с пассивным человеком, потому что всегда придется гадать, чего он на самом деле хочет.

"Люди бросят меня, если я не сделаю их счастливыми". Люди, привыкшие нести ответственность за чувства других, боятся, что потеряют близкого человека, если не примут ответственность за его или ее счастье. Вероятно, они потеряли кого-то по этой причине, но делать заключение обо всех, основываясь на этом печальном опыте, – это искажение.

"Другие ответственны за меня". Как наша ответственность за других, так и их ответственность за нас являются искажением. Думая, что другие ответственны за нас, мы также переходим чужие границы. Перекладывая ответственность за свои чувства, установки и решения, мы как будто забываем, что у этих людей есть своя жизнь, и они свободны делать с ней все, что захотят.

"Люди эгоистичны, потому что не выполняют моих желаний". Мы можем не понимать, как наше искаженное представление о границах отражается на других, если мы осуждаем их за свободу. Мы не принимаем их права сказать "нет".

"Люди не любят меня, если говорят мне «нет»". Если мы разрываемся между любовью и ограничениями, то часто принимаем "нет" других людей за отвержение и доказательство их нелюбви к нам. Это недостаток уважения к людям и искаженное представление о них, потому что люди вправе сами решать, как доказывать нам свою любовь. Мы склонны считать их жестокими, если они имеют личные границы.

"Люди ожидают, что я буду выполнять их желания". Часто мы не понимаем, как много дает нам свобода и возможность владеть собственной жизнью. Если мы выросли в обстановке контроля, мы ожидаем, что другие тоже не дадут нам личной свободы.

"Другие ответственны за мои действия". Если за нас все время несли ответственность другие, мы будем и впредь считать, что за наше поведение и за его последствия отвечает кто-то. Это непонимание закона причинно-следственной связи в нашей жизни, а следствием такого непонимания является то, что мы всегда будем ждать, что кто-то поручится за нас. Одна женщина-секретарь, которую я знал, поставила на свой столик следующую надпись: "Ваше плохое планирование не является основанием для моей спешки". В сущности, она хотела сказать, что она не ответственна за поведение других людей.

Наше представление о Боге

"Бог не хочет, чтобы я владел своей жизнью". Многие люди с проблемами в области личных границ думают, что Божье повеление отвергнуть себя и отдать свою жизнь Ему означает, что мы не имеем больше права владеть своей жизнью. Это неверно. Надо владеть своей собственной жизнью, чтобы возможно было отдать ее Богу, поскольку нельзя отдать то, чем не владеешь. Библия и жизненный опыт показывают нам, что мы должны осознавать все перечисленные выше компоненты своей личности, чтобы свободно подчиниться Богу.

Бог хочет иметь общение с нами, а общение требует наличия, как минимум, двух личностей. Когда Иисус был в Гефсиманском саду, Он подчинился воле Отца, но Он также четко осознавал собственные желания: "Отче, да минует Меня чаша сия". Таково было Его желание, которое позже Он подчинил воле Отца. Иисус владел Своими желаниями и высказывал их. Все великие святые Библии, включая Иова, Давида, Павла, имели подобные отношения с Богом. Они свободно высказывали Богу свои желания. Бог хочет, чтобы мы были настоящими людьми и владели тем, что принадлежит нам. Только тогда мы сможем свободно отдать это Ему.

"Бог не хочет, чтобы у меня было что-то лично мое". Люди, у которых нет личных границ, испытывают чувство вины за свои мечты и желания. Библия полна примеров, когда Бог говорит нам, чтобы мы просили Его благословений, и тогда сможем поделиться ими с другими. Некоторые люди верят, что Бог сердится на них, когда они удовлетворяют свои желания. Это противоположно тому, что хочет Бог. Он хочет благословить нас, но Он хочет, чтобы мы видели в Нем источник благословения: "Богатых в настоящем веке увещевай, чтоб они не высоко думали о себе и уповали не на богатство неверное, но на Бога живого, дающего нам все обильно для наслаждения" (1 Тим. 6:17,18).

Бог обильно посылает нам Свои благословения, чтобы мы могли наслаждаться ими и поделиться с другими. Аскетизм с чувством вины – не библейское явление. Это искаженное представление о Боге Подателе всех благ.

"Бог хочет, чтобы у меня было все, чего я захочу". Есть люди, считающие, что исполнение их желаний – это заповедь Божья, и у Него нет ограничений на это. Идея настолько же небиблейская, как и предыдущая. Бог часто говорит нам "нет", и Он не должен нам ничего объяснять. В притче о работниках виноградника хозяин был свободен делать то, что считал нужным, потому что это было его право (Мф. 20:15). "Евангелие благополучия и богатства" представляет Бога нашим слугой и отрицает Его границы и выборы. Бог часто говорит "нет" по причинам, которые мы не понимаем; Его отказ исполнить наши желания не означает, что у нас не хватило веры. Спросите Иисуса, достаточно ли было у Него веры в Гефсиманском саду.

"Бог думает, что я эгоист, если я говорю другим «нет»". Бог любит нас и дает нам благословения, руководствуясь Своей свободой, а не принуждением. Другая сторона свободного даяния – это возможность сказать "нет", когда мы не хотим давать. Бог поддерживает в нас ощущение границ, потому что Он создал их. В результате, мы сможем давать добровольно, а не из принуждения.

Кроме того, мы помогаем Богу приводить людей к зрелости, когда говорим "нет" в ответ на их безответственность. Павел говорит: "Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его; но не считайте его за врага, а вразумляйте, как брата" (2 Фес. 3:14,15). Когда мы говорим "нет" оскорбительному или греховному поведению, мы становимся Божьей рукой, которой Он научает кого-либо. Мы помогаем людям осознать их собственные границы.

"Бог хочет, чтобы я позволял другим делать все, что они считают нужным по отношению ко мне и к другим людям". Это такое же заблуждение, как и предыдущие. Бог говорит нам много раз, что мы можем упрекать других (Мф. 18:15-18; Лев. 19:17; Прит. 27:5,6; Еф. 4:25,26; 1 Кор. 5:9,13; Гал. 6:1,2; 2 Кор. 2:5-11; 1 Кор. 5:1-5). Если мы не делаем этого, мы проявляем благодать без истины. Это дает возможность другим людям оставаться незрелыми. Бог очень серьезно говорит, что мы должны возрастать в Нем. Он не хочет, чтобы мы помогали другим оставаться незрелыми.

"Бог не хочет, чтобы я добивался того, чего хочу". Многие люди чувствуют себя виноватыми, что владеют собственными талантами и целями. Бог создал нас с талантами, и Он хочет, чтобы мы использовали их наилучшим способом. Мы должны строить планы, но надо также всегда быть готовыми к тому, что Бог может их оспорить. "Сердце человека обдумывает свой путь, но Господь управляет шествием его" (Прит. 16:9). "Утешайся Господом, и Он исполнит желание сердца твоего. Предай Господу путь твой, и уповай на Него, и Он совершит, и выведет, как свет, правду твою, и справедливость твою, как полдень" (Пс. 36:4-6).

"Бог полностью независим и контролирует все; поэтому у меня нет никакой ответственности". Так отвергается наше право владеть собственной жизнью. Бог дал нам большую ответственность и свободу, чтобы мы организовали свою жизнь; он даже ограничивает Свои "владения", чтобы мы имели собственную волю и могли делать самостоятельный выбор. Он не создал роботов, которые будут делать все, что Он повелит. Мы ответственны за свои решения и однажды дадим за них отчет. Поэтому нам предстоит сказать множество "нет" в течение своей жизни.

"Бог не участвует в моей жизни". Так отвергается Божье право владения нашей жизнью. Бог очень активен в деле нашего духовного роста. И Бог, и мы сами ответственны за наш рост. "Со страхом и трепетом совершайте свое спасение, потому что Бог производит в вас и хотение и действие по Своему благоволению" (Флп. 2:12,13). Мы соработники Божьи в деле нашего роста.

"Если Бог говорит мне "нет", Он не любит меня". Бог свободен ограничивать свои даяния, и делает Он это по Своему усмотрению для нашего блага. Когда Он говорит "нет", это не проявление Его нелюбви, так как служит нашему благу. Он знает, что иногда мы хотим сами исцелить себя, вместо того чтобы позволить Ему сделать это за нас. Например, если я в депрессии, потому что у меня нет взаимосвязей с людьми, для Бога "исцелить" меня от депрессии означает дать мне понять, что я должен научиться соединению с другими людьми и любви. Он может сказать мне "нет" на мои молитвы исцелить меня от депрессии для моей же пользы. Мы, как Иов, должны доверять Богу, когда Он говорит "нет", и доверять Его времени. Это не означает, что Он не любит нас. Это может означать, что Он хочет чего-то лучшего для нас.

"Бог – это прощающий Бог, и Он не будет наказывать меня за мои грехи". Это утверждение отрицает Божьи ограничения. Бог не позволит злу завладеть нами. Он хочет содержать дом в чистоте, и так как Он пригласил нас жить с Ним, Он хочет, чтобы мы сняли обувь свою, если она грязная. Он будет наказывать нас ради нашего же блага. Он заинтересован в развитии нашей праведности, потому что нехорошо для нас оставаться незрелыми и несовершенными.

"Бог – это только ограничения и никакой любви". У Бога много сострадания и еще больше прощения, и мы должны Ему позволить проявить их. Видеть в Нем только Наказующего, не имеющего сострадания, – значит отвергать Его природу.


Глава 10

КАК НАУЧИТЬСЯ УСТАНАВЛИВАТЬ ЛИЧНЫЕ ГРАНИЦЫ

Мы говорили о важности установления личных границ, рассмотрели случаи, когда люди страдали, не научившись создавать границы в детстве.

Стивен перегорел и был на грани потери любимой работы, потому что никогда не мог сказать "нет". Сэнди была несчастлива и не контролировала свою жизнь, потому что не могла сказать "нет" своей матери. Джейн страдала от приступов паники, потому что не могла сказать "нет" пьянству своего мужа. Джим был несчастлив, потому что не мог сказать "нет" своей жене, когда она просила его работать дома и в саду. Петр был на грани самоубийства, потому что не мог сказать "нет" своей матери, которая просила его остаться жить в родительском доме. Донна злилась на всех и на все, потому что не могла сказать "нет" завышенным ожиданиям своей семьи. Роберт постоянно терял работу, потому что не признавал себя ответственным за свои ошибочные представления о том, как устроен деловой мир. Гарольд злился, потому что не мог сказать "нет" своей дочери. Всем этим людям крайне необходимы знания о том, как устанавливать границы и как не позволять людям пересекать их.

НАВЫКИ УСТАНОВЛЕНИЯ ЛИЧНЫХ ГРАНИЦ

Осознайте себя

Так как границы должны охватить все, что принадлежит вам, первое, что вам необходимо сделать, – осознать, кем вы являетесь на самом деле. Осознайте свое тело, чувства, внутренние установки, действия, мысли, способности, решения, желания и ограничения. Проведите тщательную проверку того, кем вы были раньше, кто вы сейчас и куда направляетесь. "Практическое руководство" по установлению границ, помещенное в конце этой книги, поможет вам.

В процессе этой ревизии опросите других. Вам нужна обратная связь, потому что вы можете не заметить чего-то в своей жизни. Было бы неплохо даже получить профессиональную помощь. В Книге Притчей сказано: "Без совета предприятия расстроятся, а при множестве советников они состоятся" (Прит. 15:22).

Определите кто "я"

Так же как Бог определяет Себя, вам нужно утвердить, кто вы. Говорите с людьми о том, что вы чувствуете, что вам нравится, чего вы хотите, что вы будете делать и о чем вы думаете. Возьмите в руки свою личность и скажите: "Вот это – я".

Определите кто "не-я"

Вы должны также сказать людям, кем вы не являетесь. Говорите о своем "не-я" так же, как вы говорите о своем "я". Скажите, с чем вы не согласны, что вам не нравится, что вы не будете делать, и так далее. Люди без личных границ часто вообще не выступают ни "за", ни "против". Они переживают все внутри себя. Это очень разрушает их личность. Но Бог призывает нас не бояться ненавидеть определенные явления (Прит. 6).

Тренируйте мышцу "нет"

Ребенок учится устанавливать границы, говоря "нет". Многие из нас вычеркнули это слово из своего словарного запаса, и нужно восстановить его. Укрепляйте и развивайте мышцу "нет". Начните с небольших упражнений, например, откажитесь от обеда в ресторане, который вам не нравится. Тренируйте ее до тех пор, пока не сможете сказать "нет" в более серьезных ситуациях, например, когда вам предлагают заняться любовью, а вы не чувствуете, что вас любят. Умение говорить "нет", наверное, самая сложная задача в создании личных границ, особенно если "нет" нужно сказать родителям.

Перестаньте обвинять других

Примите ответственность за собственную боль и не обвиняйте других. Это огромный скачок в процессе выздоровления. Перестаньте обвинять других в своих трудностях, сами разберитесь с ними. Обвинение других – это тупик.

Перестаньте играть роль жертвы

Вы взрослый человек, значит, у вас всегда есть выбор. Начните принимать ответственность за свои решения и владейте ими. Если вы отдаете что-то, вы сделали выбор и должны перестать вести себя так, будто вас кто-то заставил. Как взрослый человек вы можете выбирать. Если вы работаете в месте, которое вам не нравится, возьмите управление своей жизнью в свои руки и найдите другое место работы. Если вас постоянно критикуют друзья, примите за это ответственность и выскажите им все, что у вас накипело. Вы ответственны за то, что выбираете. Принятие ответственности за это изменит вашу жизнь.

Будьте терпеливы

Бог повелевает нам быть терпеливыми и продолжать борьбу, несмотря на трудности или противодействие. "С терпением будем проходить предлежащее нам поприще, взирая на начальника и совершителя веры, Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия. Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими" (Евр. 12:1-3).

Поставьте перед собой цели и упорно добивайтесь результата, будьте терпеливы и постоянны. Терпением вырабатывается дисциплинированность и ответственность. Терпением вырабатывается характер. "От скорби происходит терпение, от терпения опытность, от опытности надежда" (Рим. 5:3,4).

Будьте активными

Люди без личных границ часто являются не инициаторами событий внешнего мира, а только реагируют на них. Они пассивно принимают чужие решения. Сами принимайте решения любить и отдавать; не стоит любить и отдавать, когда этого требует от вас кто-то другой. Принимайте решения работать и добиваться чего-то в жизни не потому, что этого от вас требуют другие. Это развивает характер.

Установите ограничения

Одна из важных задач – это установление ограничений на агрессивное поведение других людей. Перестаньте позволять им заботиться только о себе и быть безответственными. Ограничьте отрицательное влияние их оскорбительного поведения на вас. Кроме того, поставьте ограничения на менее заметное эмоциональное оскорбление, такое, как критицизм и обвинение.

Начните осознавать свои ограничения во времени, деньгах и энергии. Если вы сеете скудно, вы и пожнете скудно; но если вы сеете больше, чем у вас есть, вы останетесь вообще ни с чем. Решите с Богом и с другими людьми, что на данном этапе будет разумным отдать.

Определите свои ценности

Определите, кем вы хотите быть и в каком направлении хотите двигаться. Как Иисус Навин, решите для себя однажды, кому вы будете служить. Решите, какие у вас будут моральные ценности, и добивайтесь поставленных целей. Часто люди берутся определять за нас, какие у нас должны быть ценности. Помните, что они тоже не совершенны. Вы должны сами принимать ответственность за то, какие ценности вы выбираете для себя.

Упражняйтесь в самоконтроле

Поставьте ограничения на свои желания. Вы не можете иметь все, чего хотите. Не перестарайтесь и не пытайтесь ограничить практически все свои желания, другими словами, не пытайтесь лишить себя права быть "собой". Найдите баланс между удовлетворением своих желаний и управлением ими.

Принимайте других

Научитесь любить и принимать людей такими, какие они есть на самом деле. Если вы не делаете этого, вы вторгаетесь на их территорию и пытаетесь контролировать то, что вам не принадлежит – личность другого человека. Если вы хотите быть принятым, принимайте других. Если вы хотите, чтобы другие уважали ваше "нет", уважайте "нет" другого человека. Если вы возмущаетесь, когда другие говорят вам "нет", вы встретитесь с тем же, когда сами скажете "нет". Не пытайтесь контролировать других людей. Любите людей, даже когда они говорят "нет", и уважайте их свободу. Только тогда вы сами сможете быть свободными.

Осознайте свою отдельность от других

Проводите свое время, занимаясь любимым делом, отдельно от людей, которых вы любите. Поймите, что сознание своей отдельности полезно для вас и только обогатит ваши взаимоотношения. Время, проведенное отдельно от любимого человека, обогатит отношения, поскольку увеличивает желание быть вместе. В противном случае – вы полное подобие друг друга. Понимание, чем вы отличаетесь и в чем похожи, поможет вам в осознании себя как личности.

Будьте честными

Будьте честными по отношению друг к другу. Многие из нас не могут быть честными, потому что боятся разрушить отношения. В действительности, честность сближает людей, потому что она укрепляет их личность. Чем больше вы осознаете свою отдельность от другого человека, тем ближе вы станете к нему. Когда вы говорите любимым людям то, что думаете на самом деле, и открываете им свои настоящие желания и устремления, вы закладываете прочный фундамент вашей любви.

Боритесь с искаженным мышлением

Иисус сказал однажды, что истина сделает нас свободными. Осознайте свои заблуждения и действуйте в соответствии с истиной; вы познаете другие возможности существования и принесете плод другого качества. Это тяжкий труд, и он требует помощи друзей и Святого Духа, Который бы вел вас к истине в осознании себя и в познании этого мира.

Когда мы говорим о личных границах, мы не можем избежать разговора об ответственности. Наши границы в основном определяют наше чувство ответственности. Границы показывают нам, из чего состоит наша жизнь и за что мы являемся ответственными. Мы должны владеть своим телом, своими чувствами, установками, поведением, мыслями, способностями, решениями, желаниями и ограничениями.

Если мы остановимся на этом этапе, бережно охраняя возведенные границы, мы будем жить очень безопасной, но небиблейской жизнью. Это не может быть целью жизни. Библейская концепция любви включает любовь к другим и самопожертвование ради них. Однако невозможно отдать то, чего не имеешь, и границы – это своего рода "владение" своим "я", которое мы можем впоследствии решить отдать.

Овладение своей жизнью – это сущность свободы, и нет любви без свободы. Свобода помогает осознать свое "я", а любовь побуждает отдать это "я" другим. Когда мы начинаем отдавать себя, и при этом не являемся истинными владельцами своего "я", мы попадаем не в служение, а в рабство. Осознайте, что является вашим "я", а потом поделитесь им с другими. Это означает исполнить закон Христа.

СТИВЕН

История Стивена, рассказанная в начале этой части, ясно показывает, что происходит, когда человек не может установить личные границы. Так как он слишком истощил себя, вскоре он уже ничего не мог сделать. Он был обижен на других, безответственен и полностью опустошен.

"Я знаю, что все сердятся на меня, – сказал он мне, – я продолжаю подводить их – свою жену и свою церковь. Я больше не могу! Чем больше я делаю, тем больше они требуют от меня. Я пытался сделать всех счастливыми, но в результате получил только боль".

Стивен был уверен, что отвечает за жизни и чувства других людей. Отец его умер в раннем возрасте, поэтому он привык принимать ответственность за свою мать, которая была контролирующим и очень эгоцентричным человеком. В результате он забыл, как следовать своим собственным интересам.

Когда я рассказал Стивену о личных границах, он немедленно понял корень своих проблем. Ему было понятно, что означает давать "из принуждения и обязанности", как различать "цель в своем сердце". Когда он начал снова контролировать себя, он перестал отдавать себя другим людям из чувства обязанности.

"Просто скажи «нет»" – было самым сложным уроком для Стивена. Он ненавидел разочарованные и осуждающие взгляды в случаях, когда он отказывался помочь кому-либо. Часто ему хотелось помочь из чувства принуждения. Но с течением времени он научился давать другим только тогда, когда сам решал это сделать.

Жена Стивена, которая привыкла контролировать его, сражалась до последнего, чтобы вернуть прежние позиции. Однако он сумел противостать ей и сумел сам управлять своей жизнью; в результате он стал более определенным человеком, таким, который мог отвечать за себя. Со временем жена приняла изменения в нем, когда увидела, что теперь можно быть уверенной, что он исполнит обещанное. Он стал человеком, на которого можно положиться.

В своем служении Стивен также начал говорить "нет". Он научился представлять свои мысли и мнения, так как понял, чего хочет от него Бог. Были тяжелые моменты, но его чувство ответственности за себя возвращалось, и его церковь почувствовала, что ими управляет человек с характером, умеющий держать слово.

Стивен научился также ставить перед собой цели. Вместо того чтобы просто реагировать на уже свершившееся событие, он начал сам планировать какие-то действия и завершать их. Ободренный своим успехом, он все больше понимал, что ему на самом деле нравится делать, и говорил "нет" всему остальному.

Забота о дереве изменила плод. Если бы он был озабочен только плохими плодами – симптомами перегорания, апатии и ощущением себя жертвой – он никогда бы не исцелился. Но когда он сконцентрировался на развитии личных границ, он получил способность возрастать в образ Божий, становясь более определенным и ответственным человеком.


ЧАСТЬ ЧЕТВЕРТАЯ: РАЗГРАНИЧЕНИЕ ДОБРА И ЗЛА

Глава 11

В ЧЕМ ЗАКЛЮЧАЕТСЯ ПРОБЛЕМА?

Тэду всегда все удавалось, за что бы он ни брался. Результат всегда был отличным. Будучи подростком, он преуспел во всех областях – учебной, спортивной и социальной. Даже его годы в колледже, оплаченные престижной спортивной организацией, прошли без единого промаха.

После колледжа удачи следовали одна за другой, и он продолжал наслаждаться ими. К тридцати годам он стал миллионером. Уважаемый в своем обществе, он женился на "самой красивой девушке в мире", и у него было двое "прекрасных" детей. Похоже, он думал, что мир – это сказка.

Потом постепенно его успех начал угасать. Судебные тяжбы, потеря популярности. Через несколько коротких лет он в прямом смысле потерял свою репутацию и свою семью. Переполненный отчаянием и неспособный к какому-либо действию, Тэд пытался покончить жизнь самоубийством.

В клинике Тэд несколько дней находился в полном оцепенении, было ясно, что он не имеет ни малейшего понятия, как переживать неудачи или потери. Любая угроза идеальному представлению о самом себе побуждала его рваться к еще большим достижениям, чтобы заглушить горечь и боль. Ему было что заглушать, его боль брала свое начало в ранней юности, проведенной в разрушенном доме.

Тэд постоянно боролся со злом внутри себя, в своей семье и в своем окружении, стараясь создать как можно больше хорошего. Будучи не в состоянии принять несовершенство мира, Тэд стал бомбой с часовым механизмом. В возрасте тридцати восьми лет он взорвался.

Произошло то, что Тэд устал строить жизнь и собственный имидж по принципу полного совершенства. Когда пришло время неудач в его жизни, падение было страшным. Он мгновенно почувствовал себя безнадежным и плохим.

Мир вокруг нас наполнен как добром, так и злом. Люди, окружающие нас, имеют в себе и хорошее, и плохое. Мы сами вмещаем и хорошее, и плохое.

Наше естественное желание – решить проблему добра и зла отделением хорошего от плохого. Мы хотим, руководствуясь естественными желаниями, быть хорошими, иметь дело с хорошими людьми и жить в хорошем мире, причем "только с хорошим". Чтобы добиться этого, мы отделяем плохое "я", плохих людей и плохой мир как "только плохой". Это создает раскол в нашем переживании самих себя, в отношениях с другими и с миром вокруг нас, раскол, который не имеет реального основания и который не выдерживает проверки временем и настоящей жизнью.

Такое состояние приводит к тому, что мы оказываемся неспособными переносить греховность, слабость и неудачи в самих себе и в других людях. Это приводит к двум проблемам: иногда мы отрицаем существование плохого; иногда мы отрицаем существование хорошего. Мы чувствуем, что все совсем плохо, когда у нас неудачи, и думаем, что все хорошо, когда дела идут успешно.

Кроме того, мы обвиняем и наказываем других, если они не являются полностью хорошими людьми, какими мы хотим их видеть. Иногда мы отрицаем настоящую греховность, которая в них, несомненно, присутствует. Поэтому, вступая во взаимоотношения с ними, мы воспринимаем только хорошую их часть, и в результате отношения рушатся.

Мы требуем совершенства и обесцениваем любую церковь, группу или работу, которая не соответствует нашим ожиданиям. Либо мы уходим из церкви, группы или с работы, чтобы избежать еще одной несовершенной и разочаровывающей ситуации, или мы идеализируем ситуацию, закрывая глаза на плохие стороны. Таким образом, если мы не можем допустить и переносить одновременное существование добра и зла, мы не можем успешно жить и действовать в этом мире, потому что окружающий мир и мы состоим из хорошего и плохого одновременно.

БИБЛЕЙСКОЕ ПОНИМАНИЕ ДОБРА И ЗЛА

Так было не всегда. Было время на планете Земля, когда все "было хорошо". Бог нарисовал картину на холсте реальности, и эта картина была совершенством. Его творение, включая человека, было беспорочным. Мы были сотворены безгрешными.

И сейчас иногда мы видим проявления совершенства. Например, когда наблюдаем за прекрасным заходом. Совершенство можно найти в человеческой красоте. Некоторые музыкальные произведения убеждают нас в том, что совершенство возможно. Некоторые спортсмены удивляют нас совершенством грации и красоты. Моменты интимной близости между любящими людьми позволяют испытать райское наслаждение на земле.

В подобные моменты нам достаточно легко представить, что мир – идеальное место. Мы можем долго фантазировать на тему, каков был окружающий мир без зла. Представить это возможно, потому что мы были сотворены именно в таком мире. Мы не были предназначены для жизни в том мире, в котором живем сейчас; это была ошибка. Нас доставили по неверному адресу. Бог создал нас для совершенства, а мы по ошибке попали совсем в другое место.

Мы не были подготовлены для жизни в несовершенном мире. Мы не были созданы для борьбы с последствиями грехопадения. По замыслу Творца у нас не должны разрушаться зубы; тернии и колючки не должны впиваться в наши мягкие стопы. Мы не созданы для того, чтобы защищать себя от других; наши души, предназначенные жить в мире без боли, созданы слишком мягкими. Мы созданы для совершенных взаимоотношений с совершенными людьми; вместо этого люди, с которыми мы оказываемся рядом, неожиданно начинают ранить нас. Они лгут нам или оказываются неверными; иногда они просто жестоки.

Мы не были подготовлены для несовершенства. У нас нет достаточно благодати внутри, чтобы защитить нас от боли осознания собственной греховности. Это ужасно – ощущать внутри себя грех, но еще ужасней – чувствовать вину за грех. Мы испытываем ненависть вместо любви, наша жизнь состоит из разделения вместо соединения; мы чувствуем зависть других вместо признания и благодарности; мы испытываем гнев вместо радости; мы впадаем в панику и беспокойство там, где должно быть чувство безопасности и защищенности; мы чувствуем стыд и ненависть к себе вместо любви и уверенности; и, в конце концов, мы чувствуем безотчетный страх и ужас перед Богом вместо всепоглощающего трепета и любви. Все эти чувства касаются вопросов добра и зла. Для поддержания эмоционального здоровья и духовного роста мы должны научиться решать эти вопросы. Если мы не сможем сосуществовать с хорошим и плохим одновременно, нам будет очень тяжело жить в этом мире.

Когда мы мечемся вперед и назад и видим все либо только хорошим, либо только плохим, мы не можем иметь постоянных взаимоотношений с собой, другими людьми и с миром вокруг нас. Люди иногда легко меняют друзей, супругов, церкви или работу. На какое-то время они успокаиваются, но как только появляется какое-то проявление плохого, они не могут иметь с ним дело. Они требуют совершенства; все, что не совершенно, они считают "полностью плохим" и поэтому отвергают. Они как будто плывут на неустойчивом судне.

Возможно, у вас были такие отношения, когда казалось, что все замечательно. Потом вы не позвонили вовремя и не предупредили, что вернетесь поздно. Вас встретили так, как будто у вас проказа. Это пример того, как человек не может правильно реагировать на греховность и несовершенство других.

Или вы думали, что достаточно хорошо играете в гольф, а потом сыграли отвратительно и почувствовали чрезмерную ненависть к самому себе, как к полнейшему неудачнику. Или, может быть, вы были вдохновлены покупкой машины, о которой мечтали. Потом у машины появились вмятины, и она потеряла свое совершенство. Она не совершенна, следовательно, полностью плохая. Или вы готовили специальный обед для соседей. Пирог упал на землю, и "это испортило весь вечер".

Эти проблемы связаны с разделением понятий добра и зла. Если мы хотим нормально организовать свою жизнь, нам нужно научиться жить в мире, где есть и то, и другое.

Идеальное "я"

Мы все сохранили память далекого прошлого о том, кем должны были быть. Мы можем представить, каким должно быть наше совершенное "я". Задумайтесь на минуту о своем совершенном "я". Подумайте о возможности совершенства в делах, которые вы делаете. Если вы заставите себя подумать об этом, вы почувствуете, как велик разрыв между тем, что мы представляем, и тем, что есть на самом деле.

Глубоко внутри себя мы все понимаем различие между нашим идеальным "я", существующим в нашем воображении в качестве совершенства, и нашим реальным "я", тем, кем мы являемся на самом деле. Если эти два "я" сражаются между собой, мы будем в постоянном конфликте. То, что мы хотим иметь в настоящем, и то, что имеем в настоящем, будут постоянно сражаться между собой.

Идеальное "я" – это то, что мы можем представлять собой, то, кем хотели бы быть. Если вы посмотрите на некоторые свои возможности, их легко можно представить в совершенном виде. Например, я играю в гольф. Есть дни, когда я делаю такие удары по мячу, которые в идеале хотел бы делать всегда. Желание помечтать наступает именно во время таких ударов, которые уже не могут быть лучше. Я могу представлять идеальное попадание в каждое отверстие и прилагать усилия, чтобы этого добиться. Идеальное "я" – это выдуманный образ меня, того, кто так наносит удары, как этого хотелось бы в идеале. Это прекрасная фантазия и прекрасная цель.

Или, если вы адвокат, у вас, наверное, были дни, когда вы чувствовали, что закон открылся перед вами и просто поразил вас. Вы видите каждый возможный исход своего дела и можете все истолковать в нем. Тут же вы начинаете мечтать защитить своего клиента в суде таким образом, чтобы у обвинения не было ни единого шанса. Ясность и правота вашего дела неоспорима, и вы присутствуете в зале заседания суда как совершенная защита своего клиента. Вы пользуетесь своими талантами и способностями, которых раньше в себе даже не замечали.

Или, если вы учитель, вы пытаетесь донести предмет до студентов, и у вас это отлично получается. Студенты показывают большее понимание, чем вы от них ожидали. Вы в состоянии мгновенно определить, что нужно сказать в данный момент, и можете помочь вашим студентам воспользоваться заблокированными знаниями. Вы начинаете мечтать о творческих возможностях преподавания, которые в будущем совершат переворот в образовании.

Или, если вы родитель, вы можете представить, как было бы здорово знать каждую потребность своего ребенка и быть в состоянии ответить на нее соответствующим образом и в нужное время. Вы можете представить себя примером, на который равняется ваш ребенок, и вы представляете прекрасные взаимоотношения между вами и вашим ребенком.

Если вы бизнесмен, тогда вы можете представить успех своей компании, то, что вы в идеале хотели сделать с самого начала. Вы можете представить себя перерабатывающим громадное количество информации, и в мечтах вам открываются новые пути развития вашей компании.

Способность иметь идеальные представления о различных сторонах нашей жизни – это часть нашей человеческой сущности. Эти желания – потерянные возможности для образа Божьего внутри нас. Мы можем представить, какой должна быть идеальная женщина, если прочитаем Книги Притчей (Прит. 31). Или каким должен быть идеальный мужчина, если прочитаем Послание к Ефесянам (Еф. 4:11-15). В каждой области нашего существования мы можем иметь идеал и желать его.

В Послании к Римлянам эта мысль выражена следующим образом:

"Ибо знаем, что вся тварь совокупно стенает и мучится доныне; и не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего. Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо, если кто видит, то чего ему и надеяться? Но когда надеемся того, чего не видим, тогда ожидаем в терпении" (Рим. 8:22-25).

Мы жаждем восстановления утерянного идеала; это стремление основано на нашей собственной природе. Это то, кем мы были раньше, и то, кем однажды снова станем.

Реальное "я"

Реальное "я" – это то, кем мы являемся на самом деле, а не то, кем хотели бы быть. Реальное "я" – это не идеал, как бы сильно мы этого не хотели. Действительность заключается в том, что реальное "я" согрешило; идеальное "я" было безвозвратно утеряно. Мы окружены слабостью и греховностью; мы сломаны и не можем быть теми, кем очень хотели бы быть. Павел выражает эту мысль следующим образом: "А я плотян, продан греху" (Рим. 7:14).

Кроме наших греховных сторон, мы еще и слабы. Иногда мы представляем собственную слабость как что-то плохое. Мы не думаем, что это нормально – быть слабым, потому что наше идеальное "я" не представляется нам слабым.

Мы также надломлены внутри. Мы столько раз были ранены, и наше реальное "я" запечатлевает все доказательства причиненного ущерба. Боль, сломленность, эмоциональное несовершенство, переживаемые нами, это часть того, кем мы являемся на самом деле, часть нашего реального "я". Сломленность и незрелость – это неотъемлемая часть нашего реального "я".

Мы естественно ценим идеальное "я" больше, чем реальное "я". Идеальное "я" лучше работает, выглядит лучше, его не нужно постоянно контролировать или заставлять что-то делать. Другими словами, модель гораздо лучше оригинала. Проблема в том, что это является фантазией. Это идеальное "я" нереально. Им нельзя воспользоваться или положиться на него. Оно не существует в реальном мире.

Нам нужно рассмотреть взаимоотношения идеального "я" и реального "я". Если они находятся в конфликте, внутри нас развернется настоящая война, в ходе которой сражения будут проходить за право владения центром. Когда реальное "я" становится видимым и в чем-то проявляет себя, идеальное "я" его тут же осуждает и пытается спрятать. А когда мы прячемся, мы не можем вступить во взаимоотношения с Богом и с другими людьми.

Если мы требуем от себя совершенства, мы не живем в настоящем мире. Реальное "я" несовершенно, это то, с чем мы вынуждены согласиться. Много людей признают это на словах, но их поступки говорят громче слов. Их действия показывают глубокое убеждение в том, что они должны быть идеальными, и в них не должно быть никакого несовершенства. У нас у всех есть множество несовершенных и незрелых сторон, слабостей, которые не вписываются в наш идеал. Но это и есть реальность.

Отношения между идеальным "я" и реальным "я"

Непреодолимой преградой между идеальным "я" и реальным "я" является то, что идеальное "я" принимает реальное "я" как не имеющее права на существование, обращает на него гнев и подвергает его осуждению. Это устанавливает враждебные отношения между этими двумя сторонами, и, как при любой вражде, они все дальше и дальше удаляются друг от друга.

Ричард, сорокашестилетний бизнесмен, пришел в клинику потому, что был поглощен беспричинными пугающими мыслями. Иногда, будучи со своей женой, он вдруг представлял, как избивает ее. Иногда он представлял себя очень жестоким со своими детьми. Он очень старался избавиться от этих мыслей, но они всегда возвращались – более интенсивные, чем раньше. Он пытался молиться и читать Библию, но по-прежнему был бессилен контролировать эти мысли.

Рассказывая мне о своих мыслях, Ричард каждый раз сопровождал их замечаниями вроде: "Я знаю, что я не должен иметь подобных мыслей, но..." или "Это ужасно, что я об этом думаю, но..." Он пытался представить мне свое идеальное "я", то есть сказать, что идеальный Ричард никогда не имел бы таких мыслей. Но истина была в том, что на самом деле он имел их.

Ричард страдал расстройством психики. Он пытался выбросить навязчивые мысли из головы, используя принудительные меры, но мысли по-прежнему оставались. Он решил, что безнадежно греховен и полон зла.

Во время своего пребывания в больнице Ричард понял, что он часто злился на свою жену по разным причинам, но никогда не говорил ей об этом. Он думал, что не должен злиться, и поэтому отрицал и подавлял свой гнев. Кроме того, Ричард понял, что также часто злился на то, что иногда ведет себя как ребенок, и поэтому ненавидел слабость и несовершенство в своих детях.

Проблема заключалась не в том, что он злился или вел себя иногда как ребенок. Обе эти стороны были неотъемлемой частью его жизни. Проблема была в том, что он не принимал эти стороны своей личности; его идеальное "я" решило, что они не должны быть частью его. Поэтому отвергнутые стороны реального "я" начали усиливать свой контроль над ним. "Греховность", которую он отвергал, проявила себя в разрушительных, навязчивых мыслях.

Когда Ричард начал понимать требования своего идеального "я" и принимать свое реальное "я", он приобрел способность работать со своим гневом, направленным на него самого и на его жену. Когда он сделал это, навязчивые мысли исчезли.

Разрыв между идеальным и реальным – огромная проблема, с которой сталкивается большинство христиан. Происходит это потому, что церковь проповедует высокие идеалы, которые не по плечу человеку. Многие люди чувствуют, что не могут быть одновременно и людьми, и христианами – потрясающее убеждение, которое приводит к мысли: "а зачем тогда вообще приходить к Христу?" Но дело в том, что люди приходят к Христу не для того, чтобы стать идеальными, а чтобы получить прощение и принятие.

Осуждение в сравнении с принятием

Важный аспект взаимоотношений между идеальным и реальным "я" – это эмоциональная сторона этих отношений. Если мы принимаем осуждающий тон, изливая на реальное "я" осуждение и гнев, тогда мы находимся в доме, раскалывающемся изнутри. Наше идеальное "я" будет осуждать и наказывать реальное "я" до тех пор, пока не истребит его. Мы будем использовать стыд, вину, попытки спрятаться, отрицание, разделение и другие защитные механизмы, чтобы спрятать свое реальное "я". Когда мы не принимаем благодать, мы попадаем под осуждение и наказание, и будем прятаться за фиговый листок (в психологическом смысле).

Если мы принимаем дружелюбный миролюбивый тон по отношению к своему реальному "я", тогда есть надежда на изменения. Если мы можем принять те части самих себя, которые не кажутся нам идеальными, значит, они могут быть любимы и поэтому исцелены. Эти части нашего "я" могут начать возрастать в таком направлении, которого мы не ожидали. Принятие – это ответ на дилемму противоборства реального "я" и идеального "я". Это называется благодатью.

Эта проблема была знакома и Павлу: "Ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю. Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр. А потому уже не я делаю то, но живущий во мне грех. Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (Рим. 7:15-19). Он хотел одного, но обнаруживал болезненную реальность другого.

Наше естественное стремление – пытаться еще сильнее добиваться соответствия идеальному "я", но Павел указывает, каков должен быть настоящий ответ на эту проблему, – принятие: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу" (Рим. 8:1). Требования идеального "я" удовлетворены, и Павел больше не был осуждаем за свое несовершенство. Бог послал Своего Сына "чтобы оправдание закона исполнилось в нас" (Рим. 8:4). Если мы сумеем достичь состояния, в котором не будем иметь "никакого осуждения" для реального "я", мы сможем признать то, что в нем неправильно, и вступить в общение с Богом и с людьми такими, какими являемся на самом деле, без давления идеального "я". Это принятие ведет нас к невероятному росту и духовной силе.

Тогда отношения между идеальным "я" и реальным "я" должны основываться на благодати, или безусловной любви, и полном принятии. Если мы добились этого, тогда дом не будет разделяться изнутри. Идеальное "я" и реальное "я" не сражаются друг с другом, и тогда между ними наступают совсем другие взаимоотношения. Хорошие отношения включают стремление к идеальному "я" и безусловное принятие реального "я". Если реальное "я" ощущает любовь и принятие, оно получает поддержку и желание расти до идеального "я".

Другими словами, требования совершенства разрушат нашу жизнь. Мы все знаем людей, которые, страдая идеей совершенства, не могут наслаждаться малым в жизни. При этом они делают жизнь других людей тоже несчастливой. С другой стороны, если мы перестанем стремиться к стандартам и идеалам, мы также обречены на вымирание. Богобоязненный человек избегает и требовательности, и попущения, то есть старается вести жизнь по принципу "золотой середины". В жизни, где есть стандарты, которые обозначены как цели будущего, и наше реальное "я" любимо и принято, есть место для мира и роста. Мы можем быть настоящими людьми.

Это представление о самих себе согласуется с Божьим представлением. Он говорит, что мы невероятно прекрасны, чрезвычайно греховны, наполнены всякого рода нечистотами и при этом очень талантливы. Подумайте обо всем этом одновременно! Это хорошее упражнение для решения проблемы добра и зла. Давайте посмотрим, что Библия говорит об этом "конфликте":

"Что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его? Не много Ты умалил его пред ангелами; славою и честию увенчал его; поставил его владыкою над делами рук Твоих; все положил под ноги его" (Пс. 8:5-7).

"Как написано: «нет праведного ни одного»" (Рим. 3:10).

"Ибо Он знает состав наш, помнит, что мы – персть" (Пс. 102:14).

Библия проводит сразу две темы одновременно: первая о том, что мы сотворены по образу Божьему и поэтому стоим очень дорого. Вторая – что мы греховны и нечестивы. То есть описано идеальное "я" и охарактеризовано реальное "я". Оба являются истинными, и лучше всего им объединиться в любви, вступить в благоприятные отношения с Богом и другими людьми.

Искажения идеального "я"

Иногда то, что люди относят к своему идеальному "я", на самом деле не является частью сотворенного Богом идеального человека. Например, Бог сотворил нас с потребностью во взаимоотношениях с другими людьми. "Не хорошо быть человеку одному" (Быт. 2:18). Но некоторые люди думают, что в идеале они не должны нуждаться в других людях. Часто бывает, что люди в своем идеальном "я" отрицают сексуальные переживания. Некоторые в своем идеальном "я" никогда не злятся и не испытывают грусти. Эти идеальные "я" являются искажениями образа Божьего, по которому мы были сотворены. Этого Бог никогда в нас не вкладывал.

Некоторые люди считают, что их идеальное "я" не должно работать и добиваться каких-либо целей. Они думают, что должны быть счастливы, не делая вообще ничего и не используя свои таланты. Но Бог создал человека, чтобы он управлял всей землей.

Искажения, которые люди помещают в свое идеальное "я", являются либо частью утерянного совершенства (вложенной Творцом при сотворении), либо частью чего-то несуществующего (нечеловеческого). В любом случае, они не реальны, и мы должны противостоять этим искажениям своего идеального "я" и принимать свое истинное "я".

Наше восприятие идеального "я" большей частью происходит от нашего воспитания. То, что ценилось в нашей семье, мы преобразили в наше внутреннее идеальное "я"; а все, о чем нельзя было "даже думать", мы распределили по темным уголкам нашей души. То, что было запрятано глубоко в душе, позже мы стали расценивать как плохое, хотя неизвестно, является оно плохим или нет. Некоторые люди считают плохим то, что было не принято в их семье, хотя на самом деле это является хорошим. Идеальное "я" осуждает реальное "я" за любой проступок с такой же суровостью, с какой обычно судят убийцу.

Идеальное "я" не обязательно является абсолютно правильным! Это система ценностей, полученных от воспитания и собственных желаний, перешедшая во внутреннюю самостоятельную структуру. Важно понять, что все, что является настоящим, но не вписывается в эту структуру, подвергается осуждению и замещается чем-либо другим.

Когда Патрик пришел на прием, он уже посетил около пятнадцати или двадцати докторов по поводу своей "болезни". Несколько раз он побывал в реанимации, думая, что у него сердечный приступ, или инсульт, или рак, или что-нибудь еще. Но ни один из докторов ничего не обнаружил. В конечном итоге, его лечащий врач посоветовал ему обратиться к психиатру.

Патрик был заместителем главного директора огромной корпорации. Его цель в жизни – превзойти все окружающее своим интеллектом. У него неплохо получалось. Но он почему-то не мог принять мнения докторов, которые считали, что с ним все в порядке. И он был прав. С ним было далеко не все в порядке, но не в физическом смысле. Это было эмоциональным заболеванием. Патрик страдал, потому что отверг некоторые стороны своего реального "я", которые не вписывались в образ идеального "я".

Идеальное "я" Патрика было срисовано с образа его отца, "сильного человека", который никогда не проявлял своих эмоций. Патрик рос в полной уверенности, что мужчина не должен проявлять своих чувств. Кроме того, он ни в коем случае не хотел быть похожим на свою мать, которая, по его словам, была просто "комком нервов". Патрик отрицал любое проявление слабости, потому что считал это "плохим".

Со временем эта твердость начала проявлять себя с обратной стороны. Он стал испытывать различные фобии и страхи, в большинстве случаев связанные с физическим здоровьем. Его "слабость" начала проявлять себя в телесном нездоровье, потому что это было приемлемо для его идеального "я". Он мог серьезно заболеть, но не мог позволить себе эмоциональную слабость или грусть.

В процессе терапии он принял чувственную сторону своего реального "я". Научившись принимать свои чувства, он смог стать более человечным и его страхи и фобии стали постепенно исчезать. Он больше не переходил из реанимации в реанимацию, думая, что умирает.

Другой распространенный пример искаженного содержания идеального "я" заключается в том, что человек считает любые личные границы плохими. Люди подавляют свое естественное желание установить ограничения от других людей, потому что это было не принято в их семье.

Разрешение конфликта между добром и злом

Мы пытаемся решить конфликт между хорошим и плохим в нашей жизни четырьмя способами, три из которых изначально обречены на провал.

Отрицание зла

Отрицание – это попытка не признавать наличие зла в своей жизни. Ричард не признавался самому себе, что злится на свою жену, потому что гнев осуждался и отвергался идеальным "я". Сэнди отрицала свое желание установить границы, так как установление ограничений не поощрялось в ее семье.

Другие отрицают чувства, которые не являются частью идеального "я". Иногда люди, которых научили, что эмоции – это плохо, отрицают грусть. Отвержение эмоций приводит к депрессии, потому что печаль и грусть – это Богом данные способы переживания потери и боли.

Некоторые не признают греховных чувств, таких, как похоть, зависть или горечь. Они думают, что христиане не должны иметь таких чувств, поэтому просто отрицают их существование.

Библия иногда сурово осуждает желание отвергнуть нашу греховность, потому что это становится грехом гордости. Послушайте, что говорит Иисус фарисеям:

"Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды. Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их. Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты" (Мф. 23:25-27).

Писание серьезно предупреждает нас, чтобы мы не отрицали греховности, которая внутри каждого из нас. Библия также предупреждает нас, чтобы мы не помещали на пьедестал других людей. Иногда люди отрицают наличие чего-либо плохого в других людях и видят в них только хорошее. Это идеализация. Они видят других людей совершенными, вместо того чтобы видеть всех равными грешниками (Рим. 3:23).

Руфь пришла на терапию из-за депрессии. Она постоянно осуждала себя за малейшие провинности, например, за усталость или за то, что приготовила обед немного позже. Я не мог добраться до глубинной причины такого отношения к себе. Она находилась под ужасным бременем, но когда я спрашивал ее о жизни, она говорила, что все у нее хорошо.

Когда я спросил, как муж реагирует на ее депрессию, она сказала, что он очень понимающе к этому относится и поддерживает ее. Он приносит ей цветы и помогает готовить. Он водит ее в ресторан, когда она чувствует, что не может готовить; он вызывает слесаря или водопроводчика, когда нужно что-нибудь подчинить. Я радовался, что у человека в депрессии есть такой достойный супруг!

Только когда муж пришел с ней на терапию, я все понял. Несмотря на то что он был достаточно мягким и дружелюбным человеком, все время приема он постоянно унижал Руфь. Ее волосы были неправильно уложены, она была неуклюжей, и так далее. Он не соглашался практически ни с чем, что она говорила.

И хотя ее муж был очень критичным и требовательным человеком, Руфь годами отвергала мысль о его греховности и была основным объектом, страдающим от этой греховности. Неудивительно, что она страдала от депрессии и не могла разрешить своих проблем. Она была средоточием всех проблем. Она была полностью плохой, а он был полностью хорошим.

Отрицание добра

Некоторые люди поступают противоположным образом. Они отрицают хорошее. Люди, находящиеся под сильнейшим давлением идеального "я", просто отбрасывают его вместе со всеми его стандартами. В результате они живут в грехе, без понимания того, что это плохо. "Закоренелый грешник" решает, что для него нет стандартов, по которым нужно жить. Что бы это ни было, это подробно описано в Послании к Римлянам (Рим. 1:18-23).

Точно так же, как мы разделяем хорошее и плохое в себе и закрываем доступ к хорошему, мы можем сделать это и в отношении других.

Джон, двадцатишестилетний молодой человек, который недавно женился, пришел ко мне на прием, чтобы я помог ему "с его браком". Он описал, как критична и требовательна его новая жена и как "она никогда ничего не делает по дому". После того как они поженились, Линн "полностью распустила себя", сказал Джон, она больше не была привлекательной, потому что прибавила в весе. Я попросил его привести ее с собой на следующий прием.

Когда жена Джона вошла ко мне в кабинет, я испытал шок и оставался в нем всю следующую неделю. Линн была высокой, стройной девушкой, от которой исходило чувство уверенности. После того как я поговорил с ней несколько минут, я понял, что Джон взвалил на Линн свои невероятно завышенные стандарты совершенства. В ответ Линн пыталась угодить ему, но это та стратегия, которая не может помочь в данном случае. Он не мог принять ее, если она хоть немного не соответствовала идеалу. Она должна быть полностью идеальной, поэтому он очень строго осуждал ее за все. Истина заключалась в том, что она все делала хорошо, но не совершенно, а он отвергал просто хорошее, ему нужен был идеал.

Нападение и осуждение

Нападение и осуждение – это наиболее распространенные способы борьбы со злом. "Нормальная" совесть судит и выносит приговор. Это выглядит приблизительно так: "Я такой глупый (или ничтожный, или плохой)". Гнев, нападающий на реальное "я", очень болезненный. Библия называет это "печаль мирская". "Ибо печаль ради Бога производит неизменное покаяние ко спасению, а печаль мирская производит смерть" (2 Кор. 7:10). Печаль по поводу собственной греховности, которая приводит к покаянию, – это печаль ради Бога. Иуда и Петр ясно показывают нам это различие. Иуда осудил себя и совершил самоубийство. Петр очень огорчился, предав Иисуса, но слезы привели его к покаянию. Осуждение не может ничего исцелить. Закон судит без милосердия.

Многие люди принимают в себе и хорошее, и плохое, но осуждают плохое в других людях.

Фил был очень любящим мужем. Он видел хорошие стороны своей жены и поддерживал ее во всем. Он радовался, когда у нее что-то получалось, и давал ей понять, как высоко он ее ценит. Но если она допускала какую-либо ошибку или делала что-нибудь не так, как он хотел, он злился и кричал на нее, говоря очень много жестоких слов. Он судил и критиковал ее, чтобы она испытала чувство вины и стыд за то, что сделала что-то не так, как хотелось ему.

Он не отрицал ни хорошего, ни плохого, но нападал и осуждал, когда видел плохое. Он давал своей жене истину без благодати.

Принятие

Принятие хорошего и плохого – это библейский путь решения этой проблемы. Это называется: благодать и истина вместе. На этом пути мы не отрицаем ни идеальное "я", ни реальное "я". Мы принимаем и прощаем плохое, и в то же время карабкаемся на вершину идеального "я" в атмосфере полного принятия. Мы находимся под благодатью. Эта стратегия не разделяет добро и зло, в ней нет места гневу и осуждению, но есть осознание, что и хорошее, и плохое могут существовать одновременно.

Так же как мы принимаем хорошее и плохое в себе, мы должны принимать его в других людях.

"Но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас" (Еф. 4:32). "Итак облекитесь, как избранные Божий, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение, снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу" (Кол. 3:12,13). "Принимайте друг друга, как и Христос принял вас в славу Божию" (Рим. 15:7).

Во всех этих отрывках подчеркивается соединение благодати и истины. Мы должны признать истину, но мы также должны принимать, а не отвергать все, что не соответствует ей; мы должны быть добры и не впадать в гнев. "Прикрывающий проступок ищет любви; а кто снова напоминает о нем, тот удаляет друга" (Прит. 17:9).

ВОЗМОЖНОСТИ РАЗВИТИЯ

Если отрицание добра и зла так разрушительно, почему бы просто не разделить их? Почему признание существования обоих явлений является таким важным? Почему нельзя просто признать зло и ценить добро?

Чтобы понять всю важность этого процесса, мы должны вспомнить, в чем заключалась сущность грехопадения. Мы были созданы вне существования добра и зла. Бог оградил нас от этого. Но мы согрешили против Него, и поэтому оказались в мире, где существуют добро и зло.

Следует помнить, что мы были созданы без знания благодати, поэтому теперь должны научиться принимать плохое, не разрушая взаимоотношений.

Библия говорит, что мы рождаемся, утеряв общение с Богом, и Дух Святой призывает нас восстановить общение с Ним. Когда это происходит, мы начинаем принимать и собирать внутри себя любовь и прощение. Принцип Писания заключается в том, что мы в состоянии любить и прощать, потому что испытали любовь и прощение по отношению к себе.

Иисус обедал в доме Симона фарисея. Когда он возлежал за столом, женщина, "которая была грешница", отирала Его ноги своими волосами и поливала благовонным миром. Фарисей подумал, что если бы Иисус был пророком, то знал бы, что за женщина прикасается к Нему. Иисус же рассказал историю, иллюстрирующую принцип Писания:

"У одного заимодавца было два должника: один должен был пятьсот динариев, а другой пятьдесят; но как они не имели чем заплатить, он простил обоим. Скажи же, который из них более возлюбит его? Симон отвечал: думаю, тот, которому более простил. Он сказал ему: правильно ты рассудил. <... > А потому сказываю тебе: прощаются грехи ее многие за то, что она возлюбила много, а кому мало прощается, тот мало любит" (Лк. 7:36-47).

Мы не рождаемся в этот мир со способностью прощать, потому что сами еще не прощены. Библия учит нас, что ровно настолько, насколько прощены были сами, мы сможем прощать других. Мы должны осознавать свое прощение для того, чтобы простить других и не отвергать людей как "полностью плохих", таким образом теряя взаимосвязь с ними.

Ребенок рождается в этот мир не испытавшим прощения. В результате, он сам становится непрощающим. Благодать и истина, или любовь и ограничения, разделены в его сознании. Ему нравится, когда он счастлив; он ненавидит ощущение недовольства. Эти два состояния формируют в нем две категории: хорошие люди и плохие люди, хорошее "я" и плохое "я". Добро и зло полностью разделяются, и появляется страх, что плохое может полностью поглотить хорошее.

Этот способ переживания и мышления распространяется на все, что окружает ребенка. Если за ребенком ухаживают и удовлетворяют его нужды, тогда мир становится хорошим местом для жизни, мама – хорошей мамочкой, и ребенок счастлив. Ребенок как будто говорит: "Все хорошо". Ребенок не печалится; все вокруг него хорошо, когда он получает все, что хочет.

С другой стороны, когда ребенок разочарован, все вокруг становится плохим. Мама становится плохой мамой, папа – плохим папой, и мир вообще становится плохим местом для жизни. Ребенок не может понять, что мама, которая немного опоздала с кормлением, это та же самая мама, которая утешала его и делала жизнь для него прекрасной день назад.

Когда мама, в конце концов, приходит и приносит ребенку то, что ему было нужно, ребенок успокаивается. Снова все хорошо. Никто во всем мире не сможет убедить его, что в этот момент мир несовершенен. Ведь рядом с ним "полностью хорошая" мама.

Со временем, когда мама продолжает удовлетворять его нужды, и ребенок принимает вовнутрь эту любовь, а мама прощает ему различные выходки, ребенок начинает понимать, что мама не является ни полностью хорошей, ни полностью плохой. Хорошее противостоит разочарованию. Ребенок понимает, что один и тот же человек и любит его, и разочаровывает его. Одна и та же мама и играет с ним, и заставляет подождать с игрой. Если хорошего в жизни этого ребенка достаточно, он в состоянии принять плохое.

С одной стороны, если хорошего по отношению к ребенку проявляется мало и мало прощения, тогда хорошее и плохое не принимают друг друга. Дети, вышедшие из подобных семей, продолжают разделять окружающий мир на хороших и плохих людей; они любят тех, кто удовлетворяет их нужды, и ненавидят тех, кто этого не делает. Они обожают работу, которая им доставляет удовольствие, и бросают работу, на которой не получают удовольствия.

С другой стороны, дети, которые никогда не испытали разочарования, могут также стать непрощающими. Если совмещение добра и зла зависит от баланса между разочарованием и удовольствием, а ребенок никогда не переживал разочарования, он никогда не научится прощать источник разочарования. Мы все видели людей, которые моментально начинают считать весь мир полностью плохим, если пять минут подождали в очереди перед кинотеатром. Они не могут совмещать плохое и хорошее.

И в первом, и во втором случае, когда добро и зло не совмещаются, человек считает людей хорошими, если они доставляют ему удовольствие, и плохими, если они этого не делают. Такой человек не может простить "хороших людей", когда те все же совершают ошибки.

Позже в процессе развития, когда дети начинают двигаться, на сцену выходит идеальное "я". Они начинают чувствовать, что могут делать все; они чувствуют себя великими и сверхчеловеками, потому что нашли "новую силу" передвигаться. Они могут говорить, изучать что-то новое и убегать. На данном этапе они еще не получили достаточно опыта падений. Идеальное "я" находится на своей самой высокой точке, и дети хотят, чтобы их принимали как совершенство. Это восторженный период, называющийся "Мама, посмотри!" Мы все проходим через эту стадию, когда мы хотим, чтобы нас ценили, и это для нас является самым важным.

В конечном итоге, однако, грандиозное идеальное "я" должно уступить место реальности. Дети учатся, что падение – это также часть реальной жизни и что они не являются невидимыми. Когда наше несовершенство понято и принято другими, мы тоже учимся принимать его как образ самих себя. Мы начинаем ценить реальное "я", которое не совершенно, не грандиозно и не идеально. Мы учимся тому, что Павел называет умеренностью в отношении самих себя ("думайте скромно", Рим. 12:3). Мы учимся и других людей не видеть такими уж великими; мы привыкаем ценить реальное "я" с его недостатками точно так же, как учимся прощать и принимать реальное "я" других с их ограниченными возможностями.

Потом, гораздо позже, когда мы сталкиваемся с реальной жизнью, мы понимаем не только то, что мы и хорошие, и плохие одновременное, но и то, что можем достигнуть успеха, а можем провалиться. Мы налаживаем взаимоотношения между нашими ожиданиями и нашей деятельностью. На данном этапе может развиться нападающее и осуждающее отношение к реальному "я". Этот вид отношения развивается, когда наши падения не прощаются с любовью, но жестоко осуждаются. Падения должны признаваться, обсуждаться и прощаться.

Родители должны принимать падения своих детей так же, как это делает Бог. Бог не отрицает падений и не наказывает нас за каждый промах. Он обличает нас – показывает нам истину, – но Он также проявляет к нам любовь и сострадание, потому что "благость Божия ведет тебя к покаянию" (Рим. 2:4). Божья доброта и сострадание нежно ведут нас к работе над своими ошибками и греховностью. Жесткое осуждение и наказание не могут привести нас к покаянию. Если бы Божественная педагогика была единственным стилем воспитания, в мире оказалось бы очень мало людей, думающих, что их падения слишком велики, чтобы над ними работать, и что они единственные, кто грешит на этой планете. Но, к сожалению, таких людей очень много.

ЛЮБОВЬ И ПРИНЯТИЕ

Любовь – это решение всех проблем, связанных с принятием добра и зла. Когда мы были в Эдемском саду, испытывая совершенную Божью любовь и принятие, вопроса соотношения добра и зла не существовало. Когда мы согрешили, противоборство добра и зла стало вопросом первостепенной важности.

Если в детстве мы получали достаточно любви с ограничениями, то есть благодати вместе с истиной, у нас сформировалось понимание, как Бог общается с нами. Мы познали, что находимся под благодатью (Рим. 5:2), где осуждение и наказание бессильны. Мы узнали, что греховность и падения – это грустная вещь, потому что они могут серьезно повредить отношениям с любимыми. Если бы мы не теряли огромного количества энергии на осуждение собственных грехов, мы бы больше обращали внимание на тех, кого ранили своим грехом. Мы смогли бы испытать печаль ради Бога, вместо парализующего чувства вины.

В первой главе, когда мы рассуждали о присоединении, я говорил, что иногда задаю вопрос членам группы: "Если я дам вам бейсбольную биту и разрешу ударить меня по лицу, сделаете ли вы это?" Люди, которые говорили, что не смогут ударить меня битой по лицу, потому что "это является неправильным поступком", не основываются на стандартах высшей христианской нравственности. Так как осуждение не распространяется на христиан, которые находятся под благодатью, то настоящей причиной не ударить меня битой по лицу должна быть любовь: "Нет, потому что вам будет больно". Иисус говорил об этом, когда ответил книжнику на вопрос о законе. Он сказал, что весь закон можно свести к двум заповедям: люби Бога и ближнего. Когда человек понимает свои падения и грехи как следствие недостатка любви к людям, а не как собственную "греховность", тогда он переходит на более высокую ступень понимания проблемы добра и зла.

То же самое можно применить и к нам самим. Если, согрешив, мы видим, насколько грех ранит нашу личность, то, вместо того чтобы считать себя "плохим человеком", мы начнем выбираться из рабства "закона греха и смерти". Только когда мы увидим полную картину разрушительной сущности наших грехов, мы начнем изменяться. Манипуляции чувством вины не сработают; они только увеличат грех. "Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать" (Рим. 5:20).

Такова простая истина Евангелия. Только благодать освобождает нас. "Бедный я человек! кто избавить меня от сего тела смерти?" (Рим. 7:24). "Итак, – продолжает Павел, – нет ныне никакого осуждения тем, которые во Христе Иисусе" (Рим. 8:1). Только когда мы перестанем осуждать себя за плохое, мы сможем избавиться от него. Только получив освобождение от закона греха и смерти, мы сможем идти дальше путем Святого Духа.

Но, если мы по-прежнему считаем свою греховность заслуживающей вины и осуждения, грех будет только возрастать. В этом замкнутом круге оказываются люди, которые борются с вредными привычками, или с навязчивыми идеями, или пристрастиями. Они совершают поступок. Затем чувствуют себя ужасно и думают, что недостойны любви. Затем снова совершают подобный поступок, чтобы избавиться от чувства неприятия. История Ли достаточно хорошо демонстрирует этот цикл.

Ли пришел в клинику по поводу депрессии, которая была следствием его завышенного чувства вины из-за сексуальных пристрастий. Его "цикл греха" действовал именно таким образом. Когда он испытывал чувство одиночества, он находил проститутку. Он чувствовал себя ужасно, но все равно делал это. После всего он ощущал непомерную тяжесть чувства вины, которое не покидало его неделями. В такое время он чувствовал себя все больше и больше недостойным любви и пытался остаться один. Он бросал семью и друзей, что увеличивало его "потребность"; вместе с потребностью росло и принуждение. Возрастало напряжение, усиливалась боль, и чувство одиночества становилось невыносимым. Он находил еще одну проститутку, вина возвращалась, и все продолжалось по замкнутому кругу.

Когда он начал говорить о своем пристрастии в маленькой группе поддержки, он вдруг понял, что никто его не осуждает. Он понял, что люди не были удивлены его "греховностью" и продолжали любить его, несмотря на плохие поступки. Он пытался снова и снова отвернуться от этой любви и принятия, пытался спрятаться. Но в конечном итоге он понял, что "никакого осуждения" относилось также и к нему; он не мог избежать этого. Он не будет осужден, даже если снова согрешит. Его состояние неосуждения не меняется в зависимости от его поступков.

В положении "никакого осуждения" Ли узнал, что его "греховность" и чувство вины вообще не были важны; все это было однажды оставлено на кресте. Важным было лишь то, что он лишал себя настоящей любви. Именно отсутствие любви медленно убивало его. Но он не мог добраться до сущности своего греха и его разрушительных последствий в своей жизни, пока не выбрался из замкнутого круга вины. Только через принцип "никакого осуждения" грех потерял над ним свою власть.

ПРИНИМАЙТЕ ГРЕШНИКА, НЕНАВИДЬТЕ ГРЕХ

Греховность не является препятствием для христианина, потому что за нее заплачено сполна; мы приняты "в Возлюбленном" (Еф. 1:6). Настоящая проблема – это грех, но не грешник. Мы не должны иметь меняющееся представление о себе; если мы совершаем благие поступки, значит мы хорошие, а если грешим, значит плохие. Мы находимся в постоянной позиции Божьей любви.

Послание к Евреям очень хорошо показывает, что конфликт между виной и невиновностью, хорошим и плохим, однажды был разрешен:

"Он одним приношением навсегда сделал совершенными освящаемых. О сем свидетельствует вам и Дух Святый; ибо сказано: «...и грехов их и беззаконий их не воспомяну более»" (Евр. 10:14,15,17).

Многие христиане думают, что переходят из состояния прощения в состояние осуждения, и снова в состояние прощения и так далее. Они никогда не чувствуют безопасности принятия. Они не понимают, что Иисус "может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них... [Он] не имеет нужды ежедневно... приносить жертвы сперва за свои грехи, потом за грехи народа; ибо Он совершил это однажды, принесши в жертву Себя Самого" (Евр. 7:25,27). Иисус дал нам Свое принятие "один раз и навсегда". Спасение нельзя потерять, нельзя попасть в "плохое" положение перед Богом. Вопрос не стоит так: "Плохие мы или хорошие?", вопрос задается следующим образом: "Что мы делаем со своей жизнью?"

Если мы раним кого-то, Бога или самих себя, этот грех будет тяготить нас. Это чувство, называемое печалью ради Бога, приведет нас не к осуждению самих себя или кого-либо еще, но к заботе о том, кому мы причинили боль. Это сущность нравственности, основанной на любви, предписанной законом.

Это могущественная сила, заключенная в принципе "нет никакого осуждения". Она может изменять жизни. Когда человек достигает момента, когда не судит себя в зависимости от своих поступков, он становится на путь возрастания в любви, потому что "тот, кому больше прощается, любит больше". Это основа взаимоотношений между идеальным "я" и реальным "я". Взаимоотношений, основанных на любви, а не на осуждении реального "я", которое может совершать грех.


Глава 12

КОГДА МЫ НЕ ПРИНИМАЕМ
ХОРОШЕЕ И ПЛОХОЕ ОДНОВРЕМЕННО

Нравится нам это или нет, но мы живем в несовершенном мире. Как все знают, мир не "полностью хорош". К счастью, однако, мир также не является "полностью плохим". Нет, мир – это запутанная комбинация добра и зла. Люди, которые не могут принять этот факт, сталкиваются с проблемами, описанными ниже.

Страсть к совершенству

Страсть совершенства – это чрезвычайное и завышенное стремление к совершенству в самом себе, в других, в целом мире. Все должно быть без единого порока, иначе оно уже не "хорошее". Это требование совершенства проявляется во всем – в работе, во взаимоотношениях, в увлечениях и в чувствах. Жажда совершенства – это требование возвращения порядка вещей, который был до грехопадения, и отвержение любого человека или явления, которые не являются совершенными.

Идеализация

Это одна из версий перфекционизма. Идеализация – это неспособность увидеть плохое там, где оно действительно есть. Идеалисты смотрят на мир через розовые очки. Все "выглядит совершенно" в глазах хозяина розовых очков. Идеалисты рискуют попасть в ловушку, потому что отрицают плохое там, где оно есть на самом деле. Например, женщина идеализирует своего любовника до такой степени, что не замечает слишком очевидных изъянов его характера.

Неспособность переносить греховность

Это отрицание всего, что является "не святым". Это фарисейское отношение к жизни, исполненное отвращением к человеческой греховности. Философия этих людей заключается в том, что с греховностью нельзя смириться, тем более ее нельзя принять.

Неспособность переносить слабость

Человеческая слабость отвергается, потому что не является идеальной. Основанная на желании быть богоподобным, эта черта является по сути очень жестоким видом разделения. Она приводит к различным проблемам во взаимоотношениях, так как люди не принимают откровенность и слабость любого рода. Это высокомерное положение, потому что мы все являемся слабыми, и в этой слабости возможно проявление Божьей силы.

Неспособность переносить отрицательные чувства

Есть два способа избежать отрицательных эмоций: избегать неприятных чувств, таких, как гнев, печаль и разочарование в других людях; и отрицать все проявления этих эмоций в самих себе.

Эмоциональные проблемы

Эмоциональные проблемы – это все проблемы, связанные с чувствами или эмоциями. Депрессия и постоянная смена настроений могут происходить от неспособности переживать отрицательные эмоции. Если люди не могут переносить печаль или гнев, у них, несомненно, будут проблемы в эмоциональной сфере.

Проблемы самовосприятия

Единственный способ думать о себе хорошо, то есть иметь хороший образ "я", – это, безусловно, полюбить и принять свое реальное "я". Люди, которые не могут воспринимать добро и зло, не могут воспринимать части собственного "я", которые несколько ниже идеала. Они не могут ввести свое реальное "я" во взаимоотношения и почувствовать принятие. У них нет позитивного образа "я", потому что они очень боятся встретиться со своими плохими сторонами.

Тревожность и паника

Тревожность и паника могут появиться, когда человек внезапно открывает в себе что-то плохое. Люди испытывают тревожность, Когда чувствуют, как отрицательные эмоции проникают в сознание, или испытывают панику, если думают, что кто-либо увидит их отрицательные стороны. Некоторые люди могут испытать приступ паники, если увидят маленькое пятнышко на своей одежде.

Злоупотребление наркотиками, алкоголем и пищей

Эти проблемы могут быть продолжением незаконченной борьбы с отрицательными эмоциями внутри человека. Люди едят или принимают наркотики или алкоголь, чтобы заглушить мучительные отрицательные эмоции. Например, вместо того чтобы пережить печаль по поводу утраты или неудачи, они, во избежание переживания отрицательных эмоций, начинают употреблять алкоголь.

Самовлюбленность

Самовлюбленность – это, проще говоря, самолюбование, или завышенный интерес к собственной внешности, положению или способностям. Самовлюбленные люди озабочены идеализацией собственной персоны. Они сконцентрированы сами на себе и очень боятся, что потеряют нарисованный ими идеальный образ себя. Жизнь для них – это серия событий, организованных, чтобы поддержать их идеализированный образ. Любовь не входит в эту идеальную картину. Восхищение – вот что важно для них.

Чувство вины

Если люди не могут признать собственные ошибки, они не могут привести реальное "я" к покаянию перед Богом и другими людьми. Они не могут успокоить свою критичную совесть и достичь такого эмоционального состояния, когда "нет никакого осуждения". Они никогда не переживали "полного принятия". Поэтому постепенно чувство вины захлестывает их целиком. Они заняты лишь мыслями о своих хороших сторонах и о своей греховности, вместо того чтобы вступить в отношения любви с Богом и другими людьми.

Сексуальная зависимость

Люди, которые вынуждены постоянно искать сексуальных связей, скорее всего, пережили падение идеалов в своей жизни или не проработали боль. Они ищут идеальное в сексуальном удовлетворении или пытаются использовать секс, чтобы заглушить боль.

Нарушенные взаимоотношения

Нарушенные взаимоотношения, потерянная работа, рухнувшие надежды на успешную карьеру или разрушенные супружеские отношения – все это связано с проблемами соотношения добра и зла. Вначале что-то привлекает людей и выглядит полностью хорошим, но, когда появляются некоторые отрицательные стороны, они разрывают взаимоотношения, уходят с работы, меняют карьеру или разводятся с супругом.

Чрезмерная ярость

Люди, которые разделяют добро и зло, часто испытывают приступы чрезмерной ярости. Они обладают очень низкой способностью переносить разочарование. Происходит что-либо плохое, а внутри у них нет достаточного количества хорошего, чтобы противостоять злу. Человек, который нанес им обиду, внезапно превращается в злейшего врага, и все эмоции становятся резко отрицательными. У них нет внутренней любви, чтобы противопоставить вспышкам гнева.

Полностью плохое "я"

Иногда люди думают, что они "полностью плохие". Они не способны увидеть свои хорошие стороны, потому что видят только плохие.

Полностью хорошее "я"

Люди, считающие себя полностью хорошими, никогда не принимают на себя ответственность за свои ошибки. Они могут согласиться, что они "грешники" в глобальном смысле, но никогда не признают конкретного совершенного греха.

БАРЬЕРЫ НА ПУТИ РЕШЕНИЯ КОНФЛИКТА ДОБРА И ЗЛА

Когда мы пытаемся решить проблему соотношения добра и зла, возникают определенные препятствия. Чаще всего это искаженные представления о себе, о других людях и о Боге.

Искаженное мышление

Наше представление о самих себе

"Я действительно недостоин любви". Люди, которые не могут рискнуть и показать свое реальное "я" другим, могут думать, что их невозможно полюбить. Это убеждение идет из раннего детства. Они не понимают, что наша "любимость" основывается на способности другого человека к любви, а не на наших достоинствах.

Один человек в группе поддержки сказал о других членах группы: "Я не заслуживаю их любви". Я ответил ему, что он прав. Никто из нас на самом деле не заслуживает любви; любовь просто нельзя заработать. Она иногда дается нам. Одобрение и уважение заработать можно, а любовь нет.

"Моя греховность много хуже, чем у остальных". Большинство людей, которые не могут открыться близким, рассказать о своих грехах, верят, что их греховность хуже, чем у остальных. Они не нашли единства, связывающего людей, борющихся с грехом, о котором говорится в Библии. Они думают, что они единственные испытывают чувства, о которых говорит Иисус: "Из сердца человеческого исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство" (Мк. 7:21,22). По каким-то причинам эти люди думают, что они согрешили гораздо больше других.

"Я испытываю неприемлемые чувства". Некоторые люди осуждают себя за свои "ниже чем идеальные" чувства, например, нужду в чем-либо, печаль, сексуальное влечение и слабость. Эти человеческие чувства не греховны сами по себе, но они осуждаются как плохие идеальным "я".

"Я должен быть лучше, чем есть на самом деле". Люди, придерживающиеся этого убеждения, недооценивают последствия грехопадения. Они не понимают, как глубоко повлиял на нас грех. Они думают, что каким-то образом могут избежать греха.

"Я идеален". Люди редко провозглашают подобное убеждение открыто, но многие верят в него глубоко внутри себя. Они думают, что на самом деле являются особенными, и обычная греховность не может коснуться их. Они уверены, что находятся выше греха.

"Я недостоин прощения". Эти люди думают, что совершили непростительный грех. Они уверены, что совершенный ими грех превосходит человеческую греховность и возможности Божьего прощения. Они не понимают, что не получить прощение можно только одним способом – не хотеть прощения.

"Я не могу жить в несовершенном мире". Это заблуждение делает многих людей рабами совершенства. Они думают, что не могут быть счастливы в "менее чем идеальном" мире. Они настолько разочаровываются в жизни, что отвергают все, что немного ниже, чем идеальное, лишая себя радости жизни в реальном мире.

"У меня нет талантов и внутренней силы". Некоторые люди уверены, что были рождены без какого бы то ни было хорошего внутреннего содержания. Библия учит нас, что мы греховны, но у нас также есть внутренние силы, чтобы бороться с грехом. Некоторые страхи и заблуждения убеждают людей, что у них нет этого, поэтому они просто сдаются и перестают сражаться со злом.

Наше представление о других

"Люди будут ненавидеть меня за мою греховность". Люди, которые борются с добром и злом, иногда привыкают к мысли, что их греховность вызовет ненависть и неприятие других. Они рассматривают других как родителей, которые, не любя своих детей, быстро давали негативную оценку и проявляли мало приятия. Именно детский страх быть отверженными удерживает их от открытости, без чего невозможно получить новые переживания принятия и любви. Поэтому исповедание перед другими так важно.

"Люди будут осуждать меня за мои слабости". Некоторые думают, что их откровенность принесет суровое наказание закона. Они как будто ждут, что небо обрушится на них в наказание за их слабости. Очевидно, так бывало с ними в детстве.

"У других нет таких же переживаний, как у меня". Часто мы идеализируем других, думая, что человек, с которым мы общаемся, является совершенным. Мы боимся, что сами менее совершенны. Понимание того, что другие являются такими же грешниками, может значительно облегчить жизнь и борьбу со злом.

"Люди отвернутся от меня, если узнают..." Страх, что тебя бросят, является основой для стремления к совершенству у многих людей. Эти люди уверены, что взаимосвязь с другими людьми настолько непрочна, что любая ошибка или промах могут разрушить ее. В действительности, открытое признание своих слабостей обычно служит скрепляющим материалом для взаимоотношений и взаимосвязи. Попытка скрыть свои слабости ослабляет эту взаимосвязь. Часто это встречается в браке.

"Люди не будут любить меня, если я не буду полностью плохим". Некоторые люди создают образ полностью плохого человека, что служит им своего рода защитой от внешнего мира. Они пытаются спрятать свои сильные стороны от других людей, полагая, что могут понравиться, только если будут беспомощными, без каких-либо талантов. Они боятся, что люди не примут их достижений, и поэтому скрывают их.

"Люди признают меня настоящим христианином, только если я буду полностью совершенным". Это самое распространенное заблуждение. Люди должны признавать и уважать Иисуса Христа, а не нас. Нет ничего менее привлекательного, чем человек с фарисейским настроем. Мы должны показывать другим, что Иисус – Спаситель несовершенных людей, таких, как мы, поэтому и они также могут получить благодать. Никого не привлечет наше духовное самолюбование. В Библии много говорится о грехах духовных руководителей, чтобы в их делах мы видели благодать и силу Божью, а не их самих. Желание "духовного совершенства" – это по сути нежелание унизиться и просить милосердия и прощения.

Наше представление о Боге

"Бог ожидает, что я буду полностью хорошим". Нет более далекого от истины и в то же время такого распространенного заблуждения, как это. Бог говорит неоднократно, что все мы грешники, и Он ожидает, что мы будем снова и снова грешить. "Он знает состав наш", – говорит псалмопевец (Пс. 102:14). Мы должны смотреть на себя так же, как на нас смотрит Бог, чтобы понимать ничтожность нашего "совершенства" и с трепетом принимать Его благодать.

"Бог принимает меня, когда я поступаю хорошо, и отвергает меня, если я поступаю плохо. Если я снова сделают что-либо хорошее, Он снова примет меня". Это представление о Боге не признает основного принципа спасения, данного нам Богом однажды и навсегда. Мы истинно находимся в безопасности с Ним; поэтому мы можем открывать перед Ним свои слабости.

"Иногда Бог шокирован моими грехами". Некоторые люди сжимаются от страха по поводу своих мыслей или действий. Истина заключается в том, что Бог знал все это еще до нашего рождения. Он знал каждый грех и каждую нашу слабость, и по-прежнему любил нас, и даровал нам спасение. Нет ничего такого в наших делах, что повергло бы Его в шок.

"Бог отвернется от меня, если я..." Библия учит нас, что христианин никогда не может быть отвергнут Богом. Некоторых людей любили только за что-то, с условием "если ты...", поэтому они не могут себе представить, чтобы существовал Кто-то, Кто приходящего к Нему не изгонит вон (Ин. 6:37). Они живут в постоянном страхе, что могут потерять общение с Богом.

"Бог записывает все мои грехи". Хотя это и действительно так, что Бог наблюдает за нами и записывает наши жизни, но Он не собирается применять это против нас. Он удалил от нас беззакония наши, как восток от запада. "Так и Христос, однажды принесши Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение" (Евр. 9:28).

"Бог думает, что несовершенство – это плохо". Некоторые из нас верят в это. Но Бог понимает, что движение к совершенству – это процесс, и на это нужно время. Он не забывает наших проступков; Он засчитывает. Но Он воспринимает нас как отец воспринимает детей. Мы растем, и Он не ожидает от нас полного совершенства. Иисус предупредил Петра о его падении и о его восстановлении. Он знал, что падения должны быть. Незрелость – это не вопрос нравственности. Быть молодым не означает быть безнравственным, это означает просто быть молодым.

"Бог не может понять моей борьбы со злом". Люди иногда думают так, потому что Бог – это Бог, и Он не может понять человеческой греховности и человеческой слабости. Однако мы забываем, что Христос пришел в образе человеческом. Он – первосвященник, который может "сострадать нам в немощах наших" (Евр. 4:15).

Описанные заблуждения и искажения истины создают внутреннюю тюрьму для реального "я". Сатана всегда пытался заставить нас поверить в ложь, чтобы украсть у нас жизнь. Мы должны противостоять лжи и четко понимать, от кого она исходит, отвергая ее могущественным именем Иисуса Христа.

Все эти искажения мы получаем в процессе общения с другими людьми, и именно поэтому они должны быть изменены во взаимоотношениях, основанных на истине. Мы запоминаем, как с нами обращаются другие люди, поэтому, чтобы освободиться из плена этих привычных путей, мы должны помещать себя в такие отношения, где Бог сможет изменить наши представления. И опять же, как и на других стадиях, это не происходит без риска и без боли. Однако настоящее исцеление и духовная сила приходят тогда, когда у нас появляются искренние и прочные взаимоотношения, в которых тьма может быть прорезана светом и где "темные стороны" могут получить прощение и принятие.


Глава 13

КАК НАУЧИТЬСЯ ПРИНИМАТЬ ХОРОШЕЕ И ПЛОХОЕ

Положение, в котором мы все должны находиться для разрешения вопроса добра и зла, определяется установкой "нет никакого осуждения". Но как можно внедрить это в свои эмоции? Ведь разумом это понять гораздо проще.

Первый шаг заключается в том, чтобы посмотреть на эмоциональную сторону взаимоотношений нашего идеального "я" и реального "я". Если эти взаимоотношения наполнены любовью, принятием и "стороны" направляют друг друга к достижению общей цели, тогда мы сможем рассматривать свои падения как уроки. Если же взаимоотношения основаны на разделении хорошего и плохого, злости, осуждении и наказании, мы будем воспринимать свои ошибки как нечто такое, что нужно прятать от других.

ПОЧЕМУ МЫ РАЗДЕЛЯЕМ ДОБРО И ЗЛО

Неправильные отношения между реальным "я" и идеальным "я" рождаются из двух источников: природы и воспитания.

Мы все рождаемся в греховной оболочке. Мы все рождаемся с желанием быть Богом (Быт. 3:5,6; Ис. 14:13,14). Мы хотим быть кем-то большим, чем мы есть на самом деле. Это одна причина, по которой у нас такое завышенное представление об идеальном "я". Но мы также рождаемся под законом; мы приходим в этот мир с испорченной совестью, которая судит нас за любые проступки. "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак. 2:10).

Кроме того, мы воспитываемся несовершенными родителями, которые относятся к нам также несовершенно, они часто "гневаются", когда мы допускаем ошибки, тем самым только усиливая осуждение нашей собственной совести. Мы переносим во внутренний мир критичное отношение родителей и превращаем его в систему самооценки, которую позже называем совестью. Совесть часто говорит нам то же самое, что сказали бы нам родители. Если родители были любящими и принимали нас независимо от наших ошибок, наша совесть также станет снисходительной. Если родители были строгими и критичными, наша совесть также станет строгой и критичной.

КАК РАЗРЕШИТЬ ПРОБЛЕМУ

Мы можем быть вызволены из нашего положения грешника, можем получить прощение в благодатных взаимоотношениях. Это является задачей Церкви Христа. Мы должны принимать и любить друг друга несмотря на ошибки и мягко направлять друг друга к достижению любви.

Отношения доверия и прощения внутри церкви могут разрешить проблему разделения добра и зла. Два важнейших лекарства для разрешения этой проблемы – покаяние и прощение. Третье лекарство – принятие отрицательных эмоций.

Покаяние

"Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтоб исцелиться" (Иак. 5:16). Христиане знают, что должны исповедовать свои грехи перед Богом. Но это только часть решения вопроса. Христиане также должны исповедовать свои грехи друг пред другом. Если мы не способны исповедовать свои грехи перед людьми, а значит, не получаем любви и прощения, это приносит много боли. Для того чтобы почувствовать Божье прощение, нам нужно принять его от людей. Если мы исповедуем свои грехи перед другим человеком и получим от него прощение и принятие, наше отношение к идеальному "я" изменится. В наш внутренний мир войдет принятие, которое мы получили от других, и это изменит нашу совесть: она станет более прощающей и снисходительной.

В то же время греховность, которая скрывалась во тьме (1 Ин. 1:5), выходит на свет, и Иисус начинает преобразовывать ее. Покаяние – это единственный способ решить наши проблемы с добром и злом. Те стороны нашей личности, которые были во тьме, выйдут на свет и получат прошение и любовь от Бога и других людей.

Грехопадение разделило нас с Богом, с другими людьми и с самими собою. В результате, некоторые стороны нашей личности оказались спрятанными "во тьме". Мы прячем их от Бога, от других людей и от самих себя, а в это время они "расцветают" и становятся все хуже и хуже. Не участвуя в общении, темные стороны нашей личности становятся только темнее. Кроме того, наши внутренние установки и действия отделены от благодати, истины и влияния времени. Поэтому мы не растем и не изменяемся.

Когда мы исповедуем свои грехи перед Богом, эта темная часть вступает в общение с Ним, и Он очищает и исцеляет ее. Когда мы исповедуем свои грехи перед другими людьми, мы получаем принятие и избавляемся от одиночества. Мы получаем любовь, в которой так нуждаемся.

Но многим из нас трудно покаяться. Мы приводим следующие оправдания: "Я не буду никому говорить об этом грехе, пока не одержу над ним победу". Это полное противоречие Слову Божьему. Библия повелевает нам исповедоваться друг перед другом. Если мы не делаем этого, значит нами руководит гордость. Мы не хотим открывать свое реальное "я", потому что стремимся выглядеть совершенными, или полностью хорошими. Мы приводим и другие оправдания, например, когда говорим, что желаем быть "хорошим свидетелем Христовым", хотя за этим также кроется гордость. "Хороший свидетель" – это грешник, который "свидетельствует" не свою собственную победу над грехом, а всепрощение и любовь Бога.

Это не означает, что мы должны открывать свои грехи перед любым человеком. Такое понимание ошибочно и достаточно опасно. Мы должны исповедоваться перед теми людьми, которые любят нас и которые могут предложить благодать Божью, будучи Его доверенными представителями. Покаяние перед такими людьми преобразит раскол между добром и злом, живущий в нас, потому что тот, кому много прощено, много любит.

Печально то, что люди часто исповедуются в мелких проступках, таких, как нетерпение, брань, в том, что мало времени проводят над чтением Слова, тратя его на съедающие душу рассказы о раковых опухолях (Мк. 7:21,22). Если бы мы признавались в подобных разъедающих душу грехах перед Богом и другими людьми и не встречали никакого осуждения, наша личность могла бы снова стать целостной. Попытка спрятать эти стороны своей личности приводит к тому, что они уходят в темные закоулки души и начинают жить своей жизнью. Именно так происходит с христианином, который разделяет добро и зло. Его захватывает громадное количество ненависти и горечи (другими словами – "темные стороны"). Такие христиане сталкиваются с целым рядом психологических проблем и психических расстройств.

Принятие собственного прощения через исповедание своего реального "я" перед другими людьми, в благодати и истине, является ключом к изменениям, которые могут исцелить. Мы совмещаем то, что находилось во тьме, с тем, что было наяву; таким образом, мы изменяем отношения между идеальным "я" и реальным "я". Как только осуждение исчезает из взаимоотношений идеального и реального "я", наступает великий покой, и разделение между ними становится все меньше и меньше. Эл – хороший пример этого.

Эл пришел в клинику, потому что стал испытывать приступы чрезмерной ярости. В самые неподходящие моменты он срывался на ком-либо, кто допускал ошибку. Злость, которая при этом из него изливалась, могла испугать кого угодно, особенно детей.

В процессе терапии он признался, что страшно ненавидел своего отца. Он испытывал ненависть, будучи христианином. Как христианин, он понимал, что "не должен" ненавидеть своего отца, и отрицал наличие этого чувства в себе. Так он стал совмещать в себе две личности. С одной стороны, он был "прекрасным" христианином; с другой стороны, он прятал подальше свою ненависть. Когда он понял, что Библия не осуждает его за ненависть, он смог покаяться перед другими людьми и перед Богом и найти настоящую причину этой ненависти.

В маленькой группе поддержки он смог обнаружить в себе травмы, нанесенные отцом, которые и вызывали чрезмерную ярость, и простить себя за то, что ненавидел отца. Когда он почувствовал себя достаточно свободно для того, чтобы признаться в своем грехе в атмосфере, где нет осуждения, его "темные стороны" стали получать прощение и исцеление. Этот процесс очень отличается от простого очищения или осознания проблемы и точного ее определения. Покаяние – это позволение Свету проникнуть в глубинные тайники души, прикоснуться к глубоким незажившим ранам, чтобы излечить их; это позволение Свету избавить нас от законов нашей совести, загнавших наши "неприемлемые" стороны так глубоко.

В этом процессе Эл начал также проявлять прощение и принятие других людей, когда они признавались в своих грехах. Таким образом, грехи отца, от которых страдал Эл, были преобразованы в свете покаяния.

Прощение

Второй важный компонент решения проблемы раскола между добром и злом – это прощение других. Иисус сказал, что "если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших" (Мф. 6:15). Так как мы получаем прощение, когда принимаем Иисуса Христа, а сами не прощаем других, мы не позволяем Его благодати проникать в нас и приносить плод.

В Евангелии от Матфея мы читаем четкое определение этого вопроса. Слуга, который задолжал большую сумму, говорит своему хозяину: "Потерпи на мне, и все тебе заплачу" (Мф. 18:26). Хозяин умилосердился над ним, простил долг и отпустил его. Однако человек этот не испытал благодати. Он пошел и встретил своего товарища, который должен был ему небольшую сумму. Все еще пытаясь заплатить долг своему хозяину, он потребовал платы от товарища. Обычно люди, которые не приняли в сердце Божью благодать, не могут простить других. Они по-прежнему пытаются заплатить Богу, пытаясь выстроить идеальный образ христианина после покаяния. Они все еще находятся под законом.

Бывает, что и вкусившие благодати пытаются получить долг с других. Мы должны прощать грехи людей, чтобы исцелиться. Если мы не делаем этого, мы связываем себя с тем, кто обидел нас. Прощение – это нож, который может разрезать эти связи. Если мы полностью простим в своем сердце человека, который обидел нас, мы тем самым высвободимся из оскорбительных взаимоотношений. Горечь и обида навсегда связывают нас с обидчиком. Когда мы через прощение можем развязать связывающие нас путы обиды и затем принять обидчика, как Бог принял нас, тогда мы получаем свободу, чтобы воссоединиться с нашими "плохими" и греховными сторонами личности. Часть нас, которая связана с другими людьми узами мести, не может любить и быть любима. Мы должны исповедаться и избавиться от ненависти.

Принятие отрицательных эмоций

Большинство людей скрывают отрицательные эмоции, такие, как гнев, печаль и страх. Они не могут совместить плохое и хорошее, потому что никогда не позволяли своим отрицательным эмоциям проявляться. В результате – депрессия, страх взаимоотношений, тревожность. Отрицательные эмоции так же ценны, как и положительные, их тоже нужно переживать, иначе они принесут много проблем.

Гнев

Гнев – одна из основных отрицательных эмоций, она указывает на то, что что-то нарушено в нашем внутреннем мире. Мы склонны защищать то хорошее, что у нас есть и что мы не хотим терять. Гнев – это, по сути, сигнал, что появилась опасность потерять что-либо очень значимое для нас.

Когда люди научаются подавлять свой гнев, они вместе с этим учатся не замечать потери того, что имеет для них большое значение. В Послании к Ефесянам, где цитируется фраза из Псалтири (Пс. 4:5), сказано: "Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем; и не давайте места диаволу" (Еф. 4:26). Гнев является полезным чувством, потому что он предупреждает нас об опасности и показывает, какие наши потребности нуждаются в защите. Но это только в случае, если мы не грешим в своей попытке решить проблему. Иными словами, если путь решения проблемы, который мы выбираем, не нацелен на то, чтобы принести страдание другим людям и, в конечном итоге, нам самим.

Громадное количество различного рода последствий поджидает человека, отрицающего свой гнев, – от психофизиологических расстройств, таких, как головная боль и язва, до серьезных нарушений психики, таких, как пассивная агрессия, неспособность работать, серьезные депрессии и паника. Помимо вышеперечисленных проблем, отрицание гнева не помогает в решении личностных проблем.

Другая проблема, связанная с отрицанием гнева, заключается в том, что он может трансформироваться в горечь и создать в нас критичный и непрощающий дух: "Наблюдайте, чтобы кто не лишился благодати Божией; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие" (Евр. 12:15). Горечь способна открыть двери души сатане, чтобы он вошел и стал в центре.

Вместо того чтобы отрицать гнев, мы должны признать его и найти источник. Когда мы найдем причину нашего гнева, мы поймем также, что именно гнев пытался защитить. Гнев может защищать травмированную уязвимость или волю, подавленную кем-либо. Возможно, кто-то пытается осудить нас или нам нужно выбраться из чьих-либо тисков совершенства. Каков бы ни был источник, гнев говорит вам, что есть проблема, и поэтому его наличие никогда нельзя отрицать.

Мы можем также обнаружить, что гнев защищает что-либо плохое, например, гордость, манию величия, стремление контролировать других или страсть к совершенству. Может быть, мы испытываем злость, потому что теряем контроль над другим человеком. В любом случае, если мы отрицаем наш гнев, мы никогда не доберемся до его источника. Поэтому гнев помогает нам увидеть то, что он защищает, плохое или хорошее.

Печаль

Печаль является сигналом боли или потери. Мы живем в мире, где постоянно несем потери; мы испытываем боль, теряя дорогих нам людей или что-то для нас очень важное. Печаль помогает нам пережить горе. Если мы подавляем и отрицаем печаль, она перейдет в свое постоянное состояние – депрессию. Неизжитое чувство печали неизбежно приводит к депрессии и часто к целому ряду психических заболеваний.

В Псалтири (Пс. 29:6) сказано, что "вечером водворяется плач, а на утро радость". Печаль всегда предшествует радости, потому что говорит нам о боли, которую необходимо испытать.

Когда люди отвергают свою печаль, они "ожесточают" сердце, теряют мягкость и те стороны своей личности, благодаря которым мы прощаем и проявляем благодать – качества образа Божьего. "The New American Standard Bible" называет таких людей "бесчуственными"; в другой версии перевода их называют "потерявшими чувствительность" или "неспособными чувствовать". Эти люди потеряли способность любить и проявлять нежность, они становятся неспособными также испытывать огорчение по поводу собственного греха. Это положение приводит их, в конце концов, к состоянию полной бесчувственности.

Кроме того, подавление печали приводит к различным нарушениям-таким, как депрессия, психологические проблемы, злоупотребление наркотиками, алкоголем или едой.

Сюзанне было тридцать лет, когда она начала испытывать приступы паники. Она просыпалась посреди ночи от страха, что умирает. Если она видела по телевизору чью-либо смерть или читала о смерти в газете, она прекращала нормально жить. Паника и страх смерти полностью парализовывали ее. В конце концов, когда паника привела ее в такое состояние, что она не смогла уже выходить на работу, ее направили ко мне в клинику.

"Мне стыдно, что я так боюсь смерти, – сказала она во время нашей первой встречи, – я ведь христианка. Я не должна так бояться. Мои друзья постоянно говорят мне, чтобы я цитировала по памяти стихи из Библии, говорящие о смерти, но это не помогает". Она чувствовала себя полностью запутавшейся и беспомощной. Она не знала, что еще можно сделать в таком случае.

Сюзанна росла в семье, испытывая глубокое одиночество. Ее родители были необщительными людьми. Единственный человек, с которым Сюзанна была близка, это ее старшая сестра Ребекка. Однажды утром (Сюзанне тогда было пятнадцать) она попыталась разбудить Ребекку, но напрасно. Ее сестра скончалась ночью.

Горе Сюзанны было огромным. Но отец сказал в тот день: "В этом доме больше не будет разговоров о смерти Ребекки. Мы должны быть сильными. Давайте забудем прошлое и будем двигаться вперед".

Понятно, почему у Сюзанны было так много неразрешенных проблем, связанных с неизжитым горем. Испытывая боль по умершей сестре и не зная, как пережить свое горе, Сюзанна продолжала развивать в себе желание быть с Ребеккой – единственным источником любви для нее. Это желание зафиксировалось в ее сознании как страх; в действительности, это было именно то, чего она хотела – быть со своей сестрой.

Когда мы начали говорить о ее потере, Сюзанна вошла в стадию переживания горя. Она смогла рассказать о всех чувствах, которые отрицала годами. В течение нескольких месяцев она прошла обычный цикл переживания горя, постепенно отпуская сестру из своего сознания. Это должно было произойти, когда ей было пятнадцать лет, но она подчинялась правилам своей семьи, не признававшей печали, как и любого другого проявления слабости.

В процессе переживания печали, страх смерти пропал, так же как и неопределенная депрессия, которая сопровождала ее все эти годы.

Важная сторона печали – это мягкость. Это одна из важнейших сторон образа Божьего; наша печаль должна оставаться в нас, чего бы это нам ни стоило. Если мы не можем испытать чувство печали, мы ожесточим свое сердце.

Страх

Страх – одна из самых отрицательных эмоций, которая сообщает организму об опасности. Опасность может быть реальной или воображаемой, но мы всегда должны прислушиваться к собственному страху и работать с ним.

Библия часто говорит нам "не бойся", особенно в контексте неправильного отношения к Богу и недоверия Ему. Бог способен защитить нас, а значит, наши страхи необоснованны. Это очень важный момент в наших отношениях с Богом. Однако, если мы не осознаем своего страха, мы не сможем принять решение доверять Богу, и такое положение будет ухудшаться. Тем более что иногда причиной нашего страха может быть не потеря доверия кому-либо.

Кроме того, те, кто отрицает свой страх, легко превращаются в холодных, бесчувственных людей, наполненных гордыней и желанием борьбы. Если мы не боимся и не доверяем Господу, единственное, что нам остается, – это верить в собственную способность победить в любой ситуации.

Отрицание страха не дает нам возможности смириться, принять свое положение во вселенной и приблизиться к Богу. Именно наш страх и недостаток контроля над большей частью своей жизни приводит нас к нашему небесному Отцу; мы должны осознавать свои страхи, чтобы оказаться в положении нуждающегося.

Если люди не осознают и не признают своего страха, например, страха того, что их бросит любимый человек, они не будут осознавать своей потребности в общении и будут очень нечувствительны к людям. Это часто происходит в браке, когда один из супругов не осознает своего страха быть брошенным. Этот супруг не способен "оценить по достоинству" своего партнера. Признание страха приводит нас к осознанию собственной уязвимости, что, в свою очередь, ведет к осознанию потребности во взаимосвязи с Богом и другими людьми. Огромное количество случаев обнаруживают такое положение, когда человек проявляет бесчувственность по отношению к другим, потому что не принимает во внимание свою боязнь быть уязвимым.

ДРУГИЕ НАВЫКИ ОБЪЕДИНЕНИЯ ДОБРА И ЗЛА

Рост не может происходить сам без приложения усилий. Нужно приобрести много навыков и использовать их на практике, чтобы разрешить проблему добра и зла. Ниже приведены некоторые из этих навыков.

Молитва

Помимо исповедания ваших грехов, попросите Бога открыть вам то, что вы, возможно, игнорируете. Давид молился: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс. 138:23,24).

Попросите Бога просветить Своим светом ваши души и открыть все, что осталось незамеченным вами. Потом попросите прощения за это.

Проведите ревизию своего идеала

Большая часть содержания нашего идеального "я" – ложная; на самом деле не таким должен быть идеальный человек. Проверьте составляющие того образа, который является вашим идеалом. Может быть, кое-что из него надо удалить. Это может относиться к тому, что не является лично вашим, а всего лишь результатом церковного или семейного влияния. Но не Божьего.

Пересмотрите свои заблуждения

Начните бороться с искаженными представлениями о Боге, самих себе и других. Эти представления так прочно сидят в нас, что их не так легко изменить. Но в новых взаимоотношениях мы должны просто заменить их на новые. Изучайте Писание, чтобы увидеть, что там говорится о вашем идеальном "я", о вашем реальном "я", о Боге и о спасении.

Наладьте взаимоотношения идеального "я" и реального "я"

Понаблюдайте, как вы реагируете на что-то в себе, что является чуть ниже идеального "я". Отрицаете ли вы это? Отрицаете ли вы хорошее? Нападаете ли вы на свои плохие стороны и осуждаете ли их? Принимаете ли вы и прощаете ли свои грехи и ошибки? Многим людям очень трудно понять, насколько серьезно осуждают они самих себя и других за малейшие промахи.

Научитесь любить в людях то, что ниже идеала

Умение принимать греховность и слабость в других приносит исцеление и соединяет хорошее и плохое. Сохраняйте взаимоотношения с людьми, даже когда они не столь совершенны, как бы вам хотелось, и вы начнете ценить реальные взаимоотношения и перестанете требовать идеальности. Таким образом возрастет ваша способность завязывать доверительные отношения и любить других людей и себя. "Не совсем идеальное" начнет иметь для вас большее значение, чем идеал, потому что вы будете находиться в реальных взаимоотношениях.

Не отворачивайтесь от других, когда они оказываются несовершенными

Если у вас есть привычка постоянно менять друзей, супругов, церкви, потому что у них есть недостатки, и вы поэтому считаете их полностью плохими, поработайте над тем, чтобы остановиться и решить проблему. Старайтесь видеть хорошее так же, как вы видите плохое, и полюбите человека полностью. Пусть реальность станет вашим спутником, а не врагом.

Работайте над своими отрицательными эмоциями

Когда вы окажетесь ближе к реальности, принимая одновременно и хорошее и плохое, вы начнете считать отрицательные чувства неотъемлемой частью вашей жизни. Если вы будете меньше бояться их, то, когда они вновь появятся, вы не станете прятаться от них, а переживете их и избежите всех проблем, описанных в последней главе. Отрицательные эмоции не настолько ужасны, как вы думаете. Они не убьют вас, а вот попытка избежать их может дорого стоить.

Будьте готовы увидеть греховность и слабость в любом человеке

Я не предлагаю, чтобы вы впали в пессимизм. Но я хочу сказать вам: "Будьте реалистом". У каждого человека, которого вы знаете, включая вас, есть и хорошее и плохое, и сильные и слабые стороны. Поэтому будьте готовы увидеть этот принцип в действии. Когда вы увидите грехи и ошибки, примите их с любовью, и таким образом вы сможете избежать разделения добра и зла и почувствуете себя ближе к другим людям.

Будьте готовы принять греховность этого мира

Так как мир является реальным местом, а не идеальным, все, что в нем находится, в конечном итоге может сломаться. Каждый праздник, который вы планируете, может не состояться. Каждое растение, которое вы пытаетесь вырастить, может засохнуть. Будьте готовы к тому, что все может пойти неправильно, и не удивляйтесь этому. Тогда вы сможете наслаждаться и "менее чем идеальной" машиной, домом, которые у вас есть, и городом, в котором вы живете. Может быть, все это не является идеальным, но, наверное, все это является достаточно хорошим для вас.

ТЭД

Помните Тэда? Он завел себя на постоянное достижение успеха, чтобы заглушить боль, которая осталась и увеличивалась в нем с раннего детства.

В жизни родителей Тэда было много трудностей, и они также пытались затушевать их достижением успеха в профессиональной сфере. Не переносившие несовершенства, они критиковали любую сторону личности Тэда и других детей, не вписывающихся в их идеальный образ. Дети должны были быть совершенными в школе, в спорте, в поведении и вообще во всем.

"Мой отец был очень доминирующей личностью, – сказал мне Тэд, – он осуждал любую слабость во мне. Я никогда не мог показать ему, что чувствую себя плохо, и я никогда не мог заплакать перед ним!"

Тэд вскоре научился не показывать свои плохие стороны и слабости. Так как он не мог показывать свои негативные стороны перед другими, он начал прятать их даже от себя.

Когда его родители развелись, он был просто в шоке. "Даже тогда мой отец проявил себя как очень холодный человек, но я все равно любил его, – сказал Тэд. – Но я также любил свою мать".

Развод оставил в Тэде огромное количество неразрешенной, не выраженной боли и гнева. Годами он прятал свои чувства. Используя опыт выхода из тяжелых ситуаций, приобретенный в родительском доме, он добивался успеха за успехом. Но ни одно из его достижений не смогло избавить его от боли.

Когда неудачи в делах и проблемы в семье свели на нет все его достижения, ему не к кому было обратиться со своей болью. Он никогда не принимал свое реальное "я". Его никто никогда не принимал таким, каким он был в реальности. Его никто никогда не принимал, даже если он совершал ошибки. Он не мог отделить любовь от деятельности или дружбу от восхищения.

К счастью для Тэда, другие люди умели отделять одно от другого. Его друзья пришли к нему на помощь, показывая ему, что любят его просто таким, какой он есть, а не за его достижения. Они рассказывали ему о своих собственных падениях, и он понял, что падение – это еще не конец света, и успех – это не основание для любви. Он начал открывать свои душевные раны и делиться своими страхами.

Получив любовь друзей, Тэд начал постепенно отказываться от стремления к своему идеальному "я". Вместо этого он начал показывать людям свое реальное "я" со всеми его проблемами, греховностью, слабостью и несовершенством. Отказавшись от преклонения перед своим идеальным "я", Тэд позже стал создавать группы поддержки для людей, оказавшихся в подобной ситуации.

Тэд не отказался от желания совершенства; он оставил это в реальной перспективе. Вместо того чтобы работать ради восхищения, он стал создавать нормальную основу для любви. Падения не сбивали его с ног, а успехи не определяли его существование. Он по-прежнему любил свою работу, но стал больше любить людей. Обретя любовь и принятие, он больше не нуждался в создании идеального "я".


ЧАСТЬ ПЯТАЯ: ПРОЦЕСС ВЗРОСЛЕНИЯ

Глава 14

ЧТО ТАКОЕ ЗРЕЛОСТЬ?

Сара все время испытывала чувство беспокойства.

– Я никогда не могу расслабиться, – призналась она мне при первой встрече, – несмотря на то что дела у меня идут очень успешно и все вокруг просто прекрасно. Я всегда думаю о том, что вот-вот что-нибудь произойдет или что я все-таки что-то сделала не так.

Ее беспокоило в основном, что о ней думают другие люди. Постоянно держа себя в узде, она делала все, что только могла, чтобы вышестоящие оценили по достоинству ее работу.

Кроме того, у Сары подругами всегда были пожилые женщины, на которых она постоянно равнялась, но почему-то никогда не могла им угодить. Начиная с того времени, когда ей было двадцать лет, и вплоть до настоящего времени, когда ей исполнилось уже тридцать восемь, в жизни Сары все время были женщины, которые всегда выглядели приличными, милыми и заботливыми. Они досаждали Саре все эти годы. Несмотря на всю их "хорошесть", у них был критический склад характера, перекрывающий все остальное. "Твоя спальня будет выглядеть теплее, если ты повесишь занавески другого цвета", – обычно говорили они. Или: "Если бы ты более строго воспитывала своих детей, они бы больше тебя слушались". Что бы они ни говорили, Сара тут же соглашалась с их советами и ждала их одобрения. Когда они не одобряли ее, она страдала от чрезмерного ощущения вины, но когда получала их одобрение, то получала всего лишь кратковременное удовлетворение.

Сара пыталась удовлетворить не только этих женщин, она также изо всех сил старалась угодить своему мужу. Она жаждала его одобрения и чувствовала себя ужасно, если не получала его. В сексуальном плане она была скованной и не получала удовлетворения, потому что всегда беспокоилась, вела ли она себя "достаточно хорошо" для своего мужа и не пыталась ли сама получить удовольствие. С годами она совсем потеряла интерес к сексу, но не хотела, чтобы ее муж видел в ней холодную партнершу.

Бедная Сара! Она была просто маленьким человечком, который пытался выжить в таком огромном мире. Что же она делала не так?

Сара проигрывала во всех важных для нее взаимоотношениях. Ее муж и все ее подруги были над ней, и ее задачей являлось получение их одобрения. Только так она могла почувствовать, что в ее жизни все нормально. Как ребенок, она постоянно ждала родительской похвалы. Она была "маленьким человечком в мире больших людей".

Сара не могла наслаждаться взаимоотношениями со своими сверстниками и другими взрослыми людьми. Свобода, свойственная взрослым людям, – свобода принимать собственные решения без разрешения других, свобода положительно и отрицательно оценивать собственную деятельность, свобода выбирать собственные ценности и мнения, не соглашаться с мнением другого человека сразу и наслаждаться сексуальными отношениями с равноправным супругом, – эта свобода каким-то образом прошла мимо нее.

СУЩНОСТЬ ПРОБЛЕМЫ

Каждый человек, рожденный на земле, обязательно испытывал ощущение, что в этом большом мире он маленький человечек, которому дано задание со временем обязательно стать большим. Мы рождаемся детьми и находимся под властью взрослых, а со временем сами получаем власть над собой и становимся ответственными за свои жизни.

Эта глава посвящена вопросу, как выйти из взаимоотношений зависимости во взрослый мир и принять на себя роль взрослого человека, равного другим взрослым. Взросление – это процесс перемены взаимоотношений зависимости на равноценные взаимоотношения с другими взрослыми. Взросление предполагает приобретение власти над собственной жизнью, что является важнейшей частью образа Божьего.

Власть имеет несколько граней: сила, компетентность, управление, влияние и свобода подчинения. У взрослых есть сила, или право давать повеления, требовать послушания, совершать действия и принимать конечное решение. Взрослые часто получают власть благодаря компетентности, или запасу знаний. Они также имеют власть управлять благодаря положению, или позиции, которую занимают. Родители, например, имеют власть над своими детьми, потому что они их родители. Кроме того, взрослые обладают влиянием на своем поле деятельности. То, что они делают, влияет на других людей. Последняя грань власти – это способность сдать свои права и отдать себя в подчинение другим.

Как образ Божий, мы должны командовать в собственной жизни, на той территории, которую Бог дал нам, управлять, когда в этом возникнет необходимость, иметь влияние на собственное владение, иметь достаточно для этого знаний и подчиняться власти Божьей и других людей без возражений. Очевидно, что взросление – это очень тяжелый труд. Очень много внешних сил и обстоятельств вмешиваются в этот процесс; однако, несмотря ни на что, мы должны завершить процесс зрелости, так как этого хочет от нас Бог. Если мы не достигаем зрелости, если мы остаемся во внутреннем своем человеке ребенком, мы будем страдать от серьезных психологических и эмоциональных проблем.

Взрослые, которые не смогли стать "большими людьми", постоянно проигрывают своим сверстникам, или, защищаясь, занимают позицию подавления окружающих. В любом случае, задача развития заключается в установлении равенства по отношению к другим взрослым. Это возможно только в том случае, если чувство вины, тревожность, депрессия, сексуальные расстройства были признаны и проработаны, если были развиты таланты и духовная связь служения. Процесс развития начинается со счета "ноль – один" в пользу взрослого мира и, в конечном итоге, приводит к возрастанию в премудрости и любви (Лк. 2:52). Тогда человек становится взрослым во взрослом мире.

Взросление – это процесс приобретения новой и новой силы и ответственности, так как с возрастом мы можем правильно этим пользоваться. По-настоящему взрослый человек может решать жизненные проблемы без конфликтов. Сюда входят и проблемы, связанные с карьерой, с сексуальной жизнью, дружескими отношениями, развитие отношений с другими взрослыми как с равноценными партнерами и высказывание собственной точки зрения. Взрослый человек приобретает чувство уверенности в жизни.

Этот процесс, в начале которого мы являемся маленькими людьми и постепенно становимся равными с большими людьми, начинается с установления взаимосвязи, определения границ, отделения от других людей и объединения добра и зла. Но в конечном итоге сущность этого процесса заключается в том, чтобы выйти из отношений зависимости, которые имеет ребенок, и войти в мир взрослых равноценным человеком, твердо стоящим на ногах. Это конечная ступень развития, на которой каждый может использовать дары, данные Богом, и принять ответственность за свою жизнь. Это большой скачок во взрослый мир, но мы обязаны его сделать и стать равноценными взрослыми людьми. Только тогда мы сможем стать братьями и сестрами – детьми одного небесного Отца.

Иисус призывает нас выйти из отношений, строящихся по принципу зависимости, и все же повелевает подчиняться власти.

"На Моисеевом седалище сели книжники и фарисеи; итак все, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят, и не делают: связывают бремена тяжелые и неудобоносимые и возлагают на плеча людям, а сами не хотят и перстом двинуть их; все же дела свои делают с тем, чтобы видели их люди... любят... приветствия в народных собраниях, и чтобы люди звали их: "учитель! учитель!" А вы не называйтесь учителями, ибо один у вас Учитель – Христос, все же вы – братья; и отцем себе не называйте никого на земле, ибо один у вас Отец, Который на небесах; и не называйтесь наставниками, ибо один у вас Наставник – Христос" (Мф. 23:2-5,7-10).

Иисус говорит о том, что нужно выполнять заповеди Моисея, но не возвышать одних людей над другими. Не стоит видеть в людях отцов, ибо Бог – единственный Отец взрослых христиан, а взрослые между собой являются братьями и сестрами. Не стоит видеть в других людях начальников, потому что Христос является единственным начальником. Он призывает нас к всеобщему единству как верующих, но Он не отменяет власти тех, кто поставлен управлять нами. Мы должны воспринимать других как равных братьев и сестер, даже если они находятся в позиции руководителя. Подчиниться им – означает подчиниться Богу, а нелюдям.

Люди, которые верят, что другие находятся над ними, остаются в положении ребенка, ставя выше себя человека, но не Бога. Это убеждение оказывает неблагоприятное воздействие на способность следовать за Богом и искать Его одобрения, вместо того чтобы делать то, что прикажут люди. Люди, которые остановились в своем развитии на стадии "удовлетворения других", не могут взять управление жизнью в свои руки, как это повелевает Бог. "Впрочем и из начальников многие уверовали в Него, но ради фарисеев не исповедывали, чтобы не быть отлученными от синагоги; ибо возлюбили больше славу человеческую, нежели славу Божию" (Ин. 12:42,43). Эти верующие не могли исповедовать свою веру, потому что хотели одобрения земного начальства. Им еще предстояло вырасти во взрослых людей.

Сравните поведение фарисеев с тем, что сказано об Иисусе в Евангелии от Марка (12:14): "Учитель! мы знаем, что Ты справедлив и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице, но истинно пути Божию учишь". Иисус не боялся того, что скажут о нем люди; Ему также не требовалось одобрение людей. В результате Он говорил истину и позволил людям решать, нравится им это или нет.

Иисус также предостерегал нас: "Горе вам, когда все люди будут говорить о вас хорошо" (Лк. 6:26). Скорее всего, в случае, когда все говорят о нас хорошо, мы занимаем позицию удовлетворения людей. Мы должны говорить от полноты нашего сердца. Люди, заботящиеся об удовлетворении других, закрывают половину своего сердца. И в закрытую часть их сердца не проникает даже истина от Бога: "Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от единого Бога, не ищете?" (Ин. 5:44).

Павел тоже говорит о том, что нам не следует искать "человеческого ободрения", так как это ловушка: "Но, как Бог удостоил нас того, чтобы вверить нам благовестие, так мы и говорим, угождая не человекам, но Богу, испытующему сердца наши" (1 Фес. 2:4). И Иисус, и Павел понимали, что значит зрело относиться к выполнению порученного им задания; нельзя говорить истину Божью и при этом искать одобрения других людей. Так поступают дети, а дети не могут выполнять работу взрослых. Поэтому желание получить Божье ободрение, а не одобрение других людей, является важным аспектом возрастания в зрелый возраст.

Взрослые принимают решения, отстаивают свои взгляды, устанавливают ценности, не размышляя о том, будут ли они приняты другими взрослыми, и понимают, что могут понести наказание от закона за свои действия. Вместе со зрелостью приходит полная свобода и высокое чувство ответственности. Но главное заключается в том, что взрослым не нужно получать "разрешение" от другого человека, чтобы думать, чувствовать или действовать. Взрослые сами отвечают за последствия своих мыслей, чувств и поступков.

Сара – это пример человека, не ставшего взрослым. У нее не было внутреннего "разрешения" от самой себя на управление своей жизнью, она не могла самостоятельно думать и действовать. Ей нужно было постоянное одобрение и разрешение от других взрослых. И она будет страдать повышенным чувством тревожности и беспокойства до тех пор, пока не выйдет из позиции ребенка, которым управляют другие.

Взросление – это процесс приобретения власти над своей собственной жизнью. Вы, вероятно, можете вспомнить людей, которые "управляют" собственной жизнью и ведут себя как взрослые. Они знают, во что верят, сами думают за себя, самостоятельно принимают решения, не зависят от одобрения других людей, и у них есть достаточный запас знаний для области, в которой они функционируют, или в нескольких областях. Они стали взрослыми.

Вы также можете, наверное, вспомнить людей, пытающихся угодить всем вокруг. Это люди, которые ждут, когда другие скажут им, что делать, которые слепо следуют тому, что сказал человек, "наделенный властью". Они легко впитывают мысли и мнения других. Их легко заставить поменять направление на противоположное. Другие люди оказывают влияние на их личность, при этом ведомые постоянно испытывают сильное чувство вины, тревожность. Эти люди не стали взрослыми.

Вот и все, что я хотел сказать вначале для рассмотрения вопроса взрослости. Взрослость необходима, чтобы человек сам мог решить, подчиняться ему Богу или нет. Давайте рассмотрим библейский взгляд на власть и подчинение.

БИБЛЕЙСКИЕ ОСНОВЫ ВЛАСТИ

Вначале Бог сотворил чудесный мир и вверил его человеку, чтобы тот ухаживал за ним и управлял им. Бог поставил Адама и Еву в положение управляющих над своим творением:

"И сказал Бог: сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле. <...> ...И сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле" (Быт. 1:26,28).

Неотъемлемая от данной позиции власть заключалась в том, чтобы определить полный курс для всего творения. Бог дал человечеству свободу пользоваться настоящей властью по отношению ко всему творению, что могло иметь реальные последствия и реальную ответственность за них. В этом случае не было генеральной репетиции. "Господь Бог образовал из земли всех животных полевых и всех птиц небесных, и привел к человеку, чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей" (Быт. 2:19). Послушайте, какой сильной властью наполнена эта фраза: "как наречет человек всякую душу живую, так и было имя ей".

Было только одно условие в этой высокой позиции управления – подчинение самой высшей власти – Богу. Бог сказал Адаму и Еве, что в рамках отведенных им владений они могут делать все, что хотят, но только должны оставаться в рамках, установленных Богом. Они не должны были оспаривать власть Бога лишь одним действием: "от дерева познания добра и зла, не ешь от него" (Быт. 2:17). Бог предупредил их, чтобы они не преступали Его требований и не нарушали установленных для них границ. Если они сделают это, они умрут.

Это модель любой власти. Бог дает нам высокую позицию управления и власти, взрослости и ответственности, свободы быть "во главе" своей собственной жизни. Вместе с этим нам дается указание подчиняться Божьей власти и помнить о своей подотчетности Ему. Отметьте три аспекта положения "во главе": власть, ответственность и подотчетность.

Неуважение к этому доверию лежит в самой сущности грехопадения. Адам и Ева не подчинились Божьей власти, и мы все страдаем от последствий их поступка, потому что первые люди вышли из-под власти Божьей. Мы страдаем также и от последствий личных поступков, когда не принимаем ответственность за собственную жизнь. Другими словами, когда мы ведем себя как дети, находясь во взрослом возрасте, нас ждут серьезные неприятности. Это именно то, что сделали Адам и Ева. Они послушались того, что сказал змей, не сомневаясь в правоте его слов, и результат был разрушительным.

Возможно, вы ощущаете последствия того, что не взяли власть над тем владением, которое дал вам Бог в управление. Может быть, ваши финансовые дела в плачевном состоянии; или вы не можете точно сказать, во что верите; или ваши дети делают все, что им вздумается; или ваши таланты так и остались не развитыми. В любых ситуациях, не принимая управление над тем, что вверено нам Богом, мы покидаем позиции, на которые поставил нас Бог, и это несет в себе разрушительные последствия. Это не наказание от Бога; это подтверждение того количества доверия и ответственности, которые Он нам вверил.

Это позиция власти, на которую поставил Бог каждого из нас. Но после грехопадения Адама и Евы у нас больше нет свободы в управлении своей собственной жизнью. Вместо этого, мы становимся рабами греха, и грех имеет власть над нами. Послание к Римлянам посвящено тому, как мы потеряли свободу и стали рабами греха и как через благодать можем получить свободу и быть слугами праведности (Рим. 6:17,18).

Избавление – это возвращение свободы и власти, которые были даны человеку при сотворении. Сейчас мы можем объединиться с "новым Адамом", Иисусом, Который никогда не восстанет против Бога! Этот последний Адам стал "животворящим духом" (1 Кор. 15:45). Поэтому объединиться с Иисусом – означает быть восстановленным в положении, которое нельзя потерять. Это положение, с которого мы имеем возможность управлять своей жизнью. Вот как могущественно спасение!

Успех нашей задачи – вернуть себе власть над своей жизнью – зависит оттого, насколько мы находимся "в Нем" (Кол. 3:3; 1 Ин. 2:4-6; Кол. 2:6). Иисус не может нарушить свое предназначение как второй Адам, и чем больше мы отождествляемся с Ним, тем больше становимся похожими на Него и тем больше принимаем ответственность за собственную жизнь.

Власть существовала от начала, потому что Бог был единственной властью над всем существующим. А так как Он является властью, мы также должны были получить ее, являясь Его образом и подобием.

В Ветхом Завете Бог многих людей ставил для управления над другими людьми. "Изберите себе по коленам вашим мужей мудрых, разумных и испытанных, и я поставлю их начальниками вашими" (Втор. 1:13). Однако при этом Он всегда хотел, чтобы Его цари и правители были в контакте с Ним и вели Его людей к общению с Ним. Была определена власть закона и установлены определенные правила в семье. Но при этом во власти всегда присутствовали три принципа: власть, ответственность и подотчетность.

Родители, например, имели власть над своими детьми и должны были учить их путям Божьим. "И да будут слова сии, которые Я заповедую тебе сегодня, в сердце твоем. И внушай их детям твоим" (Втор. 6:6,7). Родители являлись Божьими представителями власти в жизни детей, чтобы дети, когда вырастут, могли обратиться к своему Отцу и Его власти.

Когда дети получают инструкции от своих родителей, они принимают их в свой внутренний мир и развивают послушное сердце, чтобы позднее последовать за небесным Отцом так же, как они следовали за земным отцом. "Почитай отца твоего и матерь твою, как повелел тебе Господь" (Втор. 5:16). Когда дети растут и воспитываются на пути Господнем, они находят себя через послушание Божьим путям. В Ветхом Завете это давало мудрость и хорошие родовые связи, которые позволяли людям удачно строить свою будущую жизнь. Если они воспитывались на правильном жизненном пути и имели хорошие отношения со всеми родственниками, тогда дорога жизни перед ними была достаточно гладкой.

Назначение власти в Ветхом Завете – это отражение важной стороны характера Бога. Власть Бога открылась, когда он передал часть ее Адаму и Еве, потом Моисею и патриархам, потому различным судьям и царям, и потом пророкам, которые стали возвещать пришествие Христа. Это означало, что должен прийти настоящий Царь, Тот, Кому дана вся власть на небе и на земле. Он установит Свое царство и будет править в нем.

Позже, когда Христос уже установит Свою власть, все будет подчинено Ему. На этой позиции Он Сам подчинится Своему Небесному Отцу и Он окончательно восстановит Божью власть. Павел так говорит нам об этом:

"Как в Адаме все умирают, так во Христе все оживут, каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его. А затем конец, когда Он предаст Царство Богу и Отцу, когда упразднит всякое начальство и всякую власть и силу; ибо Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои. Последний же враг истребится – смерть, потому что все покорил под ноги Его; когда же сказано, что Ему все покорено, то ясно, что кроме Того, Который покорил Ему все. Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем" (1 Кор. 15: 22-28).

Это план избавления. Христос должен вернуть все Богу, получив власть над всем живущим; потом Он отдаст ее Богу, и Сам подчинится Его власти. Его способность властвовать над всем позволит Ему покорить все, что было утеряно, и вернуть это Богу, Который и дал Ему власть сделать все это. Какой потрясающий план!

То же самое, что Бог делает с Иисусом, Иисус делает с нами. Он дает нам власть в Нем вернуть все то, что было утеряно, заявить на это свои права, затем отдать Ему, а Он отдаст это Своему Отцу. На самом деле Бог позволяет нам принимать участие в войне, в ходе которой будет возвращено все, что было утеряно. Чтобы участвовать в этой битве, нам нужно сделать две вещи, которые сделал Иисус.

Во-первых, мы должны подчиниться власти и научиться послушанию. "Он во дни плоти Своей с сильным воплем и со слезами принес молитвы и моления могущему спасти Его от смерти, и услышан был за Свое благоговение; хотя Он и Сын, однако страданиями навык послушанию" (Евр. 5:7,8). Мы должны научиться послушанию вначале по отношению к своим родителям, потом Господу. Это позволит нам быть совершенными через Его воспитание. "И совершившись сделался для всех послушных Ему виновником спасения вечного" (Евр. 5:9). Мы должны уметь подчиняться власти Бога во Христе и впитывать в себя Его образ.

Во-вторых, мы должны сами принять власть над тем, что было передано нам, и вернуть утерянное, чтобы потом возвратить это Богу. Мы должны принять на себя роль правителя в управлении собственной жизнью и следовать Его примеру, чтобы участвовать в плане избавления. Потом мы будем править с Ним вечно как сонаследники.

В Новом Завете Иисус принимает власть над жизненными обстоятельствами и повелевает нам делать то же самое. Давайте посмотрим на некоторые стороны власти Иисуса, чтобы лучше понять, какую власть Он повелевает нам принять на себя.

Сила, или власть

"И все ужаснулись, так что друг друга спрашивали: что это? что это за новое учение, что Он и духам нечистым повелевает со властью, и они повинуются Ему?" (Мк. 1:27).

"И говорит им: что вы так боязливы, маловерные? Потом встав запретил ветрам и морю, и сделалась великая тишина. Люди же удивляясь говорили: кто Этот, что и ветры и море повинуются Ему?" (Мф. 8:26,27).

Иисус показывал не раз, что имеет власть над многими явлениями. Он доказал Свою власть, применяя ее в различных событиях.

Компетентность

"И когда Иисус окончил слова сии, народ дивился учению Его, ибо Он учил их, как власть имеющий, а не как книжники и фарисеи" (Мф. 7:28,29).

Иисус знал Слово Божье и обладал навыками его толкования. Его слушатели чувствовали власть.

Управление

"Ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе; и дал Ему власть производить и суд, потому что Он есть Сын Человеческий" (Ин. 5:26,27).

Переданные полномочия – это власть, данная кому-либо. Иисус получил Свою власть от Своего Отца.

Влияние

После того, как Иисус изгнал злого духа из человека в синагоге, "разошлась о Нем молва по всей окрестности в Галилее" (Мк. 1:28).

Применяя Свои дары, Иисус приобрел влияние на других людей, которые уважали Его за Его умения, знания и таланты, используемые Им во благо. Именно этим Он и приобрел влияние.

Подчинение

"Иисус же, подозвав их, сказал: вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими; но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою; и кто хочет между вами быть первым, да будет вам рабом; так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мф. 20:25-28).

Важная часть власти, которую имел Иисус, это способность отдать Свои права и послужить другим. Он был послушен воле Своего Отца до смерти крестной. Мы должны повторить Его послушание; это очень важная сторона приобретения власти.

"Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе: Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Флп. 2:5-8).

Так же, как Иисус приобрел власть во всех перечисленных аспектах и гранях, мы должны возрастать в обретении власти и применять свою силу. Мы должны управлять, если это нам поручено, развивать необходимый для этого запас знаний, использовать заработанное влияние, и при этом уметь подчиняться другим. Иисус ведет нас к этому. Он был человеком, подобным нам, просто Он не делал ошибок, которые обычно делаем мы (Евр. 4:15). Он может быть для нас примером, потому что также был искушен во всем, пока возрастал. Но Он не согрешил. Он может помочь нам получить власть над собственной жизнью.

ПСИХОЛОГИЧЕСКОЕ РАЗВИТИЕ

Если мы согласились, что процесс взросления требует силы и знаний, тогда становится понятно, почему он настолько трудный. Когда мы рождаемся, у нас очень мало и сил, и знаний. Вся сила и знания находятся в других, а мы гораздо меньше, чем окружающие нас люди.

Однако мы продолжаем расти и приобретаем жизненную мудрость. Мы приобретаем все больше способностей и знаний, пробуем делать различные вещи, развиваем собственную личность, приобретая опыт из внешнего мира. Мы перенимаем родительские черты характера и начинаем развивать их, пользуясь примером взрослых. Через этот процесс идентификации со значимыми людьми мы учимся принимать на себя роли взрослых и подражать им во всем. Этот процесс взросления длится около восемнадцати лет, а потом продолжается всю жизнь.

Раннее детство

В начальной стадии главное качество, которое мы принимаем в свой внутренний мир, – это любовь. Мы учимся тому, что большой человек, который заботится о нас, любит нас, и мы устанавливаем с этим человеком взаимосвязь, которая позволяет нам перенять эти важные стороны его характера. Если все идет хорошо, родители устанавливают для нас некоторые ограничения, и после определенного периода борьбы с ними, мы в конечном итоге понимаем, что ограничения также очень полезны для нас.

В конце концов, мы приобретаем все больше и больше знаний о внешнем мире, и наши родители поручают нам все более серьезные задания, учитывая наши способности на данный момент. Если мы хорошо справляемся с ними, нам поручают более серьезные и сложные задания, и мы приобретаем такое важное качество, как ответственность. Компетентность, сила и подотчетность возрастают в нас. Сначала ребенку разрешается кататься на велосипеде на улице, за пределами двора; позже, в возрасте шестнадцати лет, ему могут позволить ехать на своей машине в близлежащий город. "Верный в малом и во многом верен" (Лк. 16:10).

В возрасте от четырех до шести лет начинают развиваться более серьезные стороны личности, связанные с ролевым поведением и развитием сексуальности. Маленький мальчик отождествляет себя с отцом, мужчиной, а маленькая девочка отождествляет себя с мамой, женщиной. Все дети при этом пытаются подражать взаимоотношениям родителей. Мальчик хочет "девочку точно такую же, на которой женился его папочка", а девочка хочет "мальчика точно такого же, который женился на ее мамочке". Это следующая стадия в развитии личности, здесь прокладывается путь к правильному сексуальному поведению во взрослом возрасте.

В это же самое время дети начинают перенимать у родителей некоторые нормы, и самой важной для них становится предметная деятельность, или взаимодействие с предметами. Родительское одобрение – это единственный путь избавиться от чувства вины в этот период развития, поэтому дети подавляют в себе дух противления по отношению к своим родителям, несмотря на то что он в этом возрасте также возрастает. Чувство вины оттого, что ребенку хочется занять место родителя одинакового с ним пола, становится слишком сильным, и, в конце концов, ребенок сдается и становится точной копией взрослого.

В возрасте между семью и двенадцатью годами для ребенка становится очень важным достижение совершенства в выполнении заданий и исполнении социальных ролей. Дети школьного возраста обычно очень трудолюбивы, они пытаются развивать все, доступные им, навыки деятельности; они как будто играют в работу, учатся жить во взрослом мире. Отношения со сверстниками также занимают очень важное место в этом возрасте.

РОЛЬ РОДИТЕЛЕЙ

Пока дети растут и постепенно становятся взрослыми, родители могут помочь им в этом процессе или нанести непоправимый вред их личности в каждом аспекте данной им власти.

Сила

Сила, которая нужна ребенку, чтобы позже принять на себя обязанности взрослого, берет свое начало в раннем отождествлении себя со взрослыми. Если проявление родительской силы было нежным, теплым и искренним, но в то же время и решительным, ребенок воспринимает эту силу личности как хорошее качество. Если родители проявляли силу по отношению к ребенку пассивно или, наоборот, сурово, тогда у ребенка формируется смешанное мнение об этой силе.

С одной стороны, если пример силы в жизни ребенка был пассивным, он не научается ощущать собственную силу, и это может нанести непоправимый урон уже во взрослой жизни. Иисус призывал нас, чтобы мы могли противостать злу, но если ребенок не представляет, как это "противостать", как он может научиться этому? Он чувствует себя взрослым, но может проявить только тот запас силы, который получил от своих родителей. (Ребенок принимает в свой внутренний мир такой запас силы, который он видел в личности родителей, а не силы, проявляемой в процессе родительского управления.) Он ощущает себя слабым, если общается с доминирующей личностью, и достаточно сильным, если общается со здоровой личностью с нормальным запасом внутренней силы.

С другой стороны, если сила родителя приобретает форму жестокости, в ребенке рождается ненависть к силе вообще, и он не может принять ее без личностного конфликта. В Новом Завете так говорится об этом:

"Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость. "Почитай отца твоего и мать", это – первая заповедь с обетованием: "Да будет тебе благо, и будешь долголетен на земле". И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем" (Еф. 6:1-4).

"Дети, будьте послушны родителям (вашим) во всем, ибо это благоугодно Господу. Отцы, не раздражайте детей ваших, дабы они не унывали" (Кол. 3:20,21).

Эти два отрывка четко определяют роли родителя и ребенка. Ребенок должен слушаться своих родителей, а родитель не должен вызывать гнев ребенка или разочаровывать его. Ребенок не примет личностные качества того, кого он ненавидит. Ему нужно развивать в себе силу, увеличивать знания о внешнем мире и влияние на него, чтобы применить их во взрослой жизни. Если этого не произошло в детском возрасте, тогда человеку очень трудно овладеть собственной жизнью и подчиниться Богу.

Ральфу было двадцать восемь лет, когда он пришел ко мне на прием. Его увольняли практически с каждого места работы, на которое он устраивался.

– Почему это происходит? – спросил я его.

– Ну, эти ребята всегда хотят приструнить меня, как будто я никто. Я не могу переносить, когда со мной так обращаются. Поэтому я говорю себе: "Я покажу им", и я так и делаю.

– Но обычно это стоит тебе работы. Разве не стоит задуматься? – спросил я.

– Да, конечно стоит, – сказал он с уверенностью. – Я не стану кланяться им и делать то, чего хотят они. Никто не сделает этого со мной еще раз.

– Не сделает чего? – спросил я.

Ральф начал трястись от гнева. Он рассказал, сколько лет он терпел оскорбительное обращение своего авторитарного отца. Научившись люто ненавидеть всехлюдей, обладающих властью, Ральф так и не понял, как нужно подчиняться им. Он также не знал, как иметь власть над собственной жизнью. Он остался маленьким мальчиком, борющимся с властью своего отца.

После долгой и упорной работы Ральф смог разрешить свои проблемы с людьми, обладающими властью. Вначале он понял, как избавиться от переполняющего его гнева в адрес отца, затем стал применять навыки подчинения некоторым пожилым людям. С Божьей помощью он стал взрослым и принял на себя ответственность за свою жизнь.

Майкл проявлял противоположную реакцию на своего отца. Он всегда пассивно подчинялся ему и полностью отверг свою собственную внутреннюю силу. Когда какой-либо мужчина требовал сделать что-либо, он безропотно выполнял это. Его жизнь протекала достаточно мирно, пока к тридцати годам он не стал уставать от ощущения опасности и запутанности. Он на самом деле потерялся во взрослой жизни.

В группе терапии Майкл встретил нескольких сильных и поддержавших его мужчин. Около года он избегал конфликтных ситуаций с другими, но, в конечном итоге, смог бросить им вызов. Он понял, что может ответить и не почувствовать при этом себя наказанным ребенком.

Он стал участвовать в спортивных соревнованиях и ощущать себя уверенным в этой деятельности. Он больше не боялся победить, как это было в прошлом. Он нашел людей, чье чувство собственного достоинства могло это выдержать. Приобретенное чувство уверенности в себе обнаружило себя и в мире бизнеса, и, в конечном итоге, Майкл рискнул перейти на новую работу. Пройдя долгий путь, вступая в споры и борьбу с авторитетными людьми, Майкл поборол прошлый страх властного отца.

Решение Майкла пассивно выполнять любое требование и агрессивная реакция Ральфа были одинаково неверными и разрушительными. Ни один из них не принял на себя роль взрослого, потому что их отцы пренебрегли Божьим повелением. Один раздражал своего сына; другой позволил своему сыну впасть в уныние.

Компетентность

В процессе взросления у ребенка должно быть достаточно возможностей приобретать все больше знаний о внешнем мире, родители должны поддерживать этот процесс. Кроме того, родители должны быть примером компетентности для ребенка, чтобы он перенял от них представление о том, как ценны для человека работа и деятельность. Дети отождествляют себя с положительной моделью взрослого и учатся тому, что "исполненное желание – бальзам для души". Они должны брать пример со своих родителей, в процессе этого им надо учиться достигать совершенства, развивать самооценку и хвалить кого-либо помимо самих себя.

Ребенок развивает компетентность тогда, когда его индивидуальная сила и таланты признаются и поддерживаются его родителями. Один молодой человек, пришедший ко мне на прием, рассказывал, как он часами отрабатывал приемы в бейсболе, а его отец проходил мимо и ни разу не обронил ни слова. Когда он хотел сделать что-нибудь новое, отец реагировал на его идеи таким образом, что это напоминало ледяной душ, сразу же гасящий огонь. В ранней юности, когда ему нужно было, наконец, начать самостоятельную жизнь и встретиться с внешним миром, сама мысль об этом ввергала его в депрессию. Он был переполнен противоречивыми чувствами: у него не было образа поддерживающего родителя, который подбодрил бы его и который верил бы в его силы. Отец не развил в нем ощущение компетентности.

Чтобы ребенок развивал свои способности, должна появиться возможность. Ребенку надо чувствовать, что, когда он пытается научиться чему-нибудь новому, он поступает хорошо. Родители должны по достоинству оценивать усилия ребенка и предоставлять ему все необходимое, чтобы он мог перейти на следующий уровень. Например, если мальчик учится играть в бейсбол, ему не нужна самая лучшая и самая дорога бейсбольная бита, но было бы неплохо, чтобы у него была подходящая бита для тренировок. Если ребенок знает, что он может узнавать новое, вся его жизнь пойдет как по маслу. У таких детей развивается самое основное – уверенность в своей способности выполнять задания. Это означает ощутить взрослость.

Исправление

Как мы отметили раньше, взаимоотношения между идеальным и реальным "я" должны быть построены на любви и принятии. Правильное воспитание должно следовать этим указаниям; так же и Бог поступает с нами. Ребенок, с которым обращаются сурово и наказывают за ошибки, начинает бояться пробовать что-либо новое. Страх неудачи часто берет свое начало в раннем детстве, когда строгий родитель делал выговор за любую ошибку.

Отношение Бога к нам, когда мы учимся чему-либо, иное. В Послании к Евреям сказано, что научение – это процесс ("навыком приучены" – Евр. 5:14); поэтому Бог работает с нами только тогда, когда мы постоянно приобретаем новые знания. Когда дети приобретают новые навыки, родителям нужно относиться к ним с пониманием и терпением. Если мы поступаем именно так, тогда детям будет нравиться начинать что-нибудь новое.

В Послании к Евреям так говорится о власти, которая с любовью относится к пребывающим в процессе возрастания:

"Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха. Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи. Ибо всякий первосвященник, из человеков избираемый, для человеков поставляется на служение Богу, чтобы приносить дары и жертвы за грехи, могущий снисходить невежествующим и заблуждающим; потому что и сам обложен немощью" (Евр. 4:15 – 5:2).

Наш Первосвященник (Иисус) мягко исправляет нас, потому что Он снисходит к нашим слабостям и понимает их. Если родители следуют примеру Христа, тогда научение будет радостным жизненным опытом.

Власть, присущая положению

Управлять можно только из положения, предоставляющего власть и доверие. Только потому что дети доверяют управление своим родителям, родители могут применить свою власть, когда это необходимо, и добиться повиновения. Родители являются примером для своих детей, и дети пытаются отождествлять себя с родительской властью.

В истории Адама и Евы Бог управлял ими, потому что они доверились Ему. Кроме того, Он дал им право управлять миром. Когда их поведение вышло за определенные рамки, Он показал им силу Своего управления. В результате наступили неотвратимые последствия их поведения. Это показывает, какой была всегда власть Бога во вселенной и какой она останется на грядущие века. Человечество и небесное воинство усвоили, что, если Бог сказал что-то, так оно и будет.

Дети, которые воспитываются в семье, где власть не имеет силы, не научаются ни уважать власть, ни отождествлять себя с ней. В соответствии с научными исследованиями, люди, которым чаще всего подражают, обладают следующими характеристиками: они проявляют теплоту и любовь; у них есть что-то общее с тем, кто подражает; они не совершенны, но владеют жизнью на должном уровне; и они осознали и приняли данную им силу.

Поэтому детям в процессе их развития нужны родители, которые, обладая властью, обладают и силой своего родительского управления. Приобретенное уважение позволит ребенку подчиняться родителям вследствие нормального чувства "страха" – страха, основанного на любви. Сила, обладающая любовью, является наилучшей силой, с которой ребенок может отождествиться, и большая часть этой силы берет свое начало не столько в личных качествах родителей, сколько в их умении управлять. Растущее чувство уважение к родительскому управлению закладывает в ребенке основу для уважения закона, высших и церковных властей (Рим. 13:1).

Это также даст им возможность выполнять поручения вышестоящих независимо от того, какое место они будут занимать в жизни – лидера церкви, заводского рабочего, президента компании или строителя. У них формируется представление о том, что значит подчиниться управлению или принять на себя управление.

Подростковый возраст

Если все эти процессы проходили правильно, значит, для двенадцатилетнего подростка подготовлена достаточно здоровая почва. Подростковый возраст – это возраст, когда ребенок начинает сбрасывать с себя узы детства. Это начало вхождения во взрослый мир на равных правах, и так же, как любое свержение власти, не обходится без восстания.

Библия сравнивает детство с рабством, потому что ребенок не владеет своей жизнью на законных правах:

"Еще скажу: наследник, доколе в детстве, ничем не отличается от раба, хотя и господин всего: он подчинен попечителям и домоправителям до срока, отцем назначенного. Так и мы, доколе были в детстве, были порабощены вещественным началам мира; но когда пришла полнота времени, Бог послал Сына Своего (Единородного), Который родился от жены, подчинился закону, чтобы искупить подзаконных, дабы нам получить усыновление" (Гал. 4:1-5).

Выйдя из рабства, ребенок борется до тех пор, пока не осознает свою свободу как взрослый человек и не примет свою новую роль. Это может иногда напоминать шторм. В подростковом возрасте маленький человек становится большим и пытается принять управление своей собственной жизнью, но часто у него это не получается. Ребенок, почти взрослый, стоит одной ногой в детском мире, а одной – во взрослом; он пытается сбросить власть других людей и стать самостоятельным человеком.

Подростковый возраст – это время, когда ребенок оспаривает существующие авторитеты и решает поступать по-своему. В действительности, родительский контроль должен смениться родительским влиянием. Если родители построили хорошие взаимоотношения со своим ребенком за эти годы, они могут попытаться усилить свое влияние на подростка в этот период. Но у них будет очень мало контроля над своими детьми. К этому времени ребенок является достаточно взрослым, чтобы делать все, что он считает нужным. Он уже может воспринимать последствия своих поступков, а значит, может сам поставить себе необходимые ограничения. Но управлять им со стороны очень сложно. Подростки уже сами могут контролировать свое поведение и свою реакцию на раздражители внешнего мира.

В это прекрасное время все происходящее подготавливает подростка к взрослой жизни. Он чувствует в себе силу, которая отличается от той, что была у него раньше, в детском возрасте. Он становится достаточно мобильным и может найти работу, за которую будет получать хорошие деньги. Он также может уже сам покупать вещи и платить за них из заработанных денег. Также у него развивается интеллектуальный потенциал, который помогает ему понять устройство внешнего мира. Внутренний голос подростка постоянно выкрикивает: "Дай мне самому сделать это. Вы всегда относитесь ко мне как к ребенку!" Подросток пытается использовать собственную силу в построении своей жизни.

Также происходят изменения в позициях управления. В этот период родители теряют уважение своих детей. Подросток начинает больше прислушиваться к другим авторитетам, вне своего дома. Он понимает, что мама и папа являются не единственными, кто знает ответы на все вопросы. Лидеры неформальных группировок, учителя и тренеры становятся более привлекательным источником влияния. Возможность следовать советам других людей дает ребенку чувство независимости от своих родителей, что так важно для подросткового возраста.

Помимо этого, главной привязанностью становится группа сверстников. Когда подростки становятся взрослыми, поддержка общества и друзей им нужны больше, чем поддержка родителей. Это нормальное явление. Устанавливая взаимоотношения со сверстниками, подростки научатся на всю оставшуюся жизнь создавать дружеские связи. Есть много людей, которые в свои тридцать лет так и не смогли разорвать эмоциональную связь со своими родителями. Когда они пытаются отдалиться от своих родителей, у них не хватает навыков завязать дружеские связи, их переход во взрослость остался незавершенным. Они остались детьми, потому что не смогли научиться строить полноценные взаимосвязи со сверстниками.

Подростки начинают понимать свои настоящие привязанности и таланты, приобретая власть и над этой частью своей жизни. Они пробуют разные виды деятельности и делают выводы о том, нравятся им или нет спорт, наука, социальная работа или искусство. Они еще не готовы делать карьеру, так как только открывают свои основные интересы и способности. Они часто конфликтуют со своими родителями, потому что их интересы могут не совпадать с тем, чего хотят от них родители. Родители должны проиграть эту битву, они все равно ее проиграют, но это случится позже и с большими потерями. Дети начинают сами принимать решения, и эти решения нужно уважать.

Когда подростки понимают, какие наклонности дал им Бог, они, чтобы взращивать свои таланты, устремляются к тому, что находится вне дома. Это могут быть спортивные команды, школьные клубы, общественные организации, группы в церкви, которые являются для подростков бесценными в процессе исследования ими себя и внешнего мира. Работа должна стать для них особенно важной. Подросток должен научиться зарабатывать деньги законным способом. Ему также нужна свобода, чтобы решить, куда ее применить. Если родители помнят, что подростковый возраст – это переходный период во взрослость, они зададут себе вопрос: "Что поможет им подготовиться к тому периоду, когда они не будут жить здесь и нас не будет рядом?" Подобный вопрос потребует много мужества, но он может снизить до минимума конфликт поколений.

Подростковые годы – это время установления более близких отношений с противоположным полом. Подростки изучают собственные тела и начинают чувствовать нечто такое, чего никогда не чувствовали раньше. Они учатся устанавливать отношения на более глубоком уровне, впервые испытывая романтическую привязанность, которая намного глубже детской любви. Они сбрасывают с себя груз прежних лет и становятся средоточием влечений, которые очень трудно контролировать. При этом они еще не понимают, зачем нужно контролировать влечения.

Теперь им необходимо тактичное руководство родителей и других авторитетных лиц, которые смогли бы подтвердить ценность сексуальных отношений, но при этом показали бы пути ограничения своей сексуальности (но не подавления). Большинство родителей считают эту задачу очень трудной, потому что боятся проявлений подростковой сексуальности. С одной стороны, они не хотят разрушать их представления о сексе; с другой – хотят установить надлежащие ограничения. Важную роль в этом вопросе играет молодежный лидер в церкви.

Подростки также борются за право самостоятельно выбирать жизненные ценности. Впервые в жизни они начинают не соглашаться с морально-нравственными устоями родителей. Они должны спросить маму и папу, во что они верят, и прийти к собственному решению, принимать им родительские убеждения или искать свои. Если убеждения родителей становятся их собственными убеждениями, они все равно позже от них отрекутся, или станут фарисеями. Поэтому существование молодежных групп при церкви очень важно, там подростки могут выражать свои сомнения и спрашивать мнения других людей. Их друзья также предоставят им свои ответы, поэтому важно, чтобы в церкви были устойчивые молодежные группы и влиятельные лидеры. Важно, чтобы подросткам было с кем пройти "долину смертной тени детской веры". Библия приводит множество примеров того, как человек проходит через этот период спора с Богом (вспомним хотя бы истории блудного сына и двух детей виноградаря).

Подростки должны перерасти стандарты своих родителей и выбрать собственные стандарты и ценности в жизни. Не поймите меня превратно; родители являются очень важными людьми в этом процессе, но подросткам нужна свобода, чтобы они могли сами думать и выбирать, спрашивать и сомневаться, особенно в позднем подростковом возрасте и ранней юности. В это время другие взрослые играют большую роль в их жизни.

Если процесс проходит успешно, люди, "сходящие с конвейера", могут называться взрослыми. Они являются самими собой, ответственны сами за себя, могут выйти из родительского дома и начать собственную жизнь со своими талантами, направлениями, целями, силой, способностью управлять, влиянием и компетентностью. Это процесс взросления, и понятно, почему он является настолько сложным.

Однако в это время им нужен толчок для осознания личной силы, компетентности, влияния, способности управлять и способности подчиняться. Эти процессы начали развиваться, но еще не завершились полностью. Если посеяны хорошие семена, и почва была хорошей, молодые люди готовы нырнуть во взрослый мир со всеми его победами и поражениями. К этому времени они начинают думать сами за себя, ощущать себя твердо стоящими на ногах, не соглашаться с представителями власти и отстаивать собственное мнение. У молодых людей к этому времени есть необходимые инструменты, чтобы высвободить себя из-под власти родительской и перепоручить власти Бога и всему человечеству.

Главный вопрос заключается в том, чтобы подростки чувствовали себя достаточно адекватно в различных областях жизни. Они должны ощущать себя наравне с остальными взрослыми и не пытаться заставить других выполнять родительские обязанности для них. Если человек достиг взрослого возраста, он не должен больше искать кого-либо, кто выполнял бы для него родительские функции, например, думал бы за них, указывал бы им, как жить и во что верить. Другие взрослые могут восприниматься как эксперты, к которым можно обратиться за помощью или советом, но каждый человек должен быть ответственен за свою собственную жизнь. Это называется зрелостью.

Духовный смысл подросткового перелома

Чрезвычайно важно увидеть связь между рассмотренным выше шагом в зрелость и его значением в духовном возрастании. Подростковый период в духовном смысле – это время, когда мы сбрасываем с себя законнические путы, которые мешают нам строить личные отношения с Богом. Мы должны отказаться от власти наших родителей как божественных заместителей и позволить Богу стать нашим Отцом. Другими словами, нам надо отказаться от своих родителей, чтобы быть усыновленными Богом. Если мы не прошли через этот процесс, мы остаемся в духовном детстве и не сможем выйти из-под давления закона и подчинения его правилам.

Павел ставит знак равенства между родительскими структурами и законом, как мы видели выше. Если мы вновь посмотрим на отрывок из Послания к Галатам (Гал. 4:1-7), мы увидим, почему у людей бывает так много духовных проблем.

Павел сравнивает детство с рабством (Гал. 4:1) и говорит о том, что дети были "порабощены вещественным началам мира". Эти вещественные начала мира, его основные принципы, в другом месте названные заповедями человеческими, являются бесполезными в деле достижении настоящей зрелости:

"Итак, если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений: "не прикасайся", "не вкушай", "не дотрагивайся", – что все истлевает от употребления, – по заповедям и учению человеческому? Это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в некотором небрежении о насыщении плоти" (Кол. 2:20-23).

Павел хочет сказать, что мы должны освободиться от рамок и быть приняты как сыновья и дочери Божьи. Эта свобода от родительских структур приводит нас к взаимоотношениям любви с Богом и к послушанию Его принципам. Это уводит нас от образа мышления, основанного на соблюдении правил, и позволяет жить в соответствии с принципами, а не правилами.

Однако, если мы никогда не спорили с властью наших земных родителей, тех, которые дали нам первый закон, мы не сможем спорить с властью закона вообще. Мы не сможем в таком случае понять, что закон не способен спасти нас. Вот почему люди, связанные, подобно фарисеям, слепым подчинением власти, строго придерживаются законов. Они стараются быть "достаточно хорошими", чтобы собственная законническая совесть приняла их. Послушайте, что говорит об этом Павел:

"А до пришествия веры мы заключены были под стражею закона, до того времени, как надлежало открыться вере. Итак закон был для нас детоводителем ко Христу, дабы нам оправдаться верою; по пришествии же веры, мы уже не под руководством детоводителя" (Гал. 3:23-25).

Мы должны выйти из-под закона, потому что его руководство закончилось. Мы усыновлены новым родителем, Самим Богом! Как Павел, мы должны отвергнуть представления о том, что подчинение родительским наставлениям могут спасти нас: "Делами закона не оправдается пред Ним никакая плоть" (Рим. 3:20). Это приводит нас к прямым взаимоотношениям с Богом как с Отцом и лишает рабской ментальности: "Посему ты уже не раб" (Гал. 4:7). Этот призыв к свободному соединению и подчинению Богу является противоположным детской системе правил. Мы должны выйти из прошлой системы постановлений и рамок и родительского управления нами, чтобы стать свободными для подчинения Богу в Духе.

Павел выражает свое мнение о сущности свободы следующим образом: "К свободе призваны вы, братия, только бы свобода (ваша) не была поводом к угождению плоти; но любовью служите друг другу. Ибо весь закон в одном слове заключается: «люби ближнего твоего, как самого себя»" (Гал. 5:13,14). Он повторяет то, что Иисус однажды сказал фарисеям, представителям власти того времени, призвав их выйти из отношений подчинения правилам, основанных на детском отношении к Богу, и перейти к взаимоотношениям с Отцом, построенным на любви. Фарисеи так и не прошли духовную стадию подросткового возраста, когда могли научиться оспаривать мнение старейшин и отцов и выстроить собственную систему убеждений:

"Собрались к Нему фарисеи и некоторые из книжников, пришедшие из Иерусалима; и увидевши некоторых из учеников Его, евших хлеб нечистыми, то есть, неумытыми руками, укоряли. Ибо фарисеи и все Иудеи, держась предания старцев, не едят, не умывши тщательно рук; и пришедши с торга, не едят не омывшись. Есть и многое другое, чего они приняли держаться: наблюдать омовение чаш, кружек, котлов и скамей. Потом спрашивают Его фарисеи и книжники: зачем ученики Твои не поступают по преданию старцев, но неумытыми руками едят хлеб? Он сказал им в ответ: хорошо пророчествовал о вас лицемерах Исайя, как написано: «люди сии чтут Меня устами, сердце же их далеко отстоит от Меня; но тщетно чтут Меня, уча учениям, заповедям человеческим»" (Мк. 7:1-8).

Вопросы фарисеев и их осуждение происходили из почитания родительских структур и заповедей человеческих, "преданий старцев". Фарисеи не были достаточно свободны, чтобы увидеть истину.

Иисус также обвинял фарисеев в том, что для них важнее исполнить предания старцев, чем угодить Богу. Снова влияние учений человеческих:

"Горе вам, что строите гробницы пророкам, которых избили отцы ваши: сим вы свидетельствуете о делах отцов ваших и соглашаетесь с ними; ибо они избили пророков, а вы строите им гробницы" (Лк. 11:47,48).

Здесь Иисус говорит о том, что законники поддерживали злые дела своих предков, а это значит, что и сами были такими же. Он призывает нас спрашивать себя, чему именно мы беспрекословно подчиняемся; Он призывает оставить эту преданность учениям человеческим и отдать свою верность Иисусу (Мф. 10:34-37). Преданность Ему должна быть сильнее, чем преданность в наших земных отношениях с родителями и представителями власти, потому что родительские отношения у нас должны быть с Богом.

Мы видим, как Иисус решил вопрос со своими родителями, когда начал проявлять свою независимость и поставил перед собой цель, отличавшуюся от родительской. До определенного возраста Иисус был под властью родителей, как то повелевается законом. Но в подростковом периоде все начало меняться. Когда Иисусу было двенадцать лет, его родители заметили, что Он отделился от них в храме. Когда они сказали Ему, что беспокоились, Иисус ответил: "Зачем было вам искать Меня? или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему?" (Лк. 2:49).

В другом моменте Он также ясно дал понять, что в первую очередь будет подчиняться Богу, а не своей матери: "Что Мне и Тебе, Жено? еще не пришел час Мой" (Ин. 2:4). Иисус возрастал и передавал свою преданность Богу, то же самое должен сделать каждый из нас.

Во всех этих примерах Иисус хотел подчеркнуть два момента. Во-первых, нам нужно выйти из-под родительской власти и отдать свою преданность Богу. Во-вторых, когда это произойдет, наше мышление должно последовать за нашим выбором, и мы больше не должны починяться заповедям человеческим.

Помните, как фарисеи критиковали учеников Иисуса за то, что те срывали колосья в субботу? Иисус ответил им:

"Разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним? Как он вошел в дом Божий и ел хлебы предложения, которых не должно было есть ни ему, ни бывшим с ним, а только одним священникам? Или не читали ли вы в законе, что в субботы священники в храме нарушают субботу, однако невиновны? Но говорю вам, что здесь Тот, Кто больше храма; если бы вы знали, что значит: "милости хочу, а не жертвы", то не осудили бы невиновных; ибо Сын Человеческий есть господин и субботы" (Мф. 12:3-8).

Когда Иисус говорит, что Сын Человеческий есть господин и субботы, Он ставит Себя выше каких-либо правил. Правила были написаны, чтобы служить определенному плану, и этот план – любовь. Черно-белое слепое подчинение правилам сменилось мышлением, основанным на принципах любви. Наше подчинение Иисусу должно стать на место подчинения традициям родителей.

Жесткие люди с фарисейским образом мышления не могут принять учение Иисуса. Если у них нет строгих правил на каждый случай жизни, они теряются и начинают придумывать новое правило, что и делали фарисеи. Библия говорит нам, чтобы мы любили, и если мы нарушили одно из "преданий старцев", но поступили в соответствии с принципами любви, так тому и быть. Фарисейское учение не учитывало людские нужды, такие, как голод или болезни (Мф. 12:10-12). Если когда-либо убеждения человека не позволяют ему помочь другому человеку в беде, ясно, что его мировоззрение не вмещает в себя любовь Божью. Они "осуждают невиновных" (Мф. 12:7).

Однажды я услышал от одного из руководителей церкви, что если единственный способ вылечить ребенка от аутизма* заключается во вмешательстве медицины, значит, воля Божья для этого ребенка – оставаться в страдании. Он сказал, что не видит в Писании указаний на допустимость вмешательства медицины. Если Бог создал ребенка таким, значит, Он хотел, чтобы ребенок оставался без любви и общения. Мировоззрение этого пастора слишком узко, чтобы вместить в себя любовь. Он не свободен от предписаний о "субботе" и поэтому готов "осудить невиновного".

* Психическое нарушение, связанное с активным отстранением от внешнего мира, вызванным погружением в мир личных переживаний. – Примеч. ред.

Когда люди отделяются от законнических "принципов этого мира", во взаимоотношениях и в их способности любить наступают радикальные перемены. Их мышление с жесткого и конкретного становится свободным и символичным, основанным на принципах любви. Они начинают понимать тайны Бога и приходить к Нему, применяя Его истину в мудрости и любви, вместо того чтобы прятаться за строгими законническими формулами. Евангелие предстает перед ними как руководство к построению взаимоотношений между ними и Богом, а не как список правил, которые нужно выполнить.

Меняется представление людей о различных ситуациях, и они начинают руководствоваться светом любви. В главе, посвященной любви, Павел говорит следующее:

"Когда я был младенцем, то по-младенчески говорил, по-младенчески мыслил, по-младенчески рассуждал; а как стал мужем, то оставил младенческое. Теперь мы видим как бы сквозь тусклое стекло, гадательно, тогда же лицем к лицу; теперь знаю я отчасти, а тогда познаю, подобно как я познан. А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше" (1 Кор. 13:11-13).

Когда люди начинают рассуждать как взрослые, выйдя из черно-белого детского мышления, милосердие и сострадание становятся главными чувствами, а любовь – самой важной. Люди, которые не прошли через подростковый период в духовной сфере и не вышли из области родительских правил, не думают, что видят сквозь "тусклое стекло, гадательно" или "отчасти". Они уверены, что у них есть "абсолютно точный" ответ на все вопросы.

Когда мы становимся подростками в духовном сфере, мы замечаем, что пытаемся быть ближе к Богу, нашему Отцу. Нам нужна Его поддержка, чтобы пройти через испытания. Мы не уверены ни в чем, и наше мировоззрение не дает нам ответа на ежеминутно возникающие в жизни вопросы. Мы понимаем, что нам нужны взаимоотношения с Ним, а не просто система правил. Мы проходим через собственную Гефсиманию, пытаясь подчиниться воле Божьей, несмотря на боль, которую при этом испытываем (Лк. 22:42). Нет простых разумных ответов на боль; ответ заключается в общении с Богом во время испытаний. Те, кто хочет видеть все ответы в маленьких черно-белых коробочках, не понимают евангельского учения.

Люди, которые отказались от подчинения правилам, смогли вступить в реальные взаимоотношения с Богом как со своим Отцом. В их рассуждениях подчинение правилам уступает место мышлению, основанному на принципах. Они меняют свое мировоззрение; если раньше оно основывалось на законе, то теперь основывается на любви. Их вера перестает быть просто этической системой и становится общением с живым Богом. Отвержение человеческих "традиций" и попытка понять суть вещей, присущие импульсивному подростковому периоду, являются единственным способом построить взаимоотношения с небесным Отцом.

Когда мы перестаем подчиняться правилам, которые "держат нас в узде", мы оказываемся в положении "нищих духом" (Мф. 5:3) и поэтому нуждаемся в Отце. В этом и заключается смысл усыновления. Это избавление и духовная зрелость. Мы должны осознать свое детское подчинение закону, признать это и войти в общение с милосердным Отцом. Это вера, которая спасает.

Освобождение из пут подчинения закону позволило великим пророкам, таким, как Иоанн Креститель, выполнить свое предназначение. Иоанн Креститель противостал духовным руководителям своего времени, назвав их "порождения ехиднины" (Мф. 3:7). Мартин Лютер противостал религиозной власти своего времени, заявлявшей, что нет прямой связи с Богом, только через посредника.

Человек, который ощущает себя взрослым, может выполнить то, чего требует от него Бог. Мы должны владеть собственной жизнью и не нуждаться в родительском одобрении, "угождая не человекам, но Богу, испытующему сердца наши" (1 Фес. 2:4). В следующей главе мы посмотрим, что происходит, если мы не делаем этого.


Глава 15

КОГДА НАМ НЕ УДАЕТСЯ ПОВЗРОСЛЕТЬ

У моей подруги было такое выражение лица, как у человека, который пытается понять что-что фундаментальное в этой жизни. Так это и было на самом деле. Она сказала мне фразу, которую я никогда не забуду:

– Знаешь, а ведь жизнь проходит вверх ногами.

– Что ты имеешь в виду? – спросил я.

– Мы сначала должны быть взрослыми, а потом стать детьми. А в обратном порядке это так сложно.

СИМПТОМЫ НЕСПОСОБНОСТИ СТАТЬ ВЗРОСЛЫМ

Все живущие на этой земле (кроме Адама и Евы) сталкиваются со следующей проблемой: мы приходим маленьким человечком в большой мир и перед нами стоит задача стать в определенное время большими. Мы все рождаемся детьми и находимся под властью взрослых, но со временем мы должны сами стать взрослыми и управлять собственной жизнью. Эта задача, как правильно отметила моя подруга, является далеко не легкой. Некоторые из нас так и не завершают ее. Мы пытаемся жить взрослой жизнью, оставаясь детьми. Ниже рассмотрены последствия невыполнения задачи взросления.

Завышенная потребность в одобрении

Люди, которым трудно взять управление собственной жизнью в свои руки, не могут ничего делать, если не получают положительной оценки других людей. Они постоянно ищут одобрения кого-либо "значимого". Это может быть их супруг, начальник, друг, пастор или сотрудник.

Этот вид одобрения отличается от нормального признания нашей деятельности, в котором нуждаемся все мы. Нам всем нужна похвала за хорошо выполненную работу. Но когда человек не может сказать ничего положительного ни о себе, ни о своей работе, пока кто-нибудь не скажет, что работа выполнена хорошо, это симптом болезни. Такие люди ждут, пока кто-то, наделенный "властью", выскажет свое одобрение. Без этого они не могут решить сами, хорошо они выполнили работу или нет. Они также не могут сказать ничего положительного и о себе. Когда руководитель признает, что работа выполнена хорошо, их самооценка выстраивается полностью на этом мнении. Мнения других значат для них слишком много, они воспринимают оценки других как приговор суда последней инстанции.

Боязнь неодобрения

Боязнь неодобрения – обычное явление при завышенной потребности в одобрении. Часто люди начинают испытывать необъяснимое чувство тревоги, когда появляется человек, наделенный властью. Их тревога вызвана сомнениями в том, что они в состоянии хорошо выполнить работу. Каждый раз, когда их работу должны оценить, их страх увеличивается. Иногда страх перед необходимостью быть оцененным присутствует постоянно как черта характера.

Один молодой студент выпускного курса чувствовал приближение приступа паники к концу семестра. Все шло хорошо до последних трех недель каждого семестра. В это время он впадал в состояние эмоционального напряжения, которое постепенно переходило в панику. Он забывал о заданиях и о том, что знает, как их выполнить. Вместо этого он полностью концентрировался на том, понравится его работа профессору или нет.

Анализируя историю его жизни, мы обнаружили, что его отец страдал страстью к совершенству и поэтому очень сурово критиковал любую работу сына. Страх перед отцом остановил его духовное и психологическое развитие, и в свои двадцать с лишним лет он остался маленьким мальчиком. Поскольку он не смог выйти из-под власти отца, любой взрослый человек, наделенный властью, был для него главным судьей, имеющим силу признать его и его работу или осудить. И экзамен являлся лишь усиленным вариантом этого положения.

В конечном итоге, когда он начал спорить со своими профессорами, он понял, что они не такие уж и могущественные. В конце концов он начала ощущать себя равным им. Вскоре он дошел до того, что мог приходить на экзамен без повышенного чувства тревоги. Это был так сказать "обряд посвящения". Он стал взрослым человеком, равным своему отцу, и больше не боялся людского неодобрения.

Чувство вины

Потерю родительского одобрения всегда сопровождает чувство вины. Поэтому, когда кто-либо страдает повышенным чувством вины, это означает, что он до сих пор находится во власти родительского авторитета. Родительский голос продолжает жить в таком человеке, поэтому эти люди боятся наказания.

Вина приковывает наше внимание к последствиям. Сознание зрелого человека живет в соответствии с реальными последствиями, не испытывая чувства вины. Если взрослый получает штрафной билет за неправильную стоянку, он, конечно, сожалеет о деньгах, потраченных на штраф, и о том, что нарушил определенные правила. Человек с детским сознанием скорее испытывает чувство вины, чем сожалеет о последствиях.

Люди, которые не стали зрелыми, испытывают давление чувства вины, когда пользуются кредитными картами, оплачивая счета, выполняя контрольные работы и другие задания. Они воспринимают любое требование как родительское, чувствуют, что должны уступить, или окажутся "плохими". Их уступчивое поведение часто заканчивается борьбой между нежеланием выполнять что-либо и чувством вины, поэтому в результате они теряют гораздо больше.

Сексуальные расстройства

Люди, которые живут с ощущением своей подвластности другим, в подавляющем большинстве имеют проблемы в сексуальной сфере. Причина проста: они не прошли через подростковый период споров со своими родителями и поэтому не смогли избавиться от чувства вины. Они продолжают подавлять свои естественные влечения. Сексуальность по-прежнему воспринимается ими как "нет-нет", потому что психологически они являются детьми, которые "не должны даже думать о подобных вещах". Так как дети не занимаются сексом, их мышление останавливает сексуальное созревание. Такие люди страдают от незрелости в сексуальной сфере (обычно это следствие повышенной критики родителей), от неспособности испытать оргазм, от повышенного чувства вины, потери интереса к сексу или повышенной тревожности.

Когда люди ощущают себя взрослыми наравне с другими взрослыми, они понимают, что их тела принадлежат только им и они могут отдать их своим супругам, наслаждаясь этим. Только в таком случае возможно обоюдное удовольствие. Только когда каждый из партнеров и отдает, и получает.

Когда Салли вышла замуж, она потеряла интерес к сексу. Секс интересовал ее до замужества, но после свадьбы желание пропало. После месяцев попыток вернуть это желание, она пришла на прием.

В результате ее "исповеди" стало ясно, что она осталась "маленькой папиной дочкой". Ее отец вмешивался в ее семейную жизнь, и она больше всего на свете хотела угодить ему. В действительности, она так и не стала взрослой.

Так как она не смогла выйти из-под власти своего отца, она оставалась ребенком, а дети не занимаются сексом. И так как больше всего она была привязана к своему отцу, а не к мужу, любое сексуальное желание было для нее чем-то вроде инцеста (кровосмешения). Следовательно, оно подавлялось.

Она пыталась разорвать эту детскую связь с отцом и подавить в себе желание угождать ему. Она даже написала ему письмо, в котором отказывалась угождать ему. В процессе работы над собой она постепенно отходила от образа подавленной маленькой девочки и становилась зрелой женщиной. И только когда она смогла разорвать детскую связь со своим отцом, стала проявляться ее сексуальность. Она начала наслаждаться сексом и становилась все более и более свободной.

Страх неудачи

Люди, которые во взрослом возрасте находятся под влиянием родителей, боятся провала, потому что не смогут перенести неодобрения собственной совести, базирующейся на четком соблюдении правил (Гал. 4:3; Кол. 2:20). Они чувствуют, что их действия могут быть осуждены другими людьми. Пользуясь языком Библии, можно сказать, что они не были избавлены от руководства "детоводителя" [закона] (Гал. 3:25).

Когда они поймут, что находятся под благодатью "во Христе", тогда их тенденция находиться "под" законом и ждать одобрения со стороны других изменится (Гал. 5:1). Они свободны делать что-либо без страха неудачи и учиться чему-либо новому без страха и чувства вины.

Потребность в получении разрешения

Многие страдают тем, что каждый их шаг сопровождается желанием получить разрешение других людей. Они уверены, что нужна предельная ясность прежде, чем они начнут что-либо делать. Они часто спрашивают "Могу я сказать?" в середине разговора, когда разрешения спрашивать вовсе не нужно, потому что говорят все желающие. Такие люди находятся в скованном состоянии, под родительской властью.

Они стесняются спросить о правилах той или иной организации, когда надо понять, что принято здесь, а что нет. Их начальство часто устает постоянно давать им инструкции и указания, чтобы они могли принять хоть какое-нибудь решение. Они боятся попасть впросак. Как будто они живут в маленьком подвале большого дворца и боятся однажды узнать, насколько большим на самом деле является их жизненное поле.

Синдром "у тебя это не получится"

Люди, скованные властью взрослых, часто склонны подавлять свое творческое начало. Если подойти к такому человеку и предложить сделать что-нибудь новое, он обязательно скажет: "Это у тебя не получится" или "Это никогда не будет работать". Они окружили тюремными решетками все, что связано с творческим началом их личности. Они являются пессимистами в отношении новых идей, предпочитая "проверенное и верное".

Такие люди стали слишком похожими на своих ограниченных и строгих родителей, которые всегда давали им четкие указания и правила. Они так и не сбросили тех ограничений и потому не нашли своих собственных. Они похожи на роботов, которые делают все, чего говорят родители (хотя им может быть уже сорок лет).

Новаторы и изобретатели ненавидят людей с подобными проблемами и называют их "ограниченными" или "узколобыми". Каждый, кто начинал новое дело, не раз слышал разочаровывающие высказывания испуганных наблюдателей.

Чувство неполноценности

Часто можно увидеть, как люди, которых постоянно контролировали родители, чувствуют себя ниже всех остальных людей, особенно занимающих высокие должности. Часто их родители не относились к своим детям с уважением, не ценили их человеческие права, поэтому во взрослой жизни эти люди чувствуют себя ниже, чем другие. Они склонны думать, что кто-то всегда лучше, чем они, или кто-то обязательно является для них примером для подражания.

Жизнь Мартина была наполнена этим чувством неполноценности. Он жил по принципу "ноль – один" в пользу большинства окружающих его людей. Успешный бизнесмен, он лучше всего справлялся с заданием, когда находился в подчиненной позиции. Он очень много делал для того, чтобы удовлетворить человека, на которого работал, и, в результате, получал вознаграждение.

В то же самое время он ощущал необъяснимый панический страх, когда работал напрямую, не в паре с вышестоящим. Он разрывался между страхом разочаровать начальство своими идеями и страхом того, что его идеи окажутся лучше и полезнее, и поэтому его отвергнут. Он загнал сам себя в ловушку и сделал себя несчастным.

Соперничество

Так как возможность стать в равное положение с другими взрослыми развивается в процессе конкуренции с родителями, люди, которые не достигли равенства со своими родителями в подростковом возрасте, часто сохраняют эту тенденцию во взрослом возрасте.

Наше желание конкуренции обычно проявляется по отношению к родителю одного с нами пола. Если мы не разрешаем это соревнование путем отождествления с родителем, затяжная конкуренция со всеми взрослыми людьми нашего пола может продолжаться всю жизнь.

Такие люди всегда пытаются занять положение человека выигравшего со счетом "один – ноль". Они не могут принять факта, что кто-то "победил" их, потому что в их собственной голове они сразу перемещаются на позицию "ноль – один", то есть в позицию проигравшего. Вместо того чтобы сказать: "Да, я проиграл эту игру", они говорят: "Меня унизили". Поэтому они должны побеждать, чтобы не чувствовать себя ниже всех остальных. Это затянувшаяся попытка достичь равенства с мамой или папой, поэтому вся жизнь представляется им чередой различных соревнований.

Потеря власти

Люди, которые так и не стали взрослыми, или постоянно отдают свою силу во взаимоотношениях с другими, или чувствуют, что теряют силу. С одной стороны, эти люди не рассматривают взаимоотношения как обоюдное подчинение друг другу в любви. Они отдают всю силу другому человеку и часто подчиняются этому человеку как родителю. Занять позицию "во главе" ассоциируется у них в голове с горячим картофелем, который они случайно взяли в руки и его нужно срочно кому-нибудь отдать.

С другой стороны, эти люди отдают свою силу контролирующим и доминирующим личностям. Они думают так же, как думает их пастор. Они покупают Библию такую же, как их духовный лидер. Они идут туда, куда идут все их друзья. Они отдают практически все свои привилегии взрослого человека управляющим людям. Большая часть проблемы заключается в том, что очень многие хотят играть роль Бога в жизни других людей. Большинство духовных руководителей думают, что их задача заключается в том, чтобы стать родителями подобным "детям" и держать их в узде. Хотя на самом деле их задача – вести к зрелым отношениям во Христе.

В христианском мире многие люди не думают сами за себя. Они не оспаривают учений или доктрин; это "правильно", потому что "такой-то и такой-то" сказал это. Если человек, сказавший это, известный лидер, значит, это правильно.

Мартин Лютер восстал против общепринятых взглядов, оспаривая посредничество между людьми и Богом. Лютер знал, что каждый может вступить в личные взаимоотношения с Богом. Каждый человек может слушать учителей и сам решать, во что верить, вместо того чтобы безоговорочно принимать чужие убеждения. "Впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и не ложно, то, чему оно научило вас, в том пребывайте" (1 Ин. 2:27). Верующие должны полагаться на Святого Духа и на Слово Божье, чтобы оценить то, что говорят проповедники, и потом решить для себя, во что им верить. Иоанн не снимает власти духовных учителей, но все верующие имеют возможность узнать, оценить и применить по отношению к себе Божью истину.

Непринятие различий

Люди, живущие в мире отношений по принципу "ноль – один" и "один – ноль", редко принимают другие точки зрения. Если кто-то думает не так, как они, значит, это "неправильно". Для этих людей нет понятия различных точек зрения или "принятия различий".

Эти люди склонны относиться к другим точкам зрения лишь с позиции оценивания – правильно или неправильно. Если их друзья покупают машину другой модели или переводят детей в другую школу, они начинают задавать себе вопрос: "У меня правильная модель машины?" или "Должен ли я перевести своих детей в ту же школу?" Люди, не достигшие психологической зрелости, воспринимают различия как некую помеху; если два человека делают одно и то же по-разному, значит, кто-то из них прав, а кто-то нет.

Этот склад мышления влияет даже на решение незначительных задач, например, в какой магазин пойти за покупками, или какую одежду купить, или какая теннисная ракетка "лучше" других. Эти люди часто спрашивают: "Какая из этих двух лучше?" вместо того чтобы сказать себе: "Тебе нравится эта, а мне нравится эта". Взрослый человек, достигший духовной зрелости, понимает, что два человека могут относиться к одному и тому же явлению по-разному.

Эти люди развивают фарисейское отношение к религии, создавая прямой список "правильных доктрин", упуская настоящую доктрину – "Люби ближнего твоего, как самого себя". Они озабочены выявлением того, что другие делают "неправильно", чтобы знать, почему их нельзя любить. То же делали и фарисеи. Такие люди оценивают других "ниже" себя, и поэтому считают их плохими.

Черно-белое мышление

Люди, которые видят мир в черно-белых тонах, признают только "правильно" или "неправильно", остались в подростковом мышлении. Они размышляют как одиннадцатилетние дети. Им не понять, что вещи могут быть еще и серыми; для них нет неразрешимых нравственных вопросов. Все очень просто: "Если закон говорит так, значит, так и нужно поступать".

Иисус постоянно имел дело с таким мышлением фарисеев и пытался вывести их из позиции жесткого отношения к людям во взрослую позицию любви. Сколько раз мы видим в Новом Завете "Законно ли это?" Они были настолько озабочены выполнением определенных правил и указаний и вопросами "правильно – неправильно", что не могли уже вместить в себя мудрость, истину и любовь.

Люди с таким мышлением имеют только "вид мудрости" (Кол. 2:23). В таком состоянии невозможно достичь зрелости. Жесткое подчинение правилам, созданным людьми, вместо проявления Божьей любви, всегда приводит к серьезным проблемам. Вот почему подростковый период в духовном росте, когда человек "ломает создавшиеся стереотипы", является настолько важным.

Законничество

Законники – это люди, которые остались в родительской, "законнической" позиции и постоянно осуждают других людей. Они не проявляют ни малейшего желания выйти из подросткового возраста, поэтому судят других очень строго.

"Книжники же и фарисеи роптали и говорили ученикам Его: зачем вы едите и пьете с мытарями и грешниками? Иисус же сказал им в ответ: не здоровые имеют нужду во враче, но больные; Я пришел призвать не праведников, а грешников к покаянию" (Лк. 5:30-32).

Законники не считают себя грешниками, поэтому они не могут получить прощение и не могут любить. Вместо этого, они отрицают греховность "внутри" и ведут себя так, как будто являются совершенными и находятся "выше" греха (Мф. 23:27-29).

Каждый раз, когда мы "судим" другого человека, мы восседаем "на Моисеевом седалище" (Мф. 23:2), выше всех остальных людей, и поэтому не обнаруживаем греховность, которая внутри каждого из нас. Сущность подросткового духовного возраста – исповедание внутренней греховности – помешает нас в смиренное положение перед Богом вместо высокомерного созерцания других людей.

Тревожность

И общее ощущение тревоги, и тревожность, вызванная конкретной ситуацией, могут возникать вследствие нерешенных проблем с родителями, потому что люди боятся и внешнего и внутреннего неодобрения. Общее ощущение тревоги является сигналом опасности, которая человеком может и не осознаваться. Люди, которые страдают от тревожного возбуждения, часто боятся неодобрения своей совести, сохранившей родительские стереотипы.

Сэм пришел на прием, жалуясь на приступы тревоги. Он страдал от этих приступов каждый раз, когда имел дело с человеком, обладающим властью. Когда он вел какие-либо переговоры с "важным человеком" в фирме, его переполняло чувство сильнейшей тревоги.

Сэм думал, что его проблема заключается в страхе перед властью, но в действительности он боялся проявления своих собственных сил. Его чувство равенства подавлялось голосом совести, требовавшим от него оставаться в положении "один – ноль" в пользу человека, наделенного властью.

Когда Сэм начал проходить процесс роста и позволил себе спорить с людьми, стоящими выше по положению, его совесть позволила ему чувствовать себя равным им. Тревожность исчезла, и его способность решать дела в суде резко возросла. Сумев победить свои страхи перед властными людьми, он через несколько лет увеличил свой доход во много раз. Он боялся стать равным, но смог перерасти этот страх.

Импульсивность и сдержанность

Распущенность и подавление могут также брать свое начало в нерешенных проблемах с родителями как представителями власти. С одной стороны, некоторые люди бывают настроены настолько злобно к любому представителю власти, что полностью отрицают какие бы то ни было правила или стандарты и ведут очень распущенный образ жизни. Зачастую это очень импульсивные люди, привыкшие делать все, что им вздумается. Так проявляется неспособность контролировать свое поведение, свойственная для подросткового возраста. Это качество проявляется не только перед человеческой властью, но и перед Богом.

С другой стороны, эти люди могут быть настолько скованы чувством вины, что даже не осознают своих побуждений. Как правило они очень застенчивы и сдержаны и часто испытывают чувство полной растерянности. Их друзья обычно говорят им: "Хотя бы иногда позволяй себе быть раскованным" или, выражаясь языком Соломона, "не будь слишком строг, и не выставляй себя слишком мудрым: зачем тебе губить себя?" (Еккл. 7:16). Они не чувствуют себя достаточно свободными, чтобы наслаждаться жизнью и собственными чувствами.

Чувство превосходства

Чувство превосходства противоположно чувству неполноценности. Некоторые люди всегда находят способы оценить себя лучше, чем других. Это иногда похоже на самолюбование или идеализм, но на самом деле это позиция на верху лестницы.

Покровительство

Некоторые люди, так и не ставшие взрослыми, уверены, что знают, как жить и поступать другим. Они не способны понять, что человеку не дано проникнуть в суть ситуации, в которой оказался другой человек. Также они не признают за человеком права самому решать собственные проблемы, исходя только из своих возможностей.

В эту категорию попадают те психологи и проповедники, которые обычно прямо говорят людям, что им делать. Они не пытаются развить зрелость в своих подопечных, но вместо этого предпочитают, чтобы люди зависели от них. Эти психологи пытаются оправдать себя "властью, данной им Писанием", но часто используют закон как фарисеи, которые поместили себя на "седалище Моисеево". Они обращают очень мало внимания на вещи, "более важные, чем закон", такие, как справедливость, милосердие и верность (Мф. 23:23). Им нравится управлять теми, кто находится "под" их властью.

Вы можете легко узнать покровительствующего человека по частому употреблению слов "ты должен". Большая часть того, что они говорят людям, имеет покровительственный характер; многие чувствуют себя "неуютно" в разговоре с такими людьми. Обличение в их устах заставляет слушающих почувствовать себя заключенными, в то время как обличение от Бога является нежным и милосердным.

Ненависть к людям, наделенным властью

Некоторые люди никогда не отождествляют себя с властью; вместо этого, они восстают против любой власти активно или пассивно. Эти взрослые остались подростками, так и не сумевшими принять взрослую позицию, и поэтому они всегда нападают на людей, поставленных управлять ими.

Пассивное противостояние означает критику, которая демонстрирует превосходство критикующего над властью. Такие люди осуждают любые решения, исходящие свыше; им свойственно осуждать руководителей за их спинами; в любом лидере или пасторе они видят плохое.

Активное противостояние означает, что человек становится настоящим "ненавистником власти", как называет таких Библия. Эти люди открыто возмущаются по поводу любого проявления власти, включая власть Божью.

Притча о двух сыновьях (Мф. 21:28-32) иллюстрирует эти две позиции. Сын, который признал свое противоборство, имел возможность покаяться.

Депрессия

Депрессия берет начало в плохом "я", самокритичности. Люди, которых критиковали в детстве, чувствуют себя плохими и виноватыми, что и приводит их к депрессии. Они не освободились от родительского влияния. И только осознавая гнев, который они испытывают из-за этого положения, они могут отделиться от родительского внутреннего голоса и стать взрослыми. Депрессия, вызванная подконтрольностью, проходит, вместо нее обнаруживаются новые творческие способности.

Зависимость

Некоторые люди активно избегают ответственности за себя и находят кого-нибудь, кто покровительствует им. Они отдают большую часть своей жизни в руки другого человека. Люди, которым всегда нужен кто-то, чтобы принять какое-либо решение и сделать что-либо за них, страдают заниженной самооценкой и обычно злятся на тех, кто не дает им вырасти и стать взрослыми.

Достаточно часто эти люди выходят замуж или женятся, руководствуясь чувством зависимости, и потом обижаются на партнера за то, что с ними обращаются как с детьми. Эти люди обычно восстают, активно или пассивно, против равенства со своим партнером. Иногда человек разводится, чтобы получить независимость от "родителя-супруга", проявляя подростковую строптивость по отношению к нему.

Идеализация власти

Восприятие власти как чего-то совершенного также присуще человеку, оставшемуся "взрослым" ребенком. А вот взрослые, которые в подростковом возрасте прошли период отождествления с властью, понимают, что представители власти такие же люди, как они сами, со своими проблемами и недостатками. Идеализированные представители власти не должны иметь слабостей и ошибок, хотя Писание говорит нам, что это не так: "Ибо всякий первосвященник, из человеков избираемый, для человеков поставляется на служение Богу, чтобы приносить дары и жертвы за грехи, могущий снисходить невежествующим и заблуждающим; потому что и сам обложен немощью" (Евр. 5:1,2).

Люди, идеализирующие власть, должны вспомнить грехи Моисея, Давида, Павла и Петра и увидеть, что быть взрослым не так уж и страшно, как им кажется. Они должны стать не совершенными, а взрослыми. На самом деле – это шаг в другое детство, это означает – стать Божьими детьми (Гал. 4:4,5).

Идеализация детства

Из-за невозможности стать взрослыми некоторые люди начинают идеализировать свое детство и думать, что в то время их жизнь была прекрасной. Они думают, что взрослость полна опасностей и ответственности; она полна скуки. Они избегают взросления и обесценивают его.

БАРЬЕРЫ В ПРОЦЕССЕ ВЗРОСЛЕНИЯ

Этой стадии взросления также могут препятствовать искаженные представления о нас самих, о других людях и о Боге. Эти искажения должны быть осознаны и проявиться в новых отношениях, а не в тех, в которых они сложились. Принцип одинаковый на всех стадиях изменения. Ниже приведены некоторые примеры искаженного мышления.

Искаженное мышление

Наши представления о самих себе

Я плохой, если люди не одобряют меня. Это очевидно.
Я хуже, чем другие.
Я должен угождать другим людям, чтобы им понравиться.
Если я не соглашаюсь с кем-то, я становлюсь плохим.
Мое мнение не может быть правильным.
У меня нет права на свое мнение.
Мне нужно разрешение от других, чтобы...
Я плохой, если терплю неудачу.
Я не должен ощущать сексуальных желаний.
Сексуальные чувства – греховны.
Мои планы никогда не сбудутся.
Я должен принять их убеждения, даже если я не согласен.
Мне нужен кто-то, кто бы управлял моей жизнью.
Если я думаю не так, как все, я не прав.
Я думаю, они должны...
Я лучше, чем другие люди.
Моя группа – самая правильная.
У нас самое лучшее мировоззрение.
Наше служение единственное, которое является настоящим.
Я знаю больше, чем другие люди.
Я не могу никого ничему научить.
Взрослость – это не моя стихия.

Наши представления о других людях

Все люди любят критиковать и осуждать.
Другие люди лучше, чем я.
Я быстрее понравлюсь им, если буду во всем соглашаться с ними.
Люди думают, что я плохой, когда не соглашаюсь с ними.
Мнения других людей всегда правильны.
Люди думают обо мне плохо, когда я терплю неудачу.
У других людей нет слабостей.
Им легче, чем мне.
Убеждения других лучше, чем мои.
Другие люди лучше знают, что мне нужно.
Другие никогда не чувствуют...
Люди знают все.
Люди никогда не испытывают страха, печали...
Люди будут ненавидеть меня, если я не соглашусь с ними.

Наши представления о Боге

Бог хочет, чтобы я был хорошим для всех.
Бог хочет, чтобы я всегда беспрекословно подчинялся.
Бог не хочет, чтобы я гневался.
Богу не нравится, когда я не соглашаюсь с пастором.
Бог не дает людям права самим выбирать себе ценности.
Все ценности указаны в Библии. Спорных моментов в ней нет.
Бог думает, что другие более (менее) важны, чем я.
Бог любит наказание и жертвы больше, чем милость, любовь и общение.

Наши представления о мире

Соперничество – это плохо; кому-то все равно будет больно.
Несогласие – это плохо; все равно кому-то будет больно.
Конфликт – это плохо; кто-то всегда проигрывает.
Нет отношений с равным счетом.
Люди, угождающие другим, ценятся больше, чем те, которые говорят то, что думают.
На все есть правильный ответ. Тем более что у нас есть Библия.
Есть верный и неверный взгляд на мир.
Гибкость – это то же самое, что распущенность.
Сексуальность – это грех.
Все можно делать либо правильно, либо неправильно.

Эти внутренние убеждения о Боге, о себе и о других людях многие из нас выстроили на собственном жизненном опыте в процессе взросления. Некоторые из них мы, скорее всего, получили в детстве; другие являются просто остатками мышления подростка. В любом случае, их можно изменить только через риск, молитву, взаимоотношения и работу над собой. Следующая глава рассматривает необходимые знания и умения, чтобы пройти процесс взросления.


Глава 16

КАК СТАТЬ НАСТОЯЩИМ ВЗРОСЛЫМ

Научиться тому, как достигнуть зрелости, очень непросто. Возможно, процесс взросления, который мы проходим во взрослом возрасте, еще тяжелее, чем в подростковом. Но это необходимый шаг, который нужно сделать, чтобы выйти из-под власти других людей.

"Я не смогу сделать правильный выбор, – писал Томас Мертон, – до тех пор, пока не разовью в себе зрелой и прочной совести, которая сможет объяснить мои мотивы, мои намерения и мои действия. Слово, на котором здесь нужно сделать ударение, – это зрелость. Младенец руководствуется "решениями", принимаемыми за него взрослыми. Незрелая совесть – это совесть, которая основывает свои убеждения частично или полностью на том, как люди относятся к этим убеждениям. Даже если незрелая совесть подчинена влиянию извне, все равно она является лишь отражением совести других людей. Незрелая совесть не является хозяйкой самой себе" (Thomas Merton, No Man Is an Island. New York: Harcourt, 1955, 1983, p.27).

Ниже приведены некоторые навыки, которые вам понадобятся, если вы захотите стать хозяином собственной жизни, зрелым человеком.

НАВЫКИ ВЗРОСЛЕНИЯ

Пересмотрите свои убеждения

Мы должны пересмотреть то, во что мы верим. Прошло время "наследственных убеждений", пришло время взрослой веры. Мы должны ответить на вопрос, почему мы верим в то, во что верим, и почему думаем так, а не иначе. Потому что мы действительно в это верим или потому что кто-то сказал нам, что в это нужно верить? Мы должны осознать четкую разницу между убеждениями "по традиции" и настоящей убежденностью, которая дается нам Богом, Его словом или нашим личным опытом.

Не соглашайтесь с авторитетами

Будьте честны в отношении своих несогласий с другими людьми. Большинство из нас не соглашаются с людьми, наделенными властью, но боятся признаться самим себе, что они действительно не согласны. Больше всего мы боимся признаться в своих несогласиях вслух. Если вы принадлежите какой-то группе, где люди не свободны в высказывании своего мнения, будьте осторожны – ваша группа похожа на культовую организацию.

Позвольте себе свободу мысли и не считайте себя "плохими" за то, что имеете собственное мнение. Никто не может быть прав в чем-либо полностью, и у всех людей меняется образ мыслей. Высказывайте свои мнения, прислушивайтесь к критике. Высказывание может помочь вам сформировать более четкие представления, а ваши собственные мысли могут помочь другим сформировать их мнение. Не бойтесь критиковать других. Несогласие – это здоровая реакция.

Реалистично смотрите на родителей и других представителей власти

Свергните родителей и других представителей власти с пьедестала, на который вы их возвели. Рассмотрите их слабости так же, как и сильные стороны. Проверьте себя, в чем вы не согласны с ними. Так как нет двух абсолютно одинаковых мнений, исследуйте себя и проверьте, есть ли в вашей жизни люди, с кем вы согласны абсолютно во всем. Возможно, вы просто не осознали, в чем вы с ними не согласны.

Осознайте грехи своих предков, а затем простите их. Если вы идеализируете своих родителей, вы повторяете их ошибки и можете стать такими же, как они. Не повторяйте чужих ошибок, распознайте в них грех, если он есть, и станьте другими, не похожими на предыдущее поколение.

Вспомните также библейских "героев" и их провалы, что подробно описано в Послании к Евреям. Они все были такими же, как и мы, людьми.

Принимайте собственные решения

Если в вашей жизни есть люди, которые диктуют вам, что делать, или во что верить, или что покупать, начните сами принимать решения. Вы – взрослый человек; научитесь думать и действовать самостоятельно.

Любой, кто говорит вам, что "вы должны" купить это, а не покупать это, прочитать эту книгу, а эту не читать, относится к вам, как к ребенку. Давать советы людям не является чем-то неправильным, но управлять другими плохо. Избегайте людей, которые пытаются лишить вас свободы. Запомните, что Бог усыновил вас как Своих детей, и только Он хочет быть вашим родителем. Помните слова Павла:

"Но тогда, не знавши Бога, вы служили богам, которые в существе не боги; ныне же, познавши Бога, или лучше, получивши познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им?" (Гал. 4:8,9).

Люди, которые хотят управлять вашей жизнью, заставляя вас выполнять все правила закона, не являются "богами". Поэтому всегда имейте собственную точку зрения; слушайте, но не считайте себя обязанными выполнять все, что говорят другие. У вас есть только один Бог. Слушайтесь Его.

Учитесь не соглашаться

Если не соглашаться – для вас проблема, вам, вероятно, недостает родительских качеств. Это хорошая возможность применить на практике то, что вы не делали, будучи подростком: не соглашайтесь, спорьте, не делайте то, что говорят человеческие боги, которые сами себя поставили на эту позицию.

Будьте осторожны, когда вами пытаются управлять и диктовать, что делать. Вам не обязательно быть грубым при этом или вступать в открытый конфликт. Просто скажите: "Хорошо, я понял, что ты хочешь сказать, но я думаю по-другому. Я думаю..." Это нормально, даже если вам кажется такой стиль разговора грубым или неуважительным. Просто вы не пробовали этого раньше. Научитесь быть равным с теми, кто провозгласил себя богом в вашей жизни, или с теми, кого вы сами поставили на эту позицию.

Относитесь спокойно к своей сексуальности

Если вы не в меру скованы в сексуальном отношении, значит, ваши родители до сих пор имеют влияние на вашу сексуальную жизнь или в вас утвердилось их отношение к этому. Вам необходимо переучить себя и понять, что в отношениях полов нет ничего плохого; измените отношение "нет-нет", к которому вы привыкли за это время. Если вам стыдно, вы, скорее всего, остались в подростковом возрасте.

Осознайте свое тело и дорожите им. Возможно, вам нужно поговорить с кем-либо, кому вы доверяете, чтобы избавиться по отношению к сексу от чувства "ни-ни", которое берет начало в вашем детстве. "Дети не говорят о сексе", но взрослые имеют на это полное право. Перестаньте шептаться на эту тему!

Кроме того, исследуйте свои сексуальные предпочтения. При нормальном развитии это исследование обычно происходит в тринадцать лет. Если вы подавляете свои чувства, вы также подавляете все остальные функции, которые связаны с сексуальной сферой. Все личностные сферы взаимосвязаны друг с другом, и если ваше отношение к себе будет становиться правильным, вытеснение сексуальной и творческой сфер будет постепенно уменьшаться.

Одна моя клиентка вернула себе яркость сексуальных переживаний тем, что несколько недель пыталась осознать и признать собственное мнение о своей начальнице! Вытеснение отрицательных эмоций, относящихся к наделенной властью женщине, повлекло за собой вытеснение остальных личностных функций. Вы не можете подавить только одну сторону своей личности; обычно то, что вы вытесняете, влияет на все остальные сферы.

Дайте себе разрешение стать равным со своими родителями

Многие проблемы, связанные с властью, чаще всего возникают потому, что мы не способны принять роль родителя одинакового с нами пола. Это происходит по двум причинам: либо вам не нравится, как ваш родитель справлялся со своей ролью, либо вы боитесь принять на себя эту роль. В любом случае, это та роль, для которой вы были рождены, роль взрослого человека своего пола. Посмотрите на то, как ваши родители исполняли свои роли. Вспомните, когда ваши родители достигали успеха, и не повторяйте того, что было их ошибками. Это очень поможет вам совершить переход от ребенка к взрослому.

Кроме того, осознайте свой страх перед родителями, связанный с тем, что вы пытаетесь занять их позицию. Многие боятся проходить через подростковый период, потому что не хотят свергнуть с трона родителя одинакового с ними пола.

Осознайте свои таланты и развивайте их

Для того чтобы стать взрослым, необходимо найти и принять свои таланты и дары, которые дал вам Бог. Вы, возможно, знаете некоторые аспекты, в которых вы достаточно талантливы, и Бог говорил вам неоднократно, чтобы вы развивали их, но вы предпочли зарыть свои таланты в землю.

Для того чтобы развивать свою личность, вы должны принять таланты, данные вам Богом, и каким-нибудь образом использовать их. Возможно, для этого придется пойти на дополнительные курсы, или нанять репетитора, или пройти курс обучения, или что-нибудь еще. Но важно то, что вы будете развивать свои таланты. Если вы не знаете, какие у вас таланты, спросите Бога. Он скажет вам. Можно спросить и у других людей. Часто нам труднее заметить что-то в самих себе.

Применяйте знания на практике

Важно, чтобы вы могли развивать свои способности и применять их на практике. Вы не можете овладеть какой-нибудь областью и стать в ней компетентным, если у вас нет возможности получить знания и применить полученные знания на практике. Дайте сами себе разрешение на неудачу.

Никто не стал профессионалом в какой-либо области без труда и усилий. Не важно, о чем идет речь – о домашнем хозяйстве, баскетболе, бизнесе, учении, материальных успехах, изучении Библии или уходе за детьми. Важно то, что нужна практика, чтобы обрести какие-либо навыки. Применение знаний на практике является важным аспектом осознания собственной независимости как взрослого.

Идите и практикуйтесь. Если вас постигла неудача, посмейтесь над собой и пробуйте еще раз. Научитесь наслаждаться самим процессом больше, чем результатом. Ощутите внутри себя наслаждение выполнением задачи, а не только полученным результатом. Люди, ориентированные лишь на результат, часто не могут насладиться своими талантами. Научитесь получать удовольствие от применения своих талантов; вы будете пользоваться ими всю свою жизнь.

Осознайте преимущества взрослых

Когда люди понимают, как много свободы отбирает у них позиция ребенка, той свободы, которая запланирована для нас Богом, они начинают воспринимать свою позицию "ребенка в возрасте зрелости" как тюрьму. Пребывание в позиции ребенка в каком-то смысле безопасно, потому что другие постоянно думают и решают все за вас; все, что вы теряете при этом, – это уважение к себе.

Взрослые обладают свободой выбора. Они могут выбрать для себя убеждения, ценности, вкусы, друзей, церковь и взаимоотношения с Богом. Они также могут проявлять все аспекты своей личности, данные им Богом (например, чувства и сексуальные желания), без страха осуждения или без необходимости одобрения со стороны другого взрослого. Взрослые могут быть самими собой. Как Павел говорит в Послании к Галатам 4:1, ребенок, хотя и владеет всем, не может пользоваться этим. А взрослый может.

Воспитывайте самодисциплину

Взрослые могут воспитывать сами себя. В Книге Притчей сказано: "Пойди к муравью, ленивец, посмотри на действия его, и будь мудрым. Нет у него ни начальника, ни приставника, ни повелителя; но он заготовляет летом хлеб свой, собирает во время жатвы пищу свою" (Прит. 6:6-8). Другими словами, муравей не находится под властью другого муравья, но по-прежнему работает и выполняет свои задачи.

Если вам не хватало дисциплинированности, когда вы были ребенком, вам придется научиться воспитывать себя во взрослом возрасте. Попросите хорошего друга помочь вам быть подотчетным в этой области; остановитесь на чем-нибудь, что вы хотите воспитать в себе, и поставьте себе условия, например, чем будете расплачиваться, если вы не выполните чего-то. Однажды я договорился с другом, что каждый раз буду платить ему определенную сумму денег, если пропущу занятия в спортивном зале. Мне нужны были такие последствия, чтобы заставить себя заниматься спортом.

Умейте побеждать зло

Библия повелевает нам: "Противостаньте диаволу, и убежит от вас" (Иак. 4:7). Иисус также сказал, что дает нам силу повелевать злым духам. Слова Божьего и имени Иисуса должно быть достаточно, чтобы отогнать силы зла, когда они объявятся в нашей жизни. Если вы не знаете, как делать это, возможно, вам необходимо научиться тому, как вести духовную войну. Мы должны уметь одерживать победы над злыми силами.

Подчиняйтесь другим добровольно

Важная сторона взросления – это умение подчиняться другим из чувства любви, без принуждения со стороны. Это относится и к правительству, и к супругам, и к друзьям, и к недобрым людям, и к начальникам, и к Богу. Когда мы подчиняемся добровольно, мы проявляем свою свободу; если мы подчиняемся из чувства принуждения, это не настоящее подчинение. Это – рабство (Рим. 13:1; Еф. 5:21; Мф. 5:39; 1 Петр. 2:18,19; Евр. 13:17; Иак. 4:7). Подчинение другим людям и Богу должно получить утверждение нашей собственной личности.

Делайте добрые дела

"Ибо мы – Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Еф. 2:10). Мы – творение Божье; мы были созданы Им с определенным предназначением. Как Адам и Ева были созданы для управления и свершения добрых деяний в Эдемском саду, так и мы были созданы для этого же.

В процессе обнаружения своих талантов и развития их с помощью Божьей всегда ищите практическое применение им в виде добрых дел. Добрые дела не должны быть грандиозными. Ваше доброе дело может быть ограничено несколькими соседними домами или только вашим домом. Возможно, вы используете свои знания, чтобы развивать взаимоотношения с кем-то в вашем классе. Может быть, вы отдадите часть своего времени работе с детьми-сиротами или с нуждающейся семьей. Смысл в следующем: у вас есть определенные знания, и если вы используете их во благо другим людям, вы поймете, что стали взрослым.

Если вы находитесь в том периоде, когда Бог отстраняет нас для того, чтобы исцелить и развить наши таланты (как было с Павлом), позвольте Ему сделать это. Не думайте, что вам нужно немедленно идти спасать мир!

Освобождайтесь от фарисейства

Мы все страдаем от пережитков законнического мышления и частично находимся под давлением родительского одобрения. Попытайтесь найти способы, при помощи которых вы (чтобы нормально жить) сможете оставить старую систему стремления к одобрению. Смотрите на законничество как на испытание своей веры и помните, что "не вы были созданы для субботы, а суббота для вас". Перестаньте искать одобрения других людей; это мешает вам двигаться вперед.

Цените таинственное и неизвестное

Один из отличительных признаков людей, у которых проблемы с властью, это их неспособность воспринимать таинственное и неизвестное. Им нужны четкие ответы на все, все должно находиться в маленьких аккуратненьких пакетиках. Иисус пытался вывести фарисеев из этой системы жесткого и негибкого мышления.

Во многом пути Божьи непостижимы и "неисследимы" (Рим. 11:33,34). Он настолько велик, что чем больше мы познаем Его, тем больше понимаем, что практически ничего о Нем не знаем. Это основа для поклонения. Мы поклоняемся Ему, потому что не можем исследовать Его и познать разумом. Начните ценить все то, что вы не понимаете в Боге, и оставьте все свои вопросы о Нем. Именно поэтому Он и называется "Бог". Если бы мы могли все узнать о Нем, Он перестал бы быть Богом; вы бы стали богом. Это самая серьезная проблема, которая возникает у нас, – непринятие путей Божьих.

Поклонение – это тайна. Выйдите из рамок черно-белого мышления, из отношения "мы знаем все ответы", которое помещает Бога также в одну из наших маленьких коробочек. Он гораздо больше любого человеческого понимания.

Любите и принимайте тех, кто отличается от вас

Люди часто не видят ничего хорошего в других, потому что, и став взрослыми, стараются быть "лучшим ребенком". Когда вы начнете ценить других людей, которые отличаются от вас, вы оставите детское соперничество. Так вы поступали в детстве, чтобы получить родительское одобрение. Вы сможете занять равное положение со взрослыми братьями и сестрами.

САРА

Когда Сара пришла ко мне, она была переполнена тревогой. Подавляемая своими сверстниками, полная страха перед неодобрением, сексуально неудовлетворенная, она провела всю свою жизнь, пытаясь как можно лучше удовлетворить других. Вместо того чтобы наслаждаться равными взаимоотношениями с супругом и ровесниками, она все время пыталась занять позицию подчинения.

Причины проблем Сары стали ясными, когда мы заговорили о ее детстве и семье. "Мои родители были слишком строгими, – сказала она, – они всегда хотели, чтобы я была самой лучшей. Моя мама обладала очень сильным характером. Она говорила мне что делать и как поступать. Но когда я делала все в точности, как она мне сказала, она все равно находила повод для критики. Я никогда ничего не могла сделать, чтобы полностью угодить ей".

Мать Сары никогда не позволяла ей найти и понять то, что нравится лично ей, и испытать наделе найденные в себе таланты и способности. Также ее мать не расценивала неудачу как нормальный путь для получения знаний о внешнем мире. Когда Сара стала подростком и попыталась расширить свои интересы, ее мать стала еще хуже. Дело дошло до того, что она выбирала для дочки клубы и вечеринки, куда ей нужно было пойти.

Со временем отец Сары стал отдаляться и сохранять дистанцию. Он не мог противостать поведению своей жены, но и сам не очень часто выражал свое одобрение Саре. Фактически, он также начал осуждать дочь, когда понял, что она живет не в соответствии со своим потенциалом, а под руководством матери.

Сара стала христианкой в колледже. Там она присоединилась к очень консервативной группе, которая руководствовалась в основном правилами и инструкциями. Полностью освоив науку подчинения, Сара могла выполнить почти все, что требовал их духовный лидер. Она никогда не высказывала собственных мыслей или желаний, особенно когда чувствовала, что другим это не понравится.

Когда Сара вышла замуж, она продолжала подчиняться. Она делала все возможное, чтобы угодить своему мужу, который страдал страстью к совершенству. В результате, она все дальше отдалялась от осознания своих собственных чувств и желаний.

Она осталась ребенком, потому что не пыталась использовать собственный потенциал и иметь собственное мнение, потому что никогда не пыталась высказать матери свое несогласие. Сара не умела установить взаимоотношений равенства с другими взрослыми, потому что не достигла внутренней зрелости.

Когда она начала понимать свои проблемы, то стала работать над собой. Она регулярно встречалась с друзьями, у которых были такие же проблемы. Они не пытались управлять друг другом, вместо этого открыто высказывали свое мнение и поддерживали друг друга.

Также Сара начала работу над отношениями со своими родителями. Они жили недалеко, и у нее была возможность изменить свой подход к ним. Вместо того чтобы угождать своей матери, Сара сказала следующее: "Я понимаю, что ты хотела бы сделать это так, но я сделаю это по-другому". В течение нескольких месяцев мать не могла принять этого "непослушания" своей сорокалетней дочери, но со временем поняла, что Сара больше не будет стараться угодить ей.

Сара начала высказывать свои мнения и свои мысли и в других местах. В группе изучения Библии она иногда не соглашалась с лидером. Она начала выбирать одежду, которая не совпадала со вкусом ее "духовного лидера". Когда женщины, страдающие страстью к совершенству, пытались сказать ей, что нужно делать, она просто игнорировала их и делала то, что сама считала лучшим в данный момент. И в конечном итоге их власть над ней стала уменьшаться. Она увидела, что люди несовершенны так же, как и она. Даже если кто-то приказывал ей делать что-либо, она понимала, что не обязана подчиняться и может построить свою жизнь так, как хочет этого сама.

Она пыталась победить свои внутренние голоса и голоса реальных людей. Она научилась отвечать своему внутреннему "родителю", который требовал от нее совершенства. Также она научилась переживать страх "непослушания". Со временем родительские голоса в ее голове стали утихать, и ее тревожность стала уменьшаться.

Она начала развивать собственные таланты и научилась рисковать, развивая их. Когда она боялась неудачи, она напоминала себе, что ее родители также не были совершенными, и у них не было права управлять ее жизнью. Вскоре ей стало легче принимать собственные провалы как необходимую часть творческого процесса.

Ей пришлось признать свой гнев по отношению к родителям, который она подавляла годами. Когда она перестала воспринимать их критику, она увидела за критичными замечаниями скрытую гордость. В результате она перестала поклоняться их авторитету, и ее гнев исчез.

В конце концов ее положение равенства с другими взрослыми изменило ее сексуальные отношения с мужем. Она стала более открытой и говорила о том, что ей нравится, а что нет. Она позволила себе неподчинение и перестала беспокоиться по поводу его недовольства. Своей новой силой она заставила его быть менее требовательным и стала получать больше удовольствия от секса.

Процесс взросления занял у нее достаточно много времени, молитв и работы над собой, но в конце Сара вышла победителем. С Божьей помощью сорокалетняя женщина смогла стать зрелой взрослой женщиной.


Заключение

Каждая глава этой книги начиналась с истории христианина, у которого были проблемы с установлением взаимосвязи с другими людьми, с установлением границ, разграничением добра и зла, которые присутствуют в нашей жизни одновременно, и с процессом взросления. Я надеюсь, что эти понятия стали более ясными для вас и что благодаря этой книге вы поняли также и многое другое.

Во-первых, что мы все боремся с подобными проблемами. Кроме того, между ними нет четкого разделения. По причине грехопадения во всех этих сферах нашей жизни есть нарушения. Наше освящение практически зависит от осознания нами этих проблем в свете Божьего слова.

Во-вторых, эмоциональные проблемы, духовные проблемы – это все лишь слова. У нас у всех нарушены взаимоотношения с Богом, другими людьми и с самими собой. Из-за этих нарушений появляются проблемы, которые мы ощущаем как эмоциональные, а на деле они являются духовными. Но это одни и те же проблемы. Поэтому нам необходимо духовное решение, которое бы включало наши эмоции, и это духовное решение должно быть основано на любви. Взаимоотношения примирения – это основа нашего исцеления.

Поэтому, в конечном итоге, эта книга – о построении взаимоотношений и о препятствиях, которые необходимо разрушить, чтобы обрести истинное общение с Богом, другими людьми и понять самих себя. Любое решение проблемы взаимоотношений должно быть построено на любви.

В-третьих, симптомы не являются сутью проблемы. Годами христиане рассуждают о том, как избавиться от симптомов, вместо того чтобы определить источник проблемы. В результате исцеление получается искусственным. Мы должны понять, что симптомы всегда являются лишь проявлением настоящей болезни. Болезнь можно излечить; симптомы "лечить" бессмысленно. Если мы решаем проблему, симптомы не могут существовать сами по себе.

В-четвертых, значение, цель, удовлетворение и наполнение являются плодами рассматриваемых нами понятий. Значение берет свое начало в любви, которая приводит нас к установлению взаимосвязи. Цель появляется от понимания направления и истины, что приводит нас к созданию личных границ. Удовлетворение наступает, когда мы понимаем, что неполное совершенство является "достаточно хорошим" в глазах Божьих, и наполнение приходит, когда мы достигаем внутренней зрелости.

И последнее – "но любовь из них больше" (1 Кор. 13:13). Книга, которую я написал, представляет модель, пользуясь которой мы можем построить свою жизнь более правильно. Но если это является нашей конечной целью, мы слишком узко смотрим на вещи. Мы созданы для любви, и полноценная жизнь для человека наступает в том случае, если он приносит в мир свое "я", которое имеет личные связи, при этом обладает личными границами, умеет прощать себя и других и является зрелым. И при условии, что все это человек может отдать на благо другим. Мы видели, что представляет собой неполная личность: это когда человек имеет полноту внутри, но не может поделиться ею с другими.

Развивайте способность отдавать себя другим, тогда ваше пустое сердце будет вновь наполнено. Развивайте личные границы для того, чтобы распоряжаться собственной жизнью. Развивайте умение признавать недостатки и получать прощение, чтобы быть целостной личностью, принимающей и хорошее, и плохое. Достигайте зрелости, чтобы получить власть над собственной жизнью. После всего этого возьмите и отдайте все это другим. Помните, "нет больше той любви, как если кто положит душу свою за друзей своих" (Ин. 15:13). Да благословит вас Бог!


ПРАКТИЧЕСКОЕ РУКОВОДСТВО

В юности я работал в торговле, и мне особенно запомнилось время, когда надо было проводить инвентаризацию. В те дни не было компьютеров, мы должны были вручную посчитать все, что осталось, чтобы ответить на три вопроса:

  1. С чего мы начали?
  2. Что мы имеем на данный момент?
  3. Что нам нужно для продажи в будущем?

Очень важно провести инвентаризацию собственной жизни. Вы читали о четырех моментах, которые могут принести вам изменения и вместе с ними исцеление. Возьмите ручку и тетрадь, чтобы записывать ответы на вопросы о вашем прошлом, настоящем и будущем.

СОЕДИНЕНИЕ С ДРУГИМИ

Прошлое

Когда мы проводим анализ своей жизни, мы должны спросить: "С чего я начал?" Затем мы должны посмотреть, как мы устанавливали взаимосвязь в прошлом и какие у нас были взаимоотношения. Это необходимо сделать не для того, чтобы кого-нибудь осудить, но чтобы осмыслить свое положение.

Если мы не осознаем значения своих действий, мы непременно будем повторять их. Вы, наверное, слышали историю о матери, которая, перед тем как готовить жареное мясо, всегда отрезала небольшой кусок. Однажды ее дочь спросила, зачем она это делает. Мать сказала: "Я и сама не знаю зачем. Я знаю, что так надо. Так делала моя мать".

Позже она сама начала думать об этом. В поисках ответа она позвонила своей матери и спросила:

– Зачем ты всегда отрезала кусок мяса до того, как начать его готовить?

– Не знаю, – ответила мать, – так нужно делать всегда, когда готовишь мясо.

– Я знаю, но зачем? – спросила женщина.

– Я не знаю, – ответила ее мать, – так делала моя мать.

Женщина решила разрешить эту загадку, поэтому позвонила матери своей матери – своей бабушке – и спросила: "Бабушка, зачем ты отрезаешь кусок мяса до того, как начать его готовить?"

Бабушка ответила: "Я уже не делаю этого, но когда твоя мама была маленькой, у нас была очень маленькая духовка, в которую не помещались большие кастрюли. Я пользовалась маленькой кастрюлей, а в нее не помещалось много мяса. Поэтому я всегда отрезала кусок".

Глупая, но правдивая история содержит в себе более глубокую истину: когда мы придерживаемся "преданий старцев", мы обесцениваем истину Божью. Грехи наших предков будут продолжать свое существование в следующих поколениях, если их не исповедать.

Чтобы вырваться из нездоровых семейных традиций, чтобы произошли изменения, которые могут исцелить, мы должны изучить правила, которым следовали прежде. Нужно проанализировать не только семейные отношения, но также и отношения в церкви и в школе. Подобный анализ очень поможет нам.

Во-первых, это позволит нам понять и отвергнуть отрицательные голоса нашего прошлого, которые мы приняли в свой внутренний мир. Большинство проблем со взаимоотношениями возникает тогда, когда человек переносит принципы, по которым строились отношения в прошлом, на взаимоотношения в настоящем. Например, жена может описывать своего мужа как нечуткого и эмоционально холодного человека, когда муж на самом деле не такой. Дело в том, что она описывает своего отца. Перенося на мужа отношение к себе отца, она закрывает перед собой возможность близости с мужем.

Хороший специалист по семейной терапии легко обнаружит эту подмену. Женщина, поняв свою ошибку, может сказать: "Я понимаю теперь, что мой муж на самом деле не такой уж и плохой, как я представляла. Это были неразрешенные взаимоотношения с моим отцом, которые привели меня к этому состоянию". Разобравшись со взаимоотношениями своего прошлого, она может исправить отношения с мужем и спасти свой брак.

Понимание прошлого позволяет нам более реалистично увидеть свое настоящее. Мы сможем создать новые взаимоотношения, держась путей Божьих, а не моделей своего прошлого.

Во-вторых, исследование нашего прошлого покажет, что нам необходимо простить. Исцеление невозможно без прощения, потому что непрощение связывает нас с человеком, который нанес нам душевную травму. Чтобы разорвать эту связь, мы должны простить того, кто ранил нас в прошлом.

Непрощение также не позволяет нам открыться навстречу новой любви. Мы видели раньше, как Павел просил коринфян избавиться от старых путей, или "привязанностей", и открыться новым. Непрощение держит нас связанными с прошлым, поэтому мы не можем обеспечить себе будущее. Но когда мы прощаем, мы открываем себя новому опыту, хорошим отношениям, которые заменят старые.

Вот несколько вопросов, которые помогут вам проанализировать свое прошлое. Они напомнят вам о хорошем, что бы вы могли взять для построения новых отношений. Также они напомнят о том, что было плохого, чтобы вы могли избежать повторения старых ошибок.

  1. С кем у меня были хорошие взаимоотношения в прошлом? Какие были составляющие этих взаимоотношений? Что позволило мне выстроить их?

  2. Кто разрушил во мне способность доверять и открываться? Какие личностные черты в этих людях больше всего меня ранили?

  3. Какие представления о себе и о других я получил в процессе этих взаимоотношений? Каким стало мое ключевое представление о взаимоотношениях с людьми вообще?

  4. Смог ли я простить людей, которые причинили мне боль? Что удерживает меня от прощения? Может быть, я жду их извинений или надеюсь, что они изменятся? Жажду мести, выстраиваю внутри планы возмездия и наслаждаюсь ими? Может быть, я не признаюсь себе в том, насколько сильна нанесенная ими рана, или чувствую вину по поводу того, что сказал им правду о том, как плохо они со мной поступили? Или я злюсь, потому что никто не выслушал меня и не поверил мне?

  5. Смог ли я понять, что Бог принимает те стороны моей личности, которые этими людьми были названы "плохими"? Что мешает мне осознать это?

  6. Сохранил ли я, хотя бы частично, мою прежнюю способность устанавливать добрые отношения с людьми? Почему это до сих пор "похоронено во мне"?

Настоящее

Наше настоящее тоже требует хорошей инвентаризации. Прошлое позволяет нам многое осознать, простить себя и других, понять, откуда у нас взялись заблуждения, и выразить свою боль. Но археология не занимается построением новых зданий, а смысл процесса освящения заключается в том, чтобы построить что-либо новое.

Если мы строим что-либо, то, как и любой строитель, должны исследовать имеющиеся у нас материалы, чтобы посмотреть, что еще нам может понадобиться. Мы должны найти в своем арсенале благодать, истину и время. Вот несколько вопросов, которые могут помочь в этом:

  1. С кем у меня хорошие, прочные взаимоотношения? Какие элементы, сделавшие эти взаимоотношения такими прочными, входят в наши отношения? Как я могу развить эти элементы (например, стать более откровенным, добавить остроты, не стесняться своих потребностей, продвигаться вперед и т.п.)?

  2. С кем у меня явно отрицательная взаимосвязь? Почему я сохраняю эти отношения и не пытаюсь их менять? Какие элементы этих взаимоотношений ранят меня и заставляют чувствовать себя одиноким?

  3. Как эти отрицательные взаимоотношения усиливают мои заблуждения относительно себя и внешнего мира? Как эти взаимоотношения усиливают мои защитные механизмы и боль от душевных травм?

  4. Какие искажения мышления и барьеры мешают мне построить здоровые взаимоотношения?

  5. Показываю ли я свое реальное "я" кому-либо, кто способен принять меня с благодатью?

  6. Если я верю, что время – неотъемлемая часть роста, сколько времени я трачу на то, чтобы поддерживать положительные взаимоотношения? Не отвожу ли этому слишком мало времени? Почему?

  7. С кем еще я могут построить положительные взаимоотношения?

Будущее

Если я не планирую изменить то, что было в прошлом, весь мой личностный опыт перейдет в будущее, и это "плохое" будущее станет еще более "плохим", чем прошлое. Вот почему мы говорили в начале этой книги о "плохом времени". Неиспользованное время – это время, потраченное впустую, когда мы могли измениться, но не сделали этого.

Если вы собираетесь строить новые взаимоотношения, вам нужно делать что-нибудь совершенно другое, не то, что вы делали раньше. Сторона вашей личности, ответственная за общение, должна выйти из места, в котором пряталась, и вступить в отношения с другими людьми. Это потребует настоящего усилия и посвящения себя Богу, Который повелевает нам: "храни сердце твое; потому что из него источники жизни" (Прит. 4:23). Вам нужен план для вашего будущего, который начнет свое действие прямо сейчас!

Вот несколько вопросов, которые помогут вам изменить свое будущее:

  1. Когда я смотрю "вперед", вижу ли я кого-нибудь достойным общения и как я собираюсь строить свои отношения с ним? Какие конкретно шаги я собираюсь предпринять?

  2. Какие уже существующие структуры могут мне помочь? Есть ли доступные мне группы поддержки, группы совместных молитв или изучения Библии, группы терапии, в которых я могу принять участие, или психологи, к которым я могу обратиться?

  3. Какие специальные методы я собираюсь применить, чтобы изменить свое искаженное мышление и разрушить препятствия?

  4. Какие трудности я ожидаю встретить, когда начну выходить из одиночества? Как я собираюсь бороться с ними, когда они настигнут меня?

  5. Как я могу позволить Богу положить конец моему одиночеству?

  6. С кем я поделюсь своими планами и прислушаюсь к их мнению? Кого я могу попросить молиться за меня?

  7. Какие отрицательные взаимоотношения, где есть истина без благодати или наоборот, я должен изменить или прекратить для собственного блага?

  8. Как я собираюсь определить время (которого мне потребуется очень много), чтобы построить взаимоотношения с другими?

  9. Что я буду делать, когда мои защитные механизмы начнут мне мешать?

УСТАНОВЛЕНИЕ ГРАНИЦ

Когда мы будем говорить о границах, мы также должны вспомнить о своих прошлых травмах, о родителях, которые продолжают ранить нас, и о том, как изменить это в будущем.

Прошлое

Когда мы смотрим на то, как выстроили границы в прошлом, мы должны в первую очередь осознать, нарушали ли мы границы других людей, и если да, то покаяться в этом. Потом нам нужно вспомнить, кто переходил наши границы и ранил нас. Если это было, нам нужно простить тех, кто согрешил против нас, чтобы больше не иметь подобных отношений в будущем. Прощение даст нам ясность понимания и поможет разорвать цепи, которыми ранивший нас человек до сих пор сковывает нас. Затем нам надо понять, что было упущено в наших прошлых отношениях, и подумать, как это изменить в будущем. Вот несколько вопросов, над которыми стоит подумать:

  1. С кем в моем прошлом я мог говорить о своих личных границах и сохранять их? Какие особенности наших взаимоотношений способствовали сохранению моих личных границ?

  2. Кто в моем прошлом переходил мои границы? Как это делалось? Какие отрицательные аспекты наших взаимоотношений способствовали этому?

  3. Какие убеждения и искажения появились в моем сознании вследствие этих взаимоотношений, которые я должен рассмотреть с позиции Бога? Как бы я описал свое понимание личных границ, основываясь на самых значимых взаимоотношениях своего прошлого?

  4. Смог ли я простить тех, кто причинил мне боль, нарушая мои границы? Назвал ли я то, что эти люди сделали, грехом и призвал ли их к ответу? Принимал ли я ответственность за то, что не принадлежит мне, и осознал ли свою вину за это перед Богом? Как цепи непрощения связывают меня с теми, кто перешел мои личные границы? Как разорвать их?

  5. Когда я терпел неудачу в выстраивании личных границ? Когда я позволял другим пересекать мои границы, хотя уже был достаточно взрослым, чтобы понимать, как это плохо? Когда я позволял другим быть ответственными за что-либо, что на самом деле являлось моей прямой обязанностью? Позволяю ли я другим постоянно переходить мои границы? В какой сфере моей личности это происходит?

  6. Не нарушал ли я границы другого человека? Не делаю ли я это постоянно? Если да, то мне нужно покаяться и прекратить делать это.

  7. Как мне измениться? Как Бог может помочь мне в этом?

  8. Какую часть своих границ я оставил невыстроенными в прошлом? Когда это произошло?

Настоящее

Для того чтобы установить личные границы, нам необходимо проанализировать наше настоящее, чтобы быть уверенными, что мы не повторяем ошибки прошлого. Ответьте на эти вопросы о вашем настоящем поведении и о ваших взаимоотношениях.

  1. С кем у меня налажены взаимоотношения в настоящем – взаимоотношения, в которых не нарушаются мои личные границы? Какие компоненты этих взаимоотношений позволяют нам хранить обоюдную ответственность и сохранять все стороны своих "владений"? Как развивать эти элементы? Как научиться уважать границы других людей?

  2. Кто сейчас нарушает мои личные границы и в какой области жизни мне недостает ограничений? Почему? Какие элементы взаимоотношений позволили этому произойти? Что нужно сделать, чтобы это изменилось?

  3. Как эти проблемы, связанные со взаимоотношениями в настоящем, усиливают мои ошибочные представления о границах?

  4. Какие ошибочные представления о границах и ограничениях мешают мне в их построении?

  5. Когда я понимаю, что мне нужны личные границы? Почему?

  6. Что я конкретно делаю, чтобы выстроить свои личные границы в настоящее время? Как я могу начать их строить?

  7. Кому мне трудно сказать "нет"? Почему?

  8. Почему я злюсь, когда мне говорят "нет"? Что я делаю, чтобы изменить это?

  9. Пытаюсь ли я пересечь границы других людей? В каких аспектах? Почему?

  10. Какие действия мне нужно предпринять, чтобы исповедаться перед Богом и другими людьми и получить прощение? Кому я должен противостать, чтобы разрешить все проблемы?

Будущее

Перенося прошлое в свое будущее, мы строим себе жизнь, которая будет гораздо хуже, чем прошлая. Если мы запланируем перемены, мы вернем "хорошее время" и воспользуемся им более продуктивно.

  1. Если я признаю, что в будущем мне нужно решить свои проблемы с личными границами, что конкретно я должен изменить? Как?

  2. Я знаю, что для настоящих изменений нужны взаимоотношения и истина. Кого я попрошу о помощи в исполнении моего плана?

  3. Как конкретно я собираюсь менять свои заблуждения относительно личных границ?

  4. Какие специальные действия мне необходимо предпринять, чтобы укрепить свои личные границы?

  5. Какие трудности я предвижу в процессе создания личных границ? Как я собираюсь преодолеть эти трудности?

  6. Кого я попрошу молиться за меня и поддерживать?

  7. Какие именно нарушенные границы я собираюсь восстановить в ближайшее время?

  8. Что, по моему мнению, люди сделают, когда я противостану нарушению своих границ?

РАЗГРАНИЧЕНИЕ ДОБРА И ЗЛА

Анализ нашей духовной жизни помогает нам также разобраться с "хорошим" и "плохим". Мы должны увидеть неразрешенное зло в прошлом, настоящем и будущем и настроиться на конкретные изменения, которые, если уж мы не смогли разобраться с этим раньше, помогут нам разрешить эту проблему теперь. Этот процесс даст нам силы прощать других людей

Прошлое

Рассматривая свое прошлое, важно понять, как мы решали в своей жизни проблемы соотношения добра и зла. Если нас учили, что можно быть полностью плохим или полностью хорошим, мы должны пересмотреть и изменить эти убеждения. Нужно простить тех, кто причинял нам боль. Надо увидеть, как мы объясняли себе одновременное существование хорошего и плохого в себе и в других людях. Важно также понять, как другие относились к тому, что видели в нас и хорошее и плохое. Вот несколько вопросов, которые помогут нам в этом процессе:

  1. Кому я мог рассказать о себе и хорошее и плохое? Кому я мог рассказать о своих грехах и слабостях? Что именно помогло мне понять, что я могу быть хорошим человеком, не являясь при этом идеалом?

  2. Кто в прошлом отвергал мою греховность и ошибочно видел во мне человека без слабостей и ошибок? Почему я позволил это?

  3. Кто отвергал мои хорошие качества и видел во мне только плохое? Как я реагировал на это?

  4. Отвергал ли я в прошлом греховность других людей? Понимаю ли я сейчас, что люди не являются совершенными? Осознал ли я, насколько плохими могут быть люди на самом деле, или я до сих пор принимаю на себя ответственность за их ошибки и промахи?

  5. Простил ли я людей, причинивших мне боль?

  6. В ком из людей я отвергаю хорошие стороны и вижу только плохое?

  7. Когда в своей жизни я пытался достичь идеала или стать полностью хорошим? Как это повлияло на мои взаимоотношения? Что бы я сделал по-другому теперь?

  8. Когда я прятал свои слабости от других людей? Почему?

  9. Когда я не принимал во внимание свои хорошие стороны? Каковы были результаты этого?

  10. Есть ли кто-нибудь, кого я так и не смог простить? Как это влияет на меня?

  11. Есть ли в моей жизни что-либо, за что я должен получить прощение? Что удерживает меня от признания своих грехов перед Богом и людьми, которые меня любят?

Настоящее

Помолитесь о своем настоящем и посмотрите, в каких случаях вы избегаете решения вопроса о соотношении добра и зла.

  1. С кем у меня сейчас хорошие, доверительные отношения? Показываю ли я этим людям свои слабости и плохие стороны? Могу ли я обнаружить перед ними все свои грехи? Что в этих отношениях помогает мне остаться самим собой и не скрывать своих плохих сторон?

  2. Кто в моем настоящем отвергает плохие стороны моего "я" и видит во мне только хорошее? Как это влияет на меня? Почему я допускаю это?

  3. Кто отвергает мои хорошие стороны и видит во мне только плохое? Почему я допускаю это?

  4. Кого я вижу как полностью хорошего человека? Почему?

  5. Кого я вижу полностью плохим? Почему?

  6. Кого я не могу простить? Почему?

  7. Каким образом я прячу свои слабые стороны и грехи? Почему? Как это мешает мне?

  8. Трачу ли я всю свою энергию, чтобы предстать пред людьми идеальным? Зачем я это делаю?

Будущее

Если мы не изменим определенные вещи в настоящем, будущее повторит наше прошлое. Посмотрите, как научиться проявлять свое истинное "я" в отношениях с другими и как замечать в людях их реальное "я".

  1. Кому я должен противостать? Когда и как?

  2. Чьи хорошие стороны мне нужно научиться ценить? Как показать это?

  3. Перед кем я могут раскрыть свое реальное "я"? Как я расскажу этим людям о своих слабостях и грехах? Правильно ли я выбрал людей, чтобы поделиться самым сокровенным?

  4. Как перестать прятать свои хорошие стороны?

  5. Какие стороны моего идеального "я" нужно пересмотреть и совместить их с библейским идеалом?

  6. Как работать над проблемой взаимоотношений моего реального и идеального "я"? Как научиться прощать свое реальное "я"?

  7. Какие несовершенства других людей, которые меня раздражают, я должен научиться принимать и любить?

ПРОЦЕСС ВЗРОСЛЕНИЯ

Вам нужно освободить прошлое, оценить настоящее и измениться в ближайшем будущем. Тогда вы ощутите себя взрослым.

Прошлое

Что касается сформировавшегося у вас отношения к власти, очень важно увидеть, где и когда это произошло. Обнаружив это, вы сможете не согласиться с отрицательными аспектами власти, имевшими место в вашей жизни, и простить причиненную вам боль. Этот процесс поможет вам разрешить конфликт с непринятием роли взрослого. Только тогда вы сможете стать ответственным за свою жизнь, поскольку мы не можем принять роль, которую ненавидим.

  1. Кто в моем прошлом представлял хорошую власть? Что я ценил в этих людях? Как я собираюсь добиться такого же положения, как они?

  2. Какие отрицательные стороны людей, наделенных властью, вызывали у меня протест и что я собираюсь делать, чтобы не стать похожим на них? Почему мне не нравятся эти проявления власти? Какие убеждения они сформировали во мне?

  3. Какие сильные и слабые стороны были у моих родителей? Помню ли я других взрослых своего детства?

  4. Чем они причиняли мне боль и смог ли я простить их? Почему нет? В чем причина этого?

  5. Каким людям, находящимся у власти, я подчинялся, и был ли я уже достаточно взрослым, чтобы понять, что не должен этого делать? Почему я продолжал подчиняться?

  6. Как протекал мой подростковый период? Прошел ли я его? Почему я отказался от возможности повзрослеть и кто помог мне остаться ребенком, играя роль бога в моей жизни?

  7. Были ли в моей жизни законники, которым я подчинялся, и был ли я жертвой "выполнения правил"? Почему?

  8. Какие конкретно отрицательные события произошли в моей жизни из-за того, что я позволил властному человеку управлять моей жизнью?

  9. Какие таланты я отрицал в себе? Почему?

  10. Где я объединился с идеями других людей, вместо того чтобы развивать собственное мышление?

  11. С кем я боялся не согласиться?

  12. Осознал ли я свою сексуальность в подростковом возрасте, или я до сих пор в плену у представлений о недопустимости секса? Что я подавляю в себе?

Настоящее

С молитвой рассмотрите свое настоящее и попросите Бога показать вам, какие конкретно ситуации ранят вас и мешают стать взрослым.

  1. Кому я подчиняюсь в настоящее время? В каких сферах? Почему? Является ли это подчинение полезным (как наставничество) или отрицательным (в том смысле, что вы остались ребенком)?

  2. В отношениях с кем я пытаюсь доминировать? Понимаю ли я, что пытаюсь играть роль бога в жизни этого человека?

  3. Кому я пытаюсь угодить и получить одобрение? Почему? Стоит ли это того? Помогло ли мне это хоть раз в жизни?

  4. Какие таланты и знания я не развиваю в настоящее время, потому что испытываю страх? Что я делаю для того, чтобы избавиться от этого страха? Обратился ли я за помощью? Что я могу предпринять, чтобы развивать свои таланты и позволить Богу сделать меня взрослым?

  5. Роль или руководство каких людей я отвергаю и не хочу становиться на их позицию? Почему?

  6. Каких людей, занимающих властные позиции, я не хочу и не могу принимать с любовью? (Например, мое начальство, полицию, мой совет директоров, Бога и т.д.) Как это мешает процессу моего взросления?

  7. С кем я полностью сливаюсь в сфере представлений и убеждений и не развиваю свои собственные? С кем я боюсь не согласиться?

  8. В каких ситуациях я пытаюсь скрыть свои сексуальные желания и чувства? Почему? Кто научил меня поступать так?

  9. Какие "духовные" группы требуют от меня быть "хорошим"? Кто из друзей является более зрелым? Почему я пытаюсь угодить этой "духовной" группе и потом пассивно жалуюсь? Как это продолжает удерживать меня от взросления? Осуждения какого человека я боюсь больше всего? Почему?

  10. О каких сомнениях и тревогах, связанных с Богом и религией, я боюсь говорить или исследовать их? Что удерживает меня от осмысления их?

  11. С какими конкретно духовными руководителями я внутренне несогласен? Боюсь ли я высказать свои мысли открыто?

  12. Как мой супруг (супруга) или близкие друзья проявляют по отношению ко мне родительскую опеку (что отрицательно сказывается на мне)?

Будущее

  1. С кем из людей, обладающих властью, я должен открыто поспорить? Когда?

  2. От кого конкретно я должен перестать прятать стороны своей личности? Когда я сделаю это?

  3. Какие идеи я могу высказать вслух без страха, что меня осудят? Когда?

  4. Кому я смогу высказать открыто свое мнение? Когда?

  5. Как я смогу принять роль взрослого в сексуальной сфере? Когда?

  6. Какие планы помогут мне осознать и начать развивать свои таланты, вместо того чтобы зарывать их в землю?

  7. Какая сфера моей жизни значительно улучшится, если я приму на себя определенную власть? Когда я смогу это сделать?

  8. С кем конкретно я должен решить проблему власти? Когда?

  9. Кому я перестану "подчиняться", потому что не должен этого делать? Как я это сделаю?

  10. Каких людей (родственников или верующих братьев и сестер) я перестану ставить на позицию своих родителей?

  11. Что я сделаю в следующий раз, когда услышу "ты должен"?

  12. Как я собираюсь развивать самодисциплину?