Психотренинг по методу Альберта Эллиса

Альберт Эллис

ПСИХОТРЕНИНГ
ПО МЕТОДУ АЛЬБЕРТА ЭЛЛИСА

Albert Ellis
Издательство: Питер
1999 г.
Основная мысль "Психотренинга..." - не поддаваться искушению стать несчастным. Эта простая мысль подкрепляется четкой программой действий, что следует предпринять в той или иной ситуации. Книга автора, вернувшего тысячам своих пациентов способность жить счастливо, окажет вам быструю и квалифицированную помощь. Альберт Эллис - известный во всем мире психолог, основатель рационально - эмотивной терапии. Многие психо - терапевтические методики, предлагаемые этой книгой, публикуются впервые.
    • Глава 1. ЧЕМ ЭТА КНИГА ОТЛИЧАЕТСЯ ОТ ДРУГИХ КНИГ!
    • Глава 2. ДЕЙСТВИТЕЛЬНО ЛИ ВСЕГДА МОЖНО ОТКАЗАТЬСЯ БЫТЬ НЕСЧАСТНЫМ?
      РЭТ-упражнение № 1
    • Глава 3. МОЖЕТ ЛИ ИССЛЕДОВАТЕЛЬСКОЕ МЫШЛЕНИЕ ИЗБАВИТЬ ОТ ДУШЕВНЫХ СТРАДАНИЙ!
      РЭТ-упражнение № 2
    • Глава 4. КАК ВЫРАБОТАТЬ ИССЛЕДОВАТЕЛЬСКИЙ ВЗГЛЯД НА САМОГО СЕБЯ, НА ДРУГИХ ЛЮДЕЙ
      И РЕАЛЬНЫЕ УСЛОВИЯ ЖИЗНИ!
      РЭТ-упражнение № 3
    • Глава 5. ПОЧЕМУ НЕ ТАК ПРОСТО РЕШИТЬ ПРОБЛЕМУ, КОГДА ДЕЛО КАСАЕТСЯ ЭМОЦИЙ!
      РЭТ-упражнение № 4
    • Глава 6. ПОДХОД № 1: ЧУВСТВА УМЕСТНЫЕ И НЕУМЕСТНЫЕ
      РЭТ-упражнение № 5
    • Глава 7. ПОДХОД № 2: КОНТРОЛЬ НАД СОБСТВЕННЫМИ ЭМОЦИЯМИ
      РЭТ-упражнение № 6
    • Глава 8. ПОДХОД № 3: ТИРАНИЯ ДОЛГА
      РЭТ-упражнение № 7
    • Глава 9. ПОДХОД № 4: ЗАБУДЬТЕ О СВОЕМ «УЖАСНОМ» ПРОШЛОМ!
      РЭТ-упражнение № 8
    • Глава 10. ПОДХОД № 5: БОРИТЕСЬ С СОБСТВЕННЫМИ ПРЕДРАССУДКАМИ
      РЭТ-упражнение № 9
    • Глава 11. ПОДХОД № 6: НЕ ПЕРЕЖИВАЙТЕ ИЗ-ЗА ТОГО, ЧТО ПЕРЕЖИВАЕТЕ
      РЭТ упражнение № 10
    • Глава 12. ПОДХОД № 7: РЕШЕНИЕ РЕАЛЬНЫХ И ЭМОЦИОНАЛЬНЫХ ПРОБЛЕМ
      РЭТ-упражнение № 11
      РЭТ-упражнение № 12
    • Глава 13. ПОДХОД № 8: ИЗМЕНЯЙТЕ СВОИ МЫСЛИ, ДЕЙСТВУЯ ИМ ВОПРЕКИ
      РЭТ-упражнение № 13
      РЭТ-упражнение № 13А
    • Глава 14. ПОДХОД № 9: ПРАКТИКА, ПРАКТИКА И ЕЩЕ РАЗ ПРАКТИКА!
      РЭТ-упражнение № 14
    • Глава 15. ПОДХОД № 10: НАСИЛЬНО ИЗМЕНЯЙТЕ СВОИ МЫСЛИ И ПОВЕДЕНИЕ
      РЭТ-упражнение № 15
    • Глава 16. ПОДХОД № 11: МАЛО ИЗМЕНИТЬСЯ. НУЖНО — УДЕРЖАТЬСЯ!
      РЭТ-упражнение № 16
    • Глава 17. ПОДХОД № 12: ЕСЛИ ПРИШЛОСЬ ОТСТУПИТЬ, НАЧНИТЕ СНАЧАЛА!
      РЭТ-упражнение № 17
    • Глава 18. ПОДХОД № 13: УТВЕРДИТЕСЬ В СВОЕМ ОТКАЗЕ БЫТЬ НЕСЧАСТЛИВЫМ
      РЭТ-упражнение № 18
    • Глава 19. ПОДХОД № 14: КАК СДЕЛАТЬ ТАК, ЧТОБЫ НИЧТО НЕ МОГЛО СДЕЛАТЬ ВАС НЕСЧАСТНЫМ
      ОБ АВТОРЕ

Глава 1.
ЧЕМ ЭТА КНИГА ОТЛИЧАЕТСЯ ОТ ДРУГИХ КНИГ!

Каждый год читатели знакомятся с сотнями новых книг, изданных в серии «Помоги себе сам», многие из которых действительно приносят реальную пользу. Зачем же писать еще
одну? Тем более что моя книга «Новый путь к разумной жизни», написанная в соавторстве с Робертом А. Харпером, уже разошлась миллионным тиражом? Ведь не для того только, чтобы дополнить «Зоны, ваших ошибок», которую читают миллионы людей? Зачем же тогда?
Для этого есть несколько серьезных причин. Несмотря на то-что рационально-эмотивная терапия (РЭТ), которую я создал в 1955 году, в настоящее время заняла подобающее ей место в психологии и психотерапевты (а также и психоаналитики) все чаще включают большие фрагменты моих методик в свою программу работы с пациентами, — к сожалению, нередко она используется в несколько «разбавленном» виде.
Помимо моих собственных сочинений, посвященных РЭТ, ни одна книга не дает четкого изложения ее сути. Те книги, в которых предпринимаются подобные попытки, написаны, как правило, труднодоступным для широкого круга читателей языком. Настоящее издание направлено на то, чтобы восполнить этот пробел.
В книге ставятся конкретные задачи. Более того, они решаются — и это коренным образом отличает мою книгу от других, посвященных проблемам душевного и умственного здоровья.
- Эта книга побуждает открыто выражать сильные чувства, обуревающие вас в трудные минуты жизни. Но в то же время в ней проводится четкое разграничение между вполне уместными естественными чувствами озабоченности, печали, разочарования или раздражения и неуместными, разрушительными чувствами паники, депрессии, ярости или жалости к себе.
- Эта книга научит вас разбираться в сложных жизненных ситуациях и «держаться в седле» в любых обстоятельствах. Но самое важное заключается в том, что эта книга не только дает ощущение лучшей жизни, но и способна действительно изменить вашу жизнь в лучшую сторону, при условии, что вы перестанете расшатывать собственные нервы и обременять себя чувством вины.
-Эта книга не только научит, как можно владеть собой и держать эмоции под контролем,' не только покажет, как можно упрямо отказываться быть несчастным в любой (да, да, действительно в любой!) ситуации, но и подробно объяснит, что именно нужно сделать для того, чтобы обрести контроль над собой.
- Эта книга основана на позициях научного исследовательского мышления и реальных взглядов на жизнь. Она напрочь отвергает мистицизм, религиозность и утопические концепции, которые в наше время активно проповедуются во многих публикациях на тему «Помоги себе сам».
- Эта книга поможет вам обрести новый философский взгляд на жизнь взамен наивного «позитивного мышления» в стиле Поллианны, с которым по плечу только временные трудности и которое непременно подведет вас на длинной дистанции.
- Эта книга предлагает множество методик совершенствования личности, которые основаны не на отдельных, порой анекдотических «случаях из жизни», л проверены путем строго научных исследовании
- Эта книга покажет, каким образом вы сами себе создаете проблемы. Однако она не заставит попусту тратить время и силы на то, чтобы копаться в своем прошлом, вновь и вновь мысленно возвращаясь к совершённым промахам и ошибкам. Она покажет, каким образом вы до сих пор продолжаете напрасно портить самому себе настроение и что в данный момент нужно сделать для того, чтобы прекратить это.
- Эта книга поможет вам обрести мужество взять на себя ответственность за то, что с вами происходит, не сваливая все на родителей, окружающих и неправильное воспитание.
- В этой книге в простой и доступной форме излагаются основы РЭТ (а также других видов когнитивной и бихевиорально-когнитивной терапии). В ней наглядно демонстрируется, что непосредственное основополагающее влияние на эмоциональные последствия (С) оказывают отнюдь не активизирующие события вашей жизни (А), а скорее ваша система убеждений и представлений (В). Вы должны обрести способность оспорить (D) свои иррациональные представления (iBs) и изменить их. Книга содержит множество эмотивных и бихевиоральных методик, направленных на подавление иррациональных представлений, изменение стиля мышления и обретение новой эффективной жизненной философии (Е).
- Эта книга показывает, как можно, сохраняя свои желания, устремления, предпочтения, цели и систему ценностей, при этом отказаться от чрезмерных требований и заповедей — всех этих категорических императивов «должен» или «обязан», которыми обрастают наши желания и привязанности, обрекая на бесполезные мучения.
- Эта книга поможет вам обрести независимость и внутреннюю свободу, покажет, как мыслить самостоятельно, не поддаваясь внушению того образа мыслей, который вам навязывают другие.
-Эта книга содержит массу полезных РЭТ-упражнений, которые помогут вам переосмыслим! и перестроить свою жизнь.
-Эта книга расскажет вам о том, как стать разумными в нашем неразумном мире; как стать счастливыми в самых трудных и «невыносимых» условиях — настолько, насколько вы сами захотите. Она убедит нас, что человек способен отказаться становиться несчастным даже в крайне печальных ситуациях — в бедности, под угрозой террора, в болезни или на войне; в ней упорно доказывается, что человек способен изменить в свою пользу не только самые трудные ситуации, но и в определенной мере целый мир.
-Эта книга поможет распознать корни извращенного мышления, свойственного фанатизму, нетерпимости, догматизму, тирании, деспотизму, — и научит бороться с подобными проявлениями невроза.
В книге предлагается широкий спектр методик, направленных на укрощение таких сильных и разрушительных эмоций, как тревога, депрессия, враждебность, презрение или жалость к себе. В большей степени, нежели любая иная психотерапевтическая школа, РЭТ является школой эклектической. В то же время она в высшей степени избирательна и делает все возможное для того, чтобы устранить из своей практики опасные и неэффективные методы психотерапии.
РЭТ — это школа практики. РЭТ быстро и эффективно добирается до самой сердцевины расстройства и подсказывает, что нужно сделать, чтобы как можно быстрее помочь самому себе.
-Эта книга научит вас, как стать честным гедонистом и индивидуалистом — то есть как, прежде всего заботясь о себе, в то же время успешно и доброжелательно взаимодействовать с окружающими. Она поможет нам не только сохранить, но даже поставить во гляну угла ваши личные цели и идеалы, оставаясь при этом полноценным гражданином своей страны
-Книга проста и — я надеюсь — исключительно понятна, но далеко не примитивна. Ее мудрость, почерпнутая у достойнейших философов и психологов, по-житейски практична и в то же время весьма глубока.
- Эта книга представляет собой собрание терапевтических методик, разработанных на основе наиболее быстро развивающихся современных направлений терапии — рационально-эмотивной и когнитивно-бихевиоральной, которые в настоящее время широко распространены благодаря той пользе, которую они принесли и приносят миллионам пациентов и тысячам терапевтов. Книга включает все лучшее, что содержится в методиках самолечения, на основе которых и были выработаны данные виды терапии, в форме, адаптированной для широкого круга читателей, — то есть эта книга для ВАС.
Итак, действительно ли эта книга расскажет, как научиться в любой ситуации по своей воле отказываться быть несчастным? В любой? Действительно? Правда? Кроме шуток? Да, это на самом деле так — если вы будете искренне слушать (СЛУШАТЬ) и работать (РАБОТАТЬ), воспринимая и отрабатывая на практике полученные знания.
Вы будете слушать?
Вы будете работать?
Вы будете ДУМАТЬ?
Ведь вы действительно это умеете.
Я надеюсь. что так оно и будет.

Глава 2.
ДЕЙСТВИТЕЛЬНО ЛИ ВСЕГДА МОЖНО ОТКАЗАТЬСЯ БЫТЬ НЕСЧАСТНЫМ?

Основная мысль этой книги довольно оригинальна. Ее можно сформулировать так: в большинстве своем людские огорчения и серьезные эмоциональные расстройства являются совершенно ненужными, и более того — неэтичными. То есть как это — неэтичными?! Да очень просто, ведь, позволяя тревоге или депрессии одолеть себя, вы действуете против самого себя — и, следовательно, поступаете по отношению к себе несправедливо и нечестно.
Ваше беспокойное состояние оказывает неблагоприятное влияние и на окружающих людей. Оно расстраивает ваших родных и друзей и даже, в какой-то мере, людей, непосредственно с вами не связанных. Цена паники, гнева, жалости к себе неоправданно высока. Она выражается в попусту затраченном времени и средствах, в ненужных усилиях, в напрасной душевной тревоге, в пренебрежении интересами других людей, в глупом растранжиривании возможностей наслаждаться своей единственной — да-да, единственной — жизнью.
Какая невосполнимая потеря! И какая неоправданная!
Но разве душевное страдание не является одним из состояний, присущих человеку? Да, является. Но разве не повелось так с незапамятных времен? Да, повелось. Но разве не следует из этого, что, пока мы остаемся людьми, способными чувствовать, наши страдания неизбежны?
Нет, не следует.
Давайте не будем путать неприятные чувства с эмоциональными расстройствами. Человеку свойственно чувствовать. Животные тоже умеют чувствовать, но не столь тонко. Собаки тоже переживают то, что мы называем любовью, печалью, страхом или удовольствием. Их чувства несколько отличны от наших, но несомненно одно — они у них есть.
Ну а как насчет благоговения? Романтической любви? Поэтического экстаза? Жажды творчества? Любознательности исследователя? Неужели собаки и шимпанзе тоже испытывают нечто подобное?
Лично я в этом сомневаюсь. Наши тонкие, неуловимые, романтические, творческие чувства произрастают из довольно сложных мыслей и философских построений. Как указывали античные философы — стоики Эпиктет и Марк Аврелий, нам, людям, свойственно чувствовать так же, как мы мыслим. Ну если и не абсолютно так же; то в основном.
Именно в этом заключается главная идея рационально-эмотивной терапии (РЭТ), которую она проводит в жизнь уже более тридцати лет. Создавая РЭТ, я заимствовал некоторые мысли и принципы как у древних философов, так и у более современных мыслителей — Баруха Спинозы, Иммануила Канта, Джона Дьюи и Бертрана Рассела.
В значительной степени мы сами создаем свои чувства. Мы учимся этому у своих родителей и окружающих нас людей или самостоятельно производим как здравые, так и безумные мысли.
Создаем сами? Безусловно! Сознательно или бессознательно, но в любом случае мы вполне самостоятельно выбираем путь своего мышления, а следовательно, и свои чувства — и те, что во благо себе, и те, что во вред.
Правда, такая самостоятельность весьма относительна, так как нельзя Сбрасывать со счетов влияние наследственности и окружения.
Нет, мы вовсе не рождаемся с готовыми, вполне определенными мыслями, эмоциями и стилем поведения; равно как и наше окружение непосредственно не заставляет нас чувствовать или действовать определенным образом. Да, безусловно, гены и социальное воспитание во многом определяют наши поступки, и обычно мы действуем в соответствии с тем, что в нас «вложили» (считая это оправданием), однако мы вовсе не обязаны действовать именно так, а не иначе.
Определенно — не обязаны!
Нельзя сказать, что у нас имеется неограниченная свобода волеизъявления. К сожалению, это не так. Сколько ни маши руками, все равно не взлетишь. Не так-то просто отказаться от пристрастий к сигаретам, алкоголю, сластям или от привычки откладывать дела со дня на день. Для того чтобы избавиться от вредной привычки, нужно потратить бездну времени И увы, на это уходят наши лучшие годы.
Но все-таки мы можем по своему желанию изменить себя Мы способны преобразовать свои самые устоявшиеся мысли, чувства и действия. Почему? Да потому, что, в отличие от собак, обезьян и тараканов, мы — люди. И как таковые имеем врожденную способность (и можем самостоятельно ее развить) — которой не обладают другие живые существа — способность размышлять о своих мыслях. Все мы философы от рождения и к тому же можем философствовать о своей собственной философии, рассуждать по поводу своих рассуждений
Вот как раз в этом нам крупно повезло! Именно это дает нам некоторую степень самоопределения и свободы волеизъявления. Если бы мы мыслили только в одной плоскости, не имея возможности оценивать свои мысли, взвешивать свои чувства и пересматривать свои поступки, то где бы мы были сейчас? Хорошее это было бы местечко!
Но в действительности мы не вязнем в болоте и не барахтаемся в сети привычек — если только, конечно, сами этого не захотим. И все это по той простой причине, что мы способны вполне сознательно оценить, каково наше окружение и каковы мы сами. Мы рождены с редким даром наблюдать за собой и обдумывать свое поведение. Нельзя сказать, что у других животных (например, у высших приматов) отсутствует самосознания. Оно есть, но его возможности весьма ограниченны.
Настоящее самосознание есть только у нас, у людей. Мы можем, хотя и не обязаны, обдумывать свои цели, желания, задачи. Мы можем оценить, пересмотреть и изменить их. Мы можем оценивать и пересматривать уже измененные идеи, чувства и поступки. И еще раз их переделать. Мы можем переиначивать свой мир снова и снова!
Но давайте не будем преувеличивать идею «самоизменения». Конечно, у нас есть такая возможность. Конечно, мы можем использовать ее, но не без некоторых ограничений.
В основном наши исходные цели и потребности имеют генетическую природу, а также «всплывают» из информации, которая была получена нами в раннем детстве.
Нам нравится материнское молоко (или его заменители), нам нравится нежиться на руках родителей. Мы любим материнское молоко и ласки потому, что рождены с такой потребностью, потому что нас так научили, потому что это вошло в привычку. И значит, то, что мы называем нашими потребностями и пристрастиями, нельзя считать результатом свободного выбора. Очень многое вросло в нас на уровне приобретенной наследственности или воспитания.
Чем активнее мы используем свое самосознание, чем больше думаем о личных потребностях и целях — тем выше наше самоопределение, тем большую свободу мы обретаем. То же самое касается и наших эмоций, наших здоровых или расстроенных чувств. Проанализируем те чувства разочарования, которые мы переживаем во время неприятных жизненных ситуаций. К примеру, кто-то пообещал вам дать работу или одолжить денег, а потом подвел вас. Разумеется, вы разочарованы и расстроены. Ну и прекрасно. Ведь отрицательные эмоции говорят о том, что вы не получили того, чего хотели, и побуждают вас искать новую работу или новый заем.
Итак, иногда отрицательные эмоции разочарования и печали лишь поначалу проявляются как «плохие», но по большому счету они помогают вам получить то, что вы хотите, и не получить того, чего вы не хотите.
Есть ли у человека возможность выбора здоровых отрицательных эмоций в трудные моменты жизни? Да, есть. Вы можете выбрать крайнюю степень раздражения — или легкое недовольство. Вы можете сосредоточиться на тех положительных моментах, которые связаны с потерей работы (можно поискать новую и лучшую работу), и вовсе не расстраиваться. Вы можете облить презрением того человека, который пообещал вам работу и подвел вас, — теперь-то вы знаете, насколько вы сами лучше «этого слизняка».
Вы можете постараться придать больший вес тем неприятностям, которые ждали бы вас, если бы вы получили обещанную работу (долгая выматывающая дорога), и в конце концов испытаете даже некоторое удовлетворение оттого, что не будете работать именно там. Вам потребуется приложить усилия для того, чтобы не переживать из-за неприятностей, но это будет результат вашего свободного выбора.
Итак, у вас есть некоторый выбор естественных, нормальных реакций на утрату работы (или кредита, или чего-то еще). В обычной ситуации вы не станете напрягаться и сознательно рассматривать проблему выбора, вы предадитесь естественным, здоровым чувствам разочарования и недовольства, которые в будущем помогут вам. Вы переживете эти чувства и извлечете из них пользу для себя.
А теперь предположим, что вас несправедливо лишили работы или денег, — в этом случае вы чувствуете крайнюю степень раздражения, депрессию, вы готовы клеветать на себя, вы в ярости. Вы видите, что с вами обошлись несправедливо. И вы усиленно растравливаете свою обиду. И все-таки, можете ли вы в этой ситуации сознательно выбрать отказ от этих, чрезмерно сильных, опасных эмоций?
Да, вы это можете.
Такова главная тема этой книги: неважно, насколько плохо вы действовали; неважно, насколько несправедливо обошлись с вами; неважно, в каких тяжелых условиях вы живете, — у вас всегда (да, ВСЕГДА) остаются способности и силы изменить свои чувства тревоги, разочарования, отчаяния, враждебности.
Вы не только можете ослабить эти чувства, вы можете их полностью уничтожить — если будете применять методики, изложенные в следующих главах; если вы по-настоящему поработаете, используя их.
Когда вы переживаете по-настоящему тяжелую утрату, то неужели паника, депрессия или гнев кажутся вам ненатуральными? Нет, они совершенно естественны. Они настолько естественны, что являются основополагающей частью душевного состояния человека. Они являются естественными, универсальными и всеобщими. Фактически все мы переживаем такие чувства — и притом очень часто! Было бы очень странно, если бы вы не испытывали подобных чувств.
Но то, что является нормальным или распространенным, не обязательно является здоровым. Простуда — распространенное явление. А также синяки, переломы и инфекции. Но вряд ли кто-то сочтет их полезными!
То же самое касается и чувства тревоги. Озабоченность, настороженность, легкая тревога являются нормальными и здоровыми чувствами. Если у вас нулевой уровень тревожности, вы можете не обратить внимания на то, куда идете и что делаете, не заметить угрозы и можете даже попасть в серьезную передрягу или навлечь на себя смертельную опасность.
Но чрезмерная тревога, нервозность, ужас и паника, хотя и являются нормальными (и распространенными) чувствами, ни в коем случае не являются здоровыми. Чрезмерная тревога ведет к отчаянию, страху, ужасу. Она леденит кровь и заставляет действовать неразумно, некомпетентно и асоциально. А потому в любом случае сохраняйте чувство осторожности, но отриньте чрезмерную тревогу, панику и ужас.
Как это сделать?
Во-первых, признайте, что эти чувства совершенно различны, и не старайтесь играть словами и убеждать себя в том, что тревога — это вполне здоровое состояние. Не надо объявлять тревогу неизбежным состоянием, которое предстоит испытывать всю жизнь. Не путайте: осторожность или озабоченность действительно являются почти неизбежными (и полезными для вас) чувствами, но никак не паника и не страх.
Какая разница между беспокойством и паникой?
Переход от беспокойства к панике происходит тогда, когда вы начинаете воспринимать свои потребности как абсолютную необходимость. Как я уже указывал ранее в книге «Новый путь к разумной жизни», человек сам становится источником повышенной тревоги, когда делает шаг от своих склонностей к должномании.
Если вы предпочитаете все делать xopошо и хотите, чтобы вас так и воспринимали окружающие, то, естественно, вы беспокоитесь, как бы не потерпеть неудачу и не быть отвергнутыми.
Ваше здоровое беспокойство побуждает вас действовать компетентно и хорошо. Но если вы полагаете, что вы всегда, при любых обстоятельствах обязаны все делать хорошо и что окружающие непременно должны вас именно так и воспринимать, то рано или поздно вы ввергнете себя — причем, заметьте, своими собственными усилиями — в настоящую панику из-за того, что не сможете работать так хорошо, как должны.
Если теории Эпиктета, Карен Хорни (впервые заявившей о «тирании долга»), Альфреда Коржибски (основателя общей семантики) и рационально-эмотивной терапии верны, то, следовательно, мы практически всегда сами навлекаем на себя эмоциональные проблемы, предаваясь одному из распространенных видов извращенного мышления — должномании. Следовательно, если вы поймете, каким образом сами себя расстраиваете, соскальзывая на путь иррациональных понятий об обязанностях и потребностях, допуская, чтобы они подсознательно вползли в ваши мысли, то в любой момент сможете перестать беспокоиться из-за чего бы то ни было.
Всегда? Ну, почти всегда, так как у правила должномании есть несколько исключений, которые мы обсудим позднее. Но все-таки в девяноста пяти случаях из ста, обнаружив у себя элементы должномании, вы можете, мгновенно изменив свои мысли, просто отказаться расстраиваться из-за тех неприятностей, которые обычно огорчают вас.
Да неужели'?
Да, это действительно так, и вы в этом можете убедиться, если хотя бы немного поразмыслите на эту тему.
Могу ли я доказать данное РЭТ-утверждение? Мне кажется, могу. Современная психология провела множество Экспериментов, которые показали, что, находясь в состоянии паники или депрессии, люди путем изменения своего взгляда на вещи способны преодолеть разрушительные чувства и начать жить более счастливо и спокойно. Благодаря усилиям школ рационально-эмотивной терапии, когнитивной терапии и других направлений когнитивно-бихевиоральной терапии в настоящее время мы имеем более двух сотен серьезных научных исследований, которые показывают, что обучение людей изменению своего негативного восприятия событий помогает им чувствовать и вести себя гораздо лучше.
Да и множество других исследований также подтверждают, что методы рационально-эмотивной терапии работают весьма эффективно. Другая серия исследований — в настоящее время их число достигло двухсот пятидесяти — направлена на то, чтобы установить, какая взаимосвязь существует между иррациональными представлениями людей (которые я описал еще в 1956 году) и уровнем их эмоционального расстройства.
Около 95 процентов этих исследований показывают, что люди, страдающие от серьезных эмоциональных проблем, имеют гораздо больше иррациональных представлений, чем люди, эмоциональная сфера которых более стабильна.
Означает ли наличие всех этих научных доказательств, что вы сможете легко и просто обнаружить свои жесткие установки, свои «должен» и «обязан», свои заповеди и требования, которые делают вас несчастными, и быстро отделаться от них? Сможете ли вы начать ясно мыслить и, следовательно, жить более спокойно?
Необязательно! Для этого требуется нечто большее.
Но ответ все-таки существует. Вы можете увидеть, обсудить и подавить те иррациональные представления, которые расстраивают вас. Вы можете прибегнуть к методам исследовательского мышления для того, чтобы выдернуть с корнем ваши разрушительные догмы.
Как это сделать?
Прочитайте следующую главу.
Но сначала выполните упражнение.

РЭТ-упражнение № 1

Поначалу это упражнение, возможно, покажется вам совсем простым, но не спешите с выводами. Данное упражнение продемонстрирует разницу между уместными и неуместными отрицательными эмоциями, возникающими тогда, когда человек раздумывает, как ему не повезло в прошлом, или непосредственно переживает неприятности.
Различие между уместными беспокойством, осторожностью и бдительностью и неуместными тревогой, нервозностью и паникой.
Вообразите себе самое плохое, что может произойти с вами в будущем, — например, потерю хорошей работы, получение травмы в автомобильной катастрофе или утрату любимого человека. Представьте себе как можно живее, что такое событие может вскоре произойти — причем с большой вероятностью. Что вы чувствуете? Что вы говорите себе при этом?
Если вы испытываете уместное беспокойство, то говорите себе примерно следующее: «Конечно, я не хочу, чтобы это со мной случилось, но если уж такое произойдет, я постараюсь с этим справиться». «Если мой друг заболеет или умрет, это будет очень печально. Но я все-таки буду продолжать жить и, возможно, не все последующие годы проведу в тоске и печали». «Если я потеряю зрение, мне будет очень тяжело, но ведь другие радости жизни останутся при мне, не так ли?»
Обратите внимание на то, что все эти мысли констатируют факт утраты и печали, но в то же время добавляют некоторое «но», которое оставляет возможность не только жить дальше, но и радоваться жизни.
Если вы переживаете неуместную тревогу, нервозность или панику, поищите в словах, которые вы говорите самому себе, такие обороты, как «должен», «необходимо», «не могу этого пережить», «невыносимо», «я виноват во всем» и прочие проявления самоуничижения и обобщения. Например: «Если я потеряю работу — а такого со мной никак не должно случиться, — мне уже никогда не получить такой хорошей работы — ведь это покажет, насколько я некомпетентный работник!», или: «Мне нужна гарантия того, что мой супруг ни в коем случае не умрет, потому что, если он умрет, я не вынесу одиночества и останусь несчастной на всю жизнь», или: «Я не должен потерять зрение — если такое со мной случится, это будет ужасно, это будет страшно, я уже никогда не смогу радоваться жизни»
Обратите внимание на то, что все вышеупомянутые стенания, по сути, являются лишь предсказаниями безоговорочных и нескончаемых страданий, — после них появляется ощущение, что нет ни единого шанса выйти из замкнутого круга.
А теперь представьте себе, что страшное событие уже свершилось: вы потеряли деньги, вам назначили начальника, который вас постоянно пилит, с вами нечестно поступил друг или супруг. Скажите, что вы чувствуете? Лишь печаль и сожаление? Или к этому примешивается неуместная депрессия и гнев?
Если вы испытываете чувство подавленности, поищите в своих мыслях слова «должен», «обязан» и прочие императивы. Например: «Я должен бережнее обращаться со своими деньгами. Почему я был таким идиотом и не проявил осмотрительности?», «Начальник не смеет так меня критиковать! Я не могу постоянно сносить подобные придирки!».
Если ваш гнев не знает границ, поищите проявления должномании. «Мой лучший друг не должен так со мной поступать! Он просто дрянь!»; «Я должен жить в лучших условиях. Как несправедлива и отвратительна жизнь!». В момент переживания сильных отрицательных, эмоций — неважно, с реальными неприятными событиями они связаны или только с предвкушением оных, — обратите внимание на то, откуда произрастают эти чувства. Естественным образом из ваших желаний и устремлений? Или они являются следствием вами же -изобретенных требований, приказов, долга и заповедей? Если так, то ваше беспокойство или настороженность грозят перерасти в тревогу и панику. Почувствуйте разницу!

Глава 3.
МОЖЕТ ЛИ ИССЛЕДОВАТЕЛЬСКОЕ МЫШЛЕНИЕ ИЗБАВИТЬ ОТ ДУШЕВНЫХ СТРАДАНИЙ!

Путем логических рассуждений можно прийти к выводу, что если бы вы придерживались только — я подчеркиваю: только — своих желаний и предпочтений и если бы вы никогда — я подчеркиваю: никогда — не отклонялись в сторону нереальных требований о том, что все ваши желания непременно должны исполняться, то вам крайне редко доводилось бы по-настоящему расстраиваться.
Почему?
Потому что когда вы говорите о том, что предпочитаете, то, как правило, начинаете со слов: «Мне очень нравится— или: я предпочитаю — успех, одобрение, комфорт...» И завершаете заключением: «Но если я не получаю этого, жизнь не кончается. Я все равно буду счастлив (правда, возможно, не так, как хотелось бы) и без этого».
Или: «Я определенно не люблю, я ненавижу провалы, неодобрение, неудобство...» — и заключение: «Но если я испытаю неудачу, неприязнь окружающих или боль, я переживу это. Я не умру от этого. Я все равно буду счастлив (хотя и не так, как хотелось бы), даже несмотря на все неприятности».
Если же вы настаиваете на том, что должны, обязаны получить или сделать что-то, то вы размышляете следующим образом: «Поскольку я предпочитаю успех, одобрение, комфорт или удовольствия, я обязательно, во что было ни стало должен получить это. Если я не получу желаемого, что непременно должно произойти, это будет ужасно, я не переживу этого Если я не смогу добиться успеха, значит, я — неполноценная личность, значит, этот мир — ужасное место, в котором я не получаю того, что мне полагается по праву. А так как я никогда не получу того, чего хочу, — значит, я всегда буду несчастен».
Если ваши размышления протекают по такому не предполагающему отклонений пути, то, значит, вам нередко приходится испытывать тревогу, ненависть, враждебность или жалость к себе. Попробуйте неуклонно придерживаться своих глубоко въевшихся понятий о том, что должно и не должно иметь место, и посмотрите, как вы при этом будете себя чувствовать!
Неужели все эти безусловные и категорические требования к себе и ко всему миру являются единственным источником эмоциональных проблем? Нет, это не совсем так. Подоплекой одних расстройств — например, психозов или эпилепсии — действительно является излишняя требовательность. Другие же душевные проблемы — например, глубокая депрессия или алкоголизм — могут быть вызваны физическими недугами, которые способствуют формированию извращенного мышления.
Но обычные эмоциональные расстройства или неврозы (к которым относятся большинство переживаний тревоги или гнева), как правило, вызваны завышенными требованиями. Относится ли это к тем случаям, когда человек страдает от чувства неполноценности? Несомненно. По странной иронии чувство неполноценности возникает в результате требований, выполнить которые под силу одному Господу.
Рассмотрим такой пример: Стили, двадцати трех лет, обладатель юридического диплома, стоящий уже на полпути к ученой степени в области юриспруденции, получил, кажется, все, о чем только можно мечтать, — включая, к слову сказать, отличную фигуру, безупречную внешность, любящих—и к тому же фантастически богатых— родителей. И все-таки Стили чувствуем себя изгоем. У него нет ни друзей, ни подруг, ни своего круга общения, и он не способен говорить ни о чем, кроме законов и бизнеса. Он тщательно и продуманно ненавидит себя.
Возможно, у него был старший брат, которому наука общения давалась без труда? Может быть, его грызет подсознательное чувство вины за то, что он испытывает вожделение к своей матери? А может быть, в шестом классе его осмеяли на футбольном поле за неудачную игру?
Или отец застал его за мастурбацией, накричал на него и пригрозил отрезать пенис?
Ничего подобного. Стили практически не переживал никаких душевных травм в детстве и преуспевал во всем, за что только принимался.
И все-таки?..
Достигнув половой зрелости, несмотря на любовь и поддержку родителей, несмотря на успехи в школе и в спорте, юноша себя возненавидел.
Почему?
Потому что, разговаривая с людьми, он терялся. У него писклявый голос, к тому же он слегка шепелявит. Но по Натуре он чрезвычайно требователен к себе и всегда требовал от себя умения красиво говорить. Чем больше он Настаивал на том, что должен говорить красиво, тем больше запинался и заикался. В конце концов он вовсе замолчал и замкнулся в себе.
" К двадцати трем годам Стили стал крайне робким и замкнутым. Никто не сомневался в том, что он ненавидит Себя. Но почти никто не догадывался, что в основе этой ненависти лежит завышенная требовательность — его неутолимая потребность быть безупречным и идеальным во всех отношениях и столь же абсолютное неприятие собственных посредственных результатов в какой бы то ни было области. Лишь после нескольких месяцев РЭТ я смог показать Стили, как много ненужных и губительных обязанностей он возложил на себя — включая, например, следующее требование: «Я должен все делать абсолютнo безупречно. Если я говорю нечетко и невразумительно — чего ни в коем случае нельзя допустить, — то тем самым я демонстрирую, что ничего не стою. А потому, если я не могу говорить блестяще, то не лучше ли мне вообще помолчать?»
Сначала Стили не допускал и мысли о собственном максимализме. Но в конце концов он смог разглядеть те завышенные требования, которые сам к себе предъявлял. Как только он распознал эти требования и начал применять методы РЭТ для того, чтобы оспорить свои установки, как только он понял, что не обязан говорить хорошо, его покинуло страшное чувство неполноценности. Несмотря на то что он продолжает шепелявить и голос его так и остался писклявым, он перестал замыкаться в себе и начал общаться с людьми все больше и больше — и в конце концов превратился в прекрасного собеседника.
Не все эмоциональные расстройства проистекают из так называемого высокомерного мышления. Но большинство — наверняка. Если вы требуете от себя никогда, ни при каких обстоятельствах не допускать неудач, то потребуйте уж заодно и никогда не становиться невротиком. Стили, например, прекрасно понимал, что он невротик, — и тем не менее добивал себя, все более и более углубляя свой невроз.
Он постоянно твердил себе: «Другие люди не так робки, как я. Как это глупо, что я робок, а все остальные даже не знают о подобной проблеме! Я не должен быть невротиком. Так нервничать — это просто идиотизм!» Вот как он сам создал себе вторую проблему — невроз по поводу невроза.
Если вас мучает невроз, то в большинстве случаев можно утверждать, что вы сами довели себя до такого состояния посредством нелогичного мышления, оторванного от реальности. Во-первых, вы уже родились с талантом восприятия и создания разрушительных идей. Во-вторых, вам неплохо помогает в этом окружение, которое создает реальные проблемы (нищету, болезни, несправедливость) и поощряет негибкое мышление (например: «Если у тебя способности к музыке, ты просто обязан непременно стать выдающимся музыкантом»).
И все-таки главным источником невроза являетесь вы сами. Вы сознательно и подсознательно ставите себя в положение жертвы — и это, кстати, является вашим свободным выбором. Попробуйте выбрать другой путь — откажитесь от невротических реакций по любому поводу.
Возможно ли это?
Да, это возможно, и именно об этом говорится в моей книге. Вы можете научиться исследовательскому мышлению. Блестящий психолог Джордж Келли еще в 1955 году указал, что каждый человек по своей природе является Исследователем. Вот, к примеру, вы прогнозируете, что произойдет, если решиться накопить денег и купить хорошую машину. Приняв такое решение, вы затем наблюдаете за результатами и проверяете, подтверждают ли они ваш прогноз. Сможете ли вы накопить достаточно денег? Если да, то сможете ли вы купить хорошую машину? Это надо проверить.
В этом и заключается суть исследовательского метода. Выдвигается приемлемая гипотеза или догадка, затем Проводятся эксперименты, которые либо подтверждают, либо опровергают эту гипотезу. Ведь гипотеза — это еще не факт, это лишь допущение, предположение. И вы проверяете ее истинность. Если гипотеза оказывается ошибочной, вы отбрасываете ее и выдвигаете новую. Если она оказывается верной, то вы принимаете ее для пробы, но тем не менее всегда готовы изменить ее, если позднее появятся противоречащие ей факты.
Это научный, исследовательский метод. Его нельзя считать свободным от ошибок, он часто дает неточные результаты. Но это лучший метод, с помощью которого можно обнаружить «истину» и понять «реальность». Многие мистики и апологеты религии говорят о том, что наука дает лишь ограниченную картину мира и что можно достичь Абсолютной Истины и Космического Понимания одной только интуицией или прямой эманацией космической энергии из Вселенной. Это очень интересные теории — или гипотезы. Но пока они не доказаны. Скорее всего, мы никогда не сможем ни подтвердить, ни опровергнуть их. А потому они не относятся к области науки.
Научный метод заключается не только в том, чтобы с использованием логики и фактов подтвердить или опровергнуть ту или иную теорию. Важнее другое — происходит постоянный пересмотр теорий, их изменение, попытки заменить их более новыми и состоятельными идеями, более плодотворными догадками. Метод науки отличается гибкостью и открытостью в отличие от жесткости догматизма. Он ищет более совершенную, но никак не Абсолютную Истину (с большой буквы!).
Принципы РЭТ, описанные в этой книге, говорят о том, что антинаучное, иррациональное мышление является главной причиной эмоциональных расстройств и что если, освоив РЭТ, вы предпочтете научное решение, то сможете по своей воле отказаться быть несчастным практически в любой ситуации. Да! В любой!
Если вы будете последовательно гибко и по-исследовательски мыслить в отношении своих потребностей, ценностей и пристрастий, то не позволите им превратиться в разрушительные догмы. Вы думаете: «Разумеется, я хочу успешно сделать карьеру, жить с тем человеком, которого люблю...» Но вы уже не станете фанатически (и совершенно ненаучно) требовать: (1) «Я непременно должен сделать карьеру», или: (2) «Я могу быть счастлив только с ней!», или: (3) «Если я не сделаю карьеру и отношения с партнерами будут складываться не так, как они должны складываться, — значит, меня по праву можно считать пропащим человеком».
РЭТ также показывает, что, если вы все-таки продолжаете искренне верить в правомерность своих жестких требований, тем самым делая себя несчастным, вы всегда можете воспользоваться исследовательским методом мышления и пересмотреть свои представления, удалить их с корнем и снова начать мыслить разумно. Ведь эмоциональное здоровье заключается именно в этом — в здравом, разумном, научном мышлении. РЭТ утверждает, что практически невозможно оставаться невротиком, если отказаться от всех догм, от нетерпимости и фанатизма. Если вы мыслите научно, то сможете допустить, принять — даже пусть вам это и не нравится — некоторые неизбежные затруднения и перестать воспринимать их со «священным ужасом».
Разумеется, это у вас вряд ли получится на все сто процентов.
У вас, например, столько же шансов стать отличным ученым, сколько и — пианистом или писателем. Вы ведь Обычный человек, которому свойственно ошибаться, а потому вы едва ли сможете достигнуть совершенства.
Если хотите, можете бороться за то, чтобы достигнуть настолько высокого уровня, насколько вам это нужно. Но лучше и не пытайтесь добиться совершенства! Нет, вы, конечно, можете желать совершенства, вы можете предпочитать стремиться к нему, но, уж будьте добры, откажитесь от переживаний, когда у вас что-то не получается. Ведь даже желание истинного совершенства тщетно. А уж требование совершенства — это просто безумие!
Итак, даже досконально изучив эту книгу и скрупулезно выполняя все рекомендации, вы не станете безупречным исследователем — как не станете и абсолютно удовлетворенным и счастливым человеком до конца жизни. Если вы жаждете пожинать плоды подобной химеры, обратитесь лучше к одному из многочисленных культов, которые обещают вечное блаженство. Наука — это не путь 1 рай. Но она может предложить достаточно реалистичный план рационально-эмотивной терапии.
Если хотите бороться с несчастьем, призовите на помощь науку. Дайте ей реальный шанс. Работайте над тем, чтобы мыслить рационально, оперируя реальными понятиями, проверяя свои гипотезы о самом себе, о других людях, об окружающем мире. Не будьте наивны. Не позволяйте призрачному журавлю в небе увлечь вас в никуда. Долой простодушное мышление. Расстаньтесь наконец с детскими грезами. Отбросьте их прочь!
Да, да, отбрасывайте! Снова — и снова — и снова!
И что же — наступит золотой век? Нет Вы больше никогда не будете страдать? Сомневаюсь. Сможете ли вы свести на нет свою тревогу, депрессию, гнев? Скорее всего, вам это не удастся.
Но я могу пообещать вам следующее: чем более научным, исследовательским, рациональным, реалистичным станет ваше мышление, тем меньше будет ваше эмоциональное напряжение. Оно не исчезнет совсем — мы ведь не нелюди и не сверхлюди. Но оно станет намного слабее. А с годами, по мере того как ваш научный взгляд на мир будет укрепляться и развиваться, неврозы тоже будут ослабевать.
Можно ли это гарантировать? Нет, но такой прогноз вполне вероятен.

РЭТ-упражнение № 2

Вспомните, когда вы в последний раз были чем-то сильно встревожены. Что вас так обеспокоило? Встреча с незнакомыми людьми? Положение дел на работе? Отношения с человеком, который вам дорог? Экзамены? Собеседование при поступлении на работу? Предстоящая партия в теннис или в шахматы? Поступление в университет? Угроза страшного диагноза? Несправедливое отношение к вам?
Отметьте, какие конкретно требования успеха или одобрения породили вашу тревогу. Какие «должен» или «обязан» стояли перед вами?
«Я должен произвести на этих людей хорошее впечатление!» «Если я хочу, чтобы меня ценили на работе, я должен это сделать!» «Мне нравится этот человек, и я должен заслужить его одобрение!»
«Этот экзамен очень важен. Я обязан сдать его на "отлично"!»
«Это хорошее место, и я непременно должен понравиться нанимателю».
«Если я выиграю эту партию в теннис (или в шахматы), то докажу всем, что я хороший игрок. А потому я обязан выиграть и показать всем, какой я мастер!»
«Школа, в которую я поступаю, самая хорошая, и я очень хочу туда попасть. Значит, я обязан поступить, а иначе это будет просто ужасно!»
«Если бы у меня была эта страшная болезнь, это было бы слишком ужасно, это было бы невыносимо. Я должен знать наверняка, что этой болезни у меня нет!»
«Я относился к ним хорошо, и значит, они тоже обязаны относиться ко мне так же. Они не должны поступать со мной несправедливо. Это ужасно, что они так делают!»-
В каждом случае поищите слова, выражающие ваши предпочтения («Я хотел бы получить эту работу») и ваши заповеди или требования («Значит, я должен получить эту работу. Я просто не переживу отказа»).
Проделайте то же самое в отношении недавно пережитой депрессии. Отыщите ее причину и попробуйте настойчиво выделить те требования, которые способствовали развитию депрессии. Например: «Поскольку я хотел получить эту работу, то должен был как следует подготовиться к собеседованию, но я этого не сделал так, как нужно, — следовательно, я идиот, который не заслуживает такой хорошей работы».
«Я должен был больше тренироваться, чтобы выиграть этот теннисный матч, но я не тренировался столько, сколько должен был бы, и это доказывает, что я ленивый чурбан, который никогда ничего не добьется ни в теннисе, ни в чем бы то ни было другом!»
Вспомните, какие требования вызвали ваш гнев, направленный против другого человека,— в связи с тем или иным событием. Например: «После того как я буквально лез из кожи, чтобы достать Джону денег, он не вернул мне долг, хотя обязан был это сделать. Он просто безответственный тип! Он не имеет права так. со мной обращаться!» «Я могла бы пойти на пляж в субботу, но сидела и глупо ждала воскресенья, а тут пошел дождь. Ведь должна же быть в воскресенье хорошая погода! Дождь пошел — это просто ужасно. Это непереносимо, когда я так хочу на пляж!»
Всякий раз, когда вы чувствуете тревогу, депрессию или гнев, имейте в виду, что, скорее всего, в таких случаях вы не только очень сильно хотите чего-то, вы требуете, чтобы все происходило только так, а не иначе, требуете, чтобы вы обязательно получили то, чего хотите. Итак, ищите слово «должен». И не оставляйте своих попыток до тех пор, пока не найдете. Если у вас не получается, обратитесь за помощью к друзьям, родственникам или РЭТ-терапевтам. Проявите настойчивость!

Глава 4.
КАК ВЫРАБОТАТЬ ИССЛЕДОВАТЕЛЬСКИЙ ВЗГЛЯД НА САМОГО СЕБЯ,
НА ДРУГИХ ЛЮДЕЙ И РЕАЛЬНЫЕ УСЛОВИЯ ЖИЗНИ!

Предположим теперь, что мне вполне удалось убедить вас в том, что научно-исследовательские методы помогают преодолеть тревогу и жить более счастливо. Что же дальше? Каким образом вы можете применить эти методы К вашим отношениям с самим собой, с другими людьми, Окружающим миром? Читайте дальше!
Как я уже отмечал в предыдущей главе, наука отличается гибкостью и отсутствием догматизма. Она опирается на факты и на реальность (которые, впрочем, могут постоянно меняться), а также на логическое мышление (не допускающее внутренних противоречий и двух противоположных точек зрения одновременно). Но наука также избегает и категоричного мышления типа «все или ничего» и всегда помнит, что любое явление имеет оборотную сторону, поэтому действительность подчас противоречива. Так, например, если говорить об отношениях между вами и мной, то нельзя сказать, что я хороший или плохой человек. Я такой человек, который иногда обходится с вами хорошо, а иногда — плохо. Вместо того чтобы рассматривать события в мире жестко и абсолютно, наука предполагает, что каждое событие, а в особенности человеческие отношения, подчиняется законам вероятности.
Основные правила научно-исследовательского мышления таковы:
1. Мы договариваемся под словом «действительность» понимать то, что происходит в мире, даже если это нам не нравится и даже если мы стараемся это изменить. Мы постоянно наблюдаем и проверяем «факты», чтобы убедиться в том, что они являются истинными или же что они изменились. Этот метод наблюдения за действительностью мы называем эмпирическим методом науки.
2. Мы излагаем научные законы, теории и гипотезы логически и последовательно, избегая противоречий в основополагающих моментах, а также не допуская фальшивых, нереальных «фактов». Если теория не подтверждается фактами и логикой, мы изменяем эту теорию.
3. Наука отличается гибкостью и, соответственно, отсутствием догматизма. Наука скептически относится ко всем идеям, которые утверждает абсолютную, безусловную, гарантированную истинность чего бы то ни было при любых обстоятельствах и на все времена. Наука с готовностью пересматривает свои теории по мере появления новой информации.
4. Наука не рассматривает те теории или воззрения, которые не могут быть проверены, — например, идею о существовании могущественных, невидимых демонов, порождающих все зло этого мира. Наука не утверждает, что сверхъестественные явления не имеют места, но поскольку реальность сверхчеловеческих существ не может быть ни доказана, ни опровергнута, они не включаются в сферу действия научных методов. Наша вера в сверхъестественное очень важна и поддается научному исследованию — причем для «сверхъестественных» явлений часто можно найти вполне научные обоснования. Однако маловероятно, что мы сможем найти доказательства реального существования сверхчеловеческих существ или же с уверенностью утверждать, что их не существует.
5. Наука скептически относится к идее о наличии в мировом устройстве воздаяния за хорошие поступки и наказания за плохое поведение. Во Вселенной не существует абсолютного стандарта добра и зла, хорошего или плохого поведения. Предполагается, что определенные группы рассматривают некоторые виды поведения как хорошие и нередко (но далеко не всегда) вознаграждают тех, кто ведет себя именно так; а другие виды поведения рассматриваются как плохие, и те, кто придерживается такой линии поведения, в некоторых случаях могут быть наказаны (хотя и не обязательно).
6. В смысле человеческих отношений и поведения наука не предлагает никаких абсолютных правил. Но если люди формируют определенный стандарт или цель — такую, например, как сохранение жизни или счастливую жизнь в рамках социальной группы, — наука может изучать людей, условия их жизни и поведение. Наука с определенным допущением может вынести суждение о том, выполняются ли поставленные задачи; она может указать, что, вероятно, имеет смысл модифицировать цели или искать новые пути их достижения. В отношении эмоционального здоровья и счастья наука может помочь в достижении целей — правда, лишь тогда, когда эти цели поставлены (что само по себе достаточно трудно!). Но наука не дает никаких гарантий. Наука может только подсказать нам, каким образом мы С той или иной степенью вероятности — но не наверняка — можем построить для себя достойную жизнь.
Итак, перед вами основные положения научного метода, Но каким образом, следуя им, можно поддерживать свое эмоциональное здоровье?
Ответ: вы можете взять свои эмоциональные расстройства и те иррациональные представления (IBs), которые привели к появлению этих расстройств, и с помощью на-
методов вырвать их с корнем. Для того чтобы показать, как это делается, давайте рассмотрим некоторые типичные иррациональные заповеди и попробуем исследовать их с научной точки зрения.
Иррациональное представление: «Я должен действовать компетентно, потому что мне это нравится».
Научный анализ:
Основано ли данное утверждение на реальности и фактах? Очевидно, нет. Поскольку я — человек, который обладает некоторой свободой выбора, я не обязан всегда действовать компетентно, я могу в некоторых случаях работать и плохо. Поскольку мне свойственно ошибаться, я могу сознательно выбрать путь безупречной компетентности, но у меня нет реальных шансов всегда быть компетентным.
Есть ли в этом утверждении логика? Нет, поскольку в этом противоречивом утверждении от человека требуют, чтобы он был безупречным буквально всегда. Но из того факта, что мне нравится быть компетентным, логически никак не следует, что я обязан всегда быть компетентным.
Является ли данное утверждение гибким? Нет. Оно гласит, что я должен быть компетентным при любых обстоятельствах и в любых условиях О какой гибкости тут можно говорить?
Можно ли фальсифицировать данное утверждение? Да, можно. Я могу доказать, что я не обязан быть верхом совершенства. Вера в то, что я всегда должен быть компетентным, подразумевает, что я не человек, а Бог, у которого желание всегда быть компетентным должно исполняться потому, что он обладает абсолютной властью — сверхдостаточной для реализации данного желания. Вот в таком случае фальсифицировать эту заповедь было бы невозможно, потому что, если я вдруг поступаю некомпетентно, я всегда могу заявить, что сделал это по какой-то определенной причине, и всегда могу вернуться к полному совершенству. Я всегда могу сказать: «Богу Богово!» — то есть я, как Бог, могу не объяснять мотивы своей некомпетентности.
Можно ли доказать справедливость или ложность данного утверждения? Нет, эта идея относится к тем, которые невозможно доказать или опровергнуть Я могу вполне законно заявить, что поскольку я такой умный и так много работаю, то я с большой степенью вероятности буду поступать компетентно Но я не могу потребовать, чтобы за мои усилия, мой ум и мое стремление к успеху Вселенная вознаградила меня абсолютной компетентностью Такого воздаяния, такого вознаграждения (а вполне возможно, что и непомерной обузы) попросту не существует в мире — а иначе я всегда был бы компетентным.
Означает ли это утверждение, что если я всегда буду придерживаться его, то во всех случаях буду поступать хорошо и буду получать хорошие результаты? Конечно, нет! Если я всегда буду действовать компетентно, то все равно могу получить неудовлетворительные результаты — ведь есть люди, которые не любят меня, завидуют, вставляют мне палки в колеса только потому, что их раздражает моя безупречность во всех отношениях. Если я буду жестко и неуклонно придерживаться представления о том, что обязан быть всегда компетентным, потому что это мой долг, то вынужден буду признать, что не всегда могу быть таким уж безупречным, и мне ничего другого не останется, как только презирать и ненавидеть себя и весь мир и страдать от тревоги и депрессии. Так что эта идея не работает — разве только каким-то чудодейственным способом мне удастся всегда оставаться компетентным.
Иррациональное представление: «Я должен нравиться людям, мнением которых дорожу, и если я им не нравлюсь, то это просто катастрофа!"
Научный анализ:
Является ли данное утверждение реалистическим и основанным на фактах? Очевидно, нет. Во Вселенной нет такого закона, который бы утверждал, что меня обязаны одобрять те люди, мнение которых я считаю для себя особенно важным. А вот по закону вероятности наверняка найдется несколько человек, которые нравятся мне, но не одобряют меня. В том, что я кому- то не нравлюсь, нет ничего ужасного или катастрофического Если кто-то меня не одобряет, то это может повлечь за собой некоторые неудобства для меня (но ничего особенно страшного в этом нет). Если что-то называют «ужасным», то это (1) исключительно плохо, (2) плохо в глобальном смысле или (3) более чем плохо. Если вас не одобряет человек, к которому вы относитесь с большим уважением, то это событие нельзя отнести даже к разряду исключительно плохих. Это просто умеренная неприятность. Нельзя сказать, что это плохо в глобальном смысле, — ведь всегда бывает хуже. Нельзя сказать, что это более чем плохо, то есть плохо на 101 процент. Таким образом, данное утверждение совершенно не соответствует действительности.
Является ли данное утверждение логичным? Нет, потому что из того факта, что я считаю мнения каких-то людей очень важными для себя, никак не следует, что эти люди обязаны меня одобрять. И даже если я нахожу, что неодобрение этих людей причиняет мне некоторые неудобства, из этого не следует, что произошла катастрофа и вся моя жизнь отныне превратится в сплошной ужас. В самом деле, если я кому-то сразу не понравился, это, быть может, мне только на пользу. Ведь я мог сначала произвести на этого человека хорошее впечатление, а потом разочаровать его, и это было бы гораздо хуже.
Является ли данное утверждение гибким? Определенно нет, потому что оно требует, чтобы все люди, мнение которых я нахожу важным для себя, всегда и при любых обстоятельствах одобряли меня, а это совершенно невозможно. Какая уж тут гибкость!
Можно ли фальсифицировать данное утверждение"? Можно. Представим, что уважаемые мною люди разочаровались во мне, но жизнь от этого не перестала быть для меня желанной. Ведь, согласно данному утверждению, я всеведущ! Требуя, чтобы «важные» люди всегда одобряли меня, я могу заявить, что если они даже меня не одобряют, значит, они скрывают свои истинные чувства и мысли, которые мне хорошо известны. А данное утверждение проверить невозможно.
Можно ли доказать истинность или ложность данного утверждения? Нет, я не могу доказать, что если я буду все делать хорошо, то существует некий вселенский закон, согласно которому те люди, мнением которых о себе я дорожу, обязаны или должны одобрять меня Понятие заслуги в данном случае — тоже иррационально.
Означает ли это утверждение то, что если я буду придерживаться его, то у меня обязательно все будет хорошо? Нет, оно означает обратное. Независимо от того, сколько усилий я затрачу, чтобы привлечь людей на свою сторону, я могу легко потерпеть неудачу — и если я при этом буду считать, что люди должны одобрять меня, то меня ожидает тяжелая депрессия. Придерживаясь идеи о том, что «важные» для меня люди должны меня всегда одобрять, я не смогу работать так, чтобы заслужить их одобрение, и стану ненавидеть их, себя и весь мир за то, что лишен, по моему мнению, принадлежащего мне по праву.
Иррациональное представление: «Люди обязаны относиться ко мне заботливо и справедливо, а если они этого не делают, то они жалкие, ничтожные личности, которые заслуживают самого сурового порицания и наказания».
Научный анализ:
Является ли данное утверждение реалистическим и основанным на фактах? Нет, не является. Оно требует, чтобы всегда и при любых обстоятельствах люди относились ко мне с заботой и вниманием. Очевидно, это происходит не очень часто, и факты нашей жизни красноречиво свидетельствуют об этом. Не факт также и то, что эти люди являются жалкими, ничтожными личностями, — потому что тогда они должны были бы быть абсолютно жалкими и ничтожными, неспособными на совершение каких-либо хороших или хотя бы нейтральных поступков, обреченными на ничтожество навсегда. Но кажется, таких абсолютно ничтожных людей в природе не существует. Это представление также подразумевает, что те, кто относится ко мне плохо, всегда заслуживают сурового наказания и что это осуждение и наказание должно быть каким-то образом организовано и выполнено На практике такого не случается.
Является ли данное утверждение логическим? Нет, потому что оно подразумевает, что поскольку люди время от времени относятся ко мне невнимательно или несправедливо, то они — жалкие и ничтожные и заслуживают осуждения и наказания. Если бы даже мне удалось доказать, что, по обычным человеческим меркам, какие-то люди относятся ко мне плохо, я никогда не смогу доказать, что по этой причине они являются жалкими и ничтожными личностями и потому заслуживают осуждения и наказания. Такое умозаключение не следует из какого-либо эмпирического наблюдения за теми людьми, которые ко мне плохо относятся.
Является ли данное утверждение гибким? Нет, потому что оно подразумевает, что в каждом отдельном случае все люди, которые отнеслись ко мне плохо, являются жалкими и ничтожными и все заслуживают наказания. Все, без исключений!
Возможно ли фальсифицировать данное утверждение? Частично. Не подвергая сомнению утверждения о том, что люди, которые плохо относятся ко мне, являются жалкими и ничтожными личностями, можно показать, что иногда они совершают хорошие или нейтральные поступки. Мое представление об осуждении и наказании невозможно опровергнуть. Если даже никто в мире не поддерживает моего мнения и не верит, что это правда, я всегда смогу заявить, что все люди в мире ошибаются самым прискорбным образом, что мое представление о воздаянии является неоспоримо правильным, что наказание для тех, кто плохо ко мне относится, несомненно, существует, даже если на самом деле ничего подобного нет. Если люди, причинившие мне вред, до сих пор не понесли наказания, я смогу объяснить это какими-то особыми причинами, по которым наказание откладывается на будущее или даже переносится в следующую жизнь.
Можно ли доказать справедливость или ложность данного утверждения? Нет. Даже если люди относятся ко мне несправедливо и невнимательно и даже если после этого они несут какое-то наказание, я все равно не смогу доказать, что (1) они были наказаны именно за то, что плохо относились ко мне, (2) что некая космическая сила или высшее существо обрекает их на это наказание и (3) что, следовательно, эти люди (или другие, им подобные) всегда будут нести заслуженное наказание за то, что отнеслись ко мне (или к кому-то еще) несправедливо. Достаточно трудно доказать даже то, что поступки этих людей по отношению ко мне были действительно «плохими» — потому что в некотором смысле они вполне могут рассматриваться как «хорошие» и потому что не все однозначно сочтут их плохими. Концепция воздаяния за грехи подразумевает, что определенные поступки безусловно, при всех обстоятельствах являются греховными. А это доказать невозможно.
Означает ли данное утверждение, что если я буду придерживаться его, то у меня все будет хорошо? Ни в коем случае! Если я твердо уверен в том, что люди обязаны относиться ко мне внимательно и справедливо, что они — жалкие и ничтожные, если не делают этого, и что они за это будут непременно и сурово наказаны, то я с большой степенью вероятности могу ожидать следующих прискорбных результатов: (1) я преисполнюсь злобой и мстительностью, расшатывающими мою нервную систему и пагубно влияющими на Весь организм; (2) я буду одержим мыслями о тех людях, которые, по моему мнению, оскорбили меня, и потрачу на эти размышления чрезвычайно много времени И душевных сил; (3) пытаясь противостоять несправедливости, я буду действовать так яростно и лихорадочно, что не смогу никого убедить или остановить. Действительно, в таком случае меня начнут воспринимать как человека нервного, излишне взвинченного, а потому несправедливого и необъективного, а потому будут сознательно и намеренно противиться любой попытке заставить их признать свою неправоту. Они даже могут отомстить мне в дальнейшем. (4) Я же, в свою, очередь, буду неспособен понять, почему люди относятся ко мне «плохо». Я стану несправедливо и одержимо обвинять их в тех поступках, которые они никогда не совершали, и это помешает мне по-дружески и спокойно обсудить спорные вопросы и прийти к разумному компромиссу.
Внедрив практику научного анализа иррациональных представлений, как показано в приведенных выше примерах, со временем вы увидите, насколько они нереалистичны, исключительно нелогичны, негибки, недоказуемы, основаны на ложных предпосылках вселенского воздаяния Если вы будете продолжать придерживаться столь нереалистических и нелогичных представлений, то можете нанести серьезный ущерб своим собственным интересам.
Такой анализ иррациональных представлений является одним из основополагающих методов РЭТ. Если вы будете продолжать применять его, то сможете воспользоваться одним из самых мощных противоядий от несчастья, которое когда-либо было изобретено: исследовательским мышлением. Наука не даст вам абсолютных гарантий, что вы сумеете категорически отказаться быть несчастным Но она способна вам в этом помочь!

РЭТ-упражнение № 3

Как только вы почувствуете, что серьезно расстроены (встревожены, подавлены, разгневаны, ненавидите или жалеете себя), или увидите, что ведете себя глупо или вопреки собственным интересам (не делаете того, что хорошо было бы сделать, или, напротив, держитесь за то, что следовало бы бросить), — предположите, что вы просто мыслите ненаучно Обратите внимание на те характерные способы, с помощью которых вы (а также ваши родственники и знакомые) отрицаете правила научного мышления
Нереалистическое мышление, отрицающее реально существующие жизненные факты.
Примеры: «Если я отношусь к людям хорошо, то они тоже должны любить меня и относиться ко мне хорошо». «Если я не сдам этого экзамена, я никогда не смогу закончить школу и в итоге стану никому не нужным человеком».
Нелогичные и противоречивые представления.
Примеры: «Поскольку я очень хочу, чтобы ты любил меня, ты должен любить меня».
«Если я провалюсь на собеседовании, то это значит, что я ни на что не годен и никогда не получу хорошей работы».
«Люди должны относиться ко мне хорошо, даже если я сам недобр и несправедлив к ним». Представления, которые невозможно доказать или опровергнуть.
Примеры: «Я обречен на вечные муки в аду, так как я причинил людям зло».
«Я — особенный человек, и я всегда буду лучшим, за что бы ни взялся».
«Я обладаю волшебным даром заставлять людей делать то, что мне нужно».
«Я остро чувствую, что ты меня ненавидишь, — значит, ты действительно меня ненавидишь».
Вера в воздаяние по заслугам.
Примеры: «Я — хороший человек, а потому заслуживаю успеха, и Судьба должна распорядиться так, чтобы у меня в жизни все было хорошо».
«Я не сделал того, что должен был сделать, а потому обречен на страдания и неудачи на всю оставшуюся жизнь».
Предположение, что ваша сильная вера (и те чувствa, которые она за собой влечет) даст вам благо, комфорт и счастье
Примеры: «Ты поступил по отношению ко мне плохо, хотя не должен был этого делать. Я сержусь на тебя, и это заставит тебя вести себя лучше»
«Если я подвергну себя суровому осуждению за то, что поступил плохо, в следующий раз я так не сделаю».
Когда вы обнаруживаете у себя какое-то иррациональное представление, которое порождает эмоциональные проблемы и заставляет вас действовать вопреки собственным интересам, используйте научный метод для того, чтобы оспорить эти представления. Спросите себя
Является ли это утверждение реалистическим? Не противоречит ли оно фактам реальной жизни?
Является ли это утверждение логическим? Не противоречит ли оно само себе или другим моим представлениям?
Могу ли я доказать его справедливость? Могу ли опровергнуть его? Есть ли какой-то смысл в моей приверженности этому утверждению, если его нельзя ни доказать, ни опровергнуть?
Означает ли это утверждение, что во Вселенной царствует закон воздаяния? Если я поступаю хорошо, означает ли это, что я заслуживаю хорошей жизни? Если я поступаю плохо, означает ли это, что я заслуживаю жалкого существования?
Если я буду неуклонно придерживаться этой веры (и испытывать те чувства, и совершать те поступки, которые она за собой влечет), то будет ли у меня все хорошо, получу ли я то, что хочу, будет ли моя жизнь счастливее? Или эта приверженность сделает меня менее счастливым? Проявляйте настойчивость в использовании научных
методов исследования иррациональных представлений до тех пор, пока не сможете отказаться от них и жить более наполненной и счастливой жизнью.

Глава 5.
ПОЧЕМУ НЕ ТАК ПРОСТО РЕШИТЬ ПРОБЛЕМУ, КОГДА ДЕЛО КАСАЕТСЯ ЭМОЦИЙ!

Поможет ли проницательный взгляд на эмоциональную проблему преодолеть ее? Поможет — если только это не будет обычный или психоаналитический подход. Обычный
Подход вряд ли принесет пользу. Он утверждает, что знание о том, что конкретно вас беспокоит, само по себе способно ослабить невроз. Ерунда! Это поможет вам разве что помешаться еще больше.
Предположим, например, что ваши родители требуют, чтобы вы непременно заработали миллион долларов, а иначе вы — лентяй и тупица. Допустим, вы заработали меньше и остро чувствуете, что «поэтому» вы — совершенно никчемный человек. Ваше «проницательное знание» о "Происхождении" этой ненависти к себе способно разве что вызвать отвращение к вашим родителям. Или еще более острую ненависть к себе за то, что вы их вообще слушали. Или мысли о том, что они все-таки были правы, а вы — недоумок, потому что не смогли последовать их Мудрым поучениям. Привычный подход, даже если он совершенно верен, не может автоматически сделать ваше состояние лучше, хотя — при условии правильного использования — он все-таки может в чем-то помочь. Но он может и просто — слишком просто — вас подвести! Ибо если даже вы переняли мнение своих родителей, что вы — лентяй и тупица, все-таки следует задать себе несколько вопросов: Почему вы согласились с таким мнением? Что вы делаете сейчас, чтобы поддерживать и даже усугублять это мнение? Как вы думаете, если бы ваши родители учили вас воспринимать себя таким, какой вы есть, вы все равно возложили бы на себя императивное требование заработать миллион под страхом признать себя никчемным человеком или нет?
Другими словами, привычный подход является довольно сомнительным и вряд ли может сказать вам, какие факторы на самом деле вызвали ваше расстройство. Не подскажет он вам и того, как преодолеть такое состояние.
Психоаналитический подход еще хуже, поскольку он основывается на множестве различных и противоречивых догадок — а все они не могут оказаться истинными. Например, если вы полагаете, что непременно должны заработать миллион долларов, чтобы признать себя состоявшимся человеком, то различные психоаналитики будут уверять вас, что такое убеждение основано на следующих положениях:
1. Ваша матушка чересчур часто ставила вам клизмы в детстве, и теперь у вас наступило состояние «анальной фиксации», которое выражается в одержимости деньгами.
2. Вы подсознательно отождествляете мешок денег со своими гениталиями, и, следовательно, ваша одержимость деньгами на самом деле означает ваше стремление к беспорядочным сексуальным связям.
3. Ваш отец был жесток по отношение к вам, и теперь вы стремитесь завоевать его любовь, для чего и требуется заработать миллион долларов.
4. Вы ненавидите своего отца и стремитесь посрамить его, сделав больше денег, чем он.
5. У вас слишком маленький пенис или грудь, и вы стремитесь сделать побольше денег, чтобы хоть как-то компенсировать этот недостаток.
6. Ваше подсознание рассматривает деньги как власть, и вы стремитесь сделать побольше денег, чтобы обрести власть.
7. Ваш прапрадедушка был нищим, и теперь вы стремитесь смыть позор со своего рода, став миллионером. И так далее, и тому подобное
Все эти психоаналитические интерпретации — и тысячи им подобных — возможны, но ни одна из них не внушает доверия. И даже если какое-то из этих положений действительно является правильным, то, скажите, как это знание поможет вам избавиться от навязчивой идеи делать деньги?
Если, например, вы действительно думаете, что завоевать любовь отца можно единственно возможным способом — сделав миллион долларов, то каким образом это знание поможет вам избавиться от ужасных требований? Для того чтобы что-то изменить, вы все равно должны оспорить саму идею о том, что только наличие мешка денег говорит о достоинствах человека, и действовать вопреки ей. А психоанализ в этом вам не поможет — он побуждает вас (да и самих аналитиков) выискивать все новые и новые потрясающие «истинные» интерпретации.
Когда дело касается человеческих эмоций, привычный И психоаналитический подходы оказываются либо недостаточными, либо избыточными. Они нередко блокируют научно-исследовательское мышление и не дают возможности активно действовать и что-либо изменять. Означает ли это, что РЭТ отвергает проницательность? Вовсе нет! РЭТ использует и учит применять несколько видов необычных подходов, которые помогут вам понять свои эмоциональные проблемы и покажут, что надо сделать для того, чтобы вырвать эти -проблемы с корнем.
В терминах РЭТ под проницательным пониманием сути проблемы в первую очередь подразумевается способность осознать, кто вы на самом деле. В первую очередь вы — человек, у которого есть определенные пристрастия и антипатии и который стремится получить по6ольше того, что ему нравится, и поменьше того, что ему не нравится. И РЭТ помогает исследовать пристрастия и антипатии, а также те способы, с помощью которых можно получить то, что нравится, и избежать того, что не нравится.
Таким образом, РЭТ помогает не только понять, кто вы, НО И изменить вредные мысли, действия и чувства. РЭТ признает ваши желания, потребности, предпочтения, цели и ценности и помогает в их достижении. Но РЭТ также учит отличать предпочтения от навязчивых утверждений — и таким образом защищает от саботирования собственных целей. РЭТ дает вам возможность увидеть то, что вы действительно делаете, а не то, что вы (и ваши пресловутые родители!) делали раньше.
Аннабелла, моя пациентка, которая усиленно взращивала свой максимализм, полагая, что это поможет ей стать блестящей писательницей и превосходной матерью, переживала трудный период, связанный с прочтением книги доктора Давида Бернса «Хорошее самочувствие». Ей не давал покоя совет доктора Бернса: отбросить все идеальные цели и браться только за реальные, средние задачи. «По крайней мере, это позволит, — писал Берне, — избежать разочарований и подавленного состояния».
«Но ведь если я не буду ставить перед собой высокие цели, я никогда не смогу достигнуть и половины того, что в моих силах! — взволнованно воскликнула она. — Разве не так?»
«Да, это так, — ответил я. — Многие выдающиеся писатели и изобретатели, так же как и вы, ставили перед собой высокие цели и стремились к идеалу, тем самым помогая себе добиваться замечательных результатов. РЭТ вовсе не отрицает пользы соревновательного азарта и стремления к достижению выдающихся результатов. РЭТ защищает высокую требовательность к целям и задачам, но не завышенную требовательность к себе». «Что это значит?»
«Это значит, что вы можете стремиться к тому, чтобы достигнуть такого уровня совершенства, какой вам нужен в решении определенной задачи или в выполнении определенного проекта. Вы можете изо всех сил стараться довести свою работу до некоего идеального состояния Но вы сами вовсе не становитесь лучше оттого, что ваша работа безупречна. Вы остаетесь человеком, который сделал хорошую работу, но нельзя сказать, что вы — хороший человек, потому что вы сделали хорошую работу»
«А как я могу оказаться некомпетентным или плохим человеком?»
«Никак! Если вы поступаете некомпетентно или совершаете плохой поступок, вы становитесь человеком, который поступил плохо, — но не становитесь плохим человеком».
«Но ради чего тогда мне стоит стремиться к совершенству — или хотя бы к хорошим результатам?»
«Вы будете делать это потому, что такие результаты кажутся вам желательными. И если ваши достижения оказываются выдающимися или идеальными, они покажутся вам еще более желанными, доставят еще больше радости. Но ваши достижения, как бы хороши они ни были, никогда не сделают вас абсолютно хорошим человеком».
«Но разве доктор Берне не прав, когда утверждает, что и переживаю разочарование, если стремлюсь к идеалу и не достигаю его?»
«Да, вы переживете разочарование, но вы не будете ненавидеть себя, если используете методы РЭТ».
«А как этого добиться?»
«Для этого не нужно отказываться от предпочтения, которое вы отдаете безупречному материнству или мастерству писателя. Для этого надо только сбросить с себя тиранию должномании. Если вы скажете себе: "Мне нравится сочинять хорошие книги — но я не обязана это делать", то тем самым вы сохраните поставленные перед собой высокие цели, но откажетесь от максимализма».
«Значит, разница заключена в слове "должен". Мне следует стремиться к безупречному мастерству, но не считать, что я должна достигнуть наивысшего результата под страхом признания себя бездарным писателем и нестоящей личностью».
«Совершенно верно!»
Аннабелла продолжала работать над совершенствованием своего мастерства писателя и стремилась стать хорошей матерью. Она смогла преодолеть тревогу, из-за которой ей пришлось обратиться к помощи терапии, потому что заменила императивные требования долга на обычные предпочтения.
Время от времени РЭТ обращается к вашему прошлому. Если вас что-то тревожит, то причиной этого может служить извращенное мышление как в настоящее время, так и в прошлом. Но РЭТ основное внимание уделяет тому, что именно вы делали и думали в свои юные годы, — а не тому, что делали или говорили вам ваши дорогие родители или другие люди. А также РЭТ показывает, что вы думаете, делаете или чувствуете сейчас, и учит, каким образом можно изменить свою слабую позицию.
Проницательное, логически выводимое понимание не только проблемы, но и ситуации в целом, таким образом, дает вам возможность увидеть то, что мешает, и то, что может помочь. Используя философию в большей степени, нежели иные формы терапии, РЭТ выделяет различные виды понимания собственной личности. В следующих главах будут описаны различные подходы РЭТ и показано, как можно, используя эти методы, категорически отказываться становиться несчастным практически в любой ситуации.

РЭТ-упражнение № 4

Попробуйте вспомнить несколько самых неприятных эпизодов вашего детства. Может быть, мать отругала вас в присутствии ваших приятелей? Или, может быть, вас вызвали на уроке рассказать стихотворение, а вы от страха не могли издать ни звука, и весь класс над вами потешался? Возможно, у вас случайно спустились штанишки или юбка, и на всеобщее обозрение была выставлена пикантная часть вашего тела? Или вы сказали девочке (или мальчику), как сильно он (или она) вам нравится, а в ответ услышали холодные или насмешливые слова?
Помните ли вы какие-то особенно «травмирующие» события вашего детства? Не кажется ли вам, что они продолжают оказывать существенное влияние на вашу взрослую жизнь?
На самом деле, конечно же, это не так! И если вы идите себе труд основательно подумать, то сами это поймете.
Прежде всего, постарайтесь вспомнить — или вычислить, — что именно сделало то или иное событие «болезненным» или «травмирующим». Когда мать ругала вас в присутствии ваших друзей, вы, наверное, говорили себе, что она не должна так поступать и что вы не перенесете, если ваши приятели узнают о вас что-нибудь плохое. Когда вы в панике стояли перед классом, то, наверное, думали: «Я должен рассказать это стихотворение. Если я не смогу, это будет ужасно, все будут смеяться надо мной!» Когда вы не поправили вовремя свою одежду, то, должно быть, твердили себе: «Какой стыд и позор! Нельзя быть таким неряхой!»
Попробуйте проследить — а вы, безусловно, можете это сделать — те иррациональные представления, которые заставляли вас чувствовать себя травмированным и расстроенным тогда, в детстве. А потом попробуйте рассмотреть те разрушительные идеи, которые вы продолжаете таскать повсюду за собой и которые сохранили болезненный инцидент «живым» в вашей памяти.
Например:
«Моя мать знает, что я ничего не стою, поэтому она критикует меня. И она права!»
«Я до сих пор не могу ничего сказать при публике. Как это страшно!»
«В детстве я одевался очень небрежно, и все видели, что я неряха. Я должен был бы чему-то научиться с тех пор, но я этого не сделал. Я просто росомаха и заслуживаю того, чтобы надо мной смеялись!»
Используя свое знание РЭТ, проанализируйте, какие требования вы предъявляли себе в детстве, расстраивая себя, и что из этого вы продолжаете использовать и до сих пор.

Глава 6.
ПОДХОД № 1:
ЧУВСТВА УМЕСТНЫЕ И НЕУМЕСТНЫЕ

данном случае под словом «подход» подразумевается проницательное, логически выводимое понимание сущности явления, ситуации в целом. В гештальт-психологии для обозначения такого подхода вводится понятие «инсайт». Понимание сущности явления — это первый шаг на пути к отказу становиться несчастным человеком.
Давайте начнем — как мы это обычно делаем при использовании методов РЭТ — с анализа ощущений несчастья. Как разобраться, что вы чувствуете; как оценить, насколько уместными являются ваши чувства?
На первую часть этого вопроса ответить достаточно просто: вы можете узнать, что вы чувствуете, если просто спросите себя: «А что я чувствую?»
Разумеется, в некоторых случаях вы можете занять оборонительную позицию. Вы можете отрицать, что чувствуете тревогу или гнев, потому что не захотите признаваться в таких «неправильных» чувствах.
И все-таки обычно вы этого не делаете. Страдая от сильной тревоги или депрессии, вы чувствуете себя так плохо, что с легкостью признаетесь — по крайней мере, себе! — в том, что переживаете именно эти чувства. Это легко почувствовать — и легко признать.
Но насколько уместными, насколько допустимыми являются эти неприятные эмоции? Вот на этот вопрос ответить гораздо труднее. Но РЭТ дает вам ответ. Потому что РЭТ является единственной системой психотерапии, которая проводит четкое различие между уместными и неуместными эмоциями.
Каким образом? Благодаря подходу № 1, гласящему: когда ваши цели или потребности блокируются, вы переживаете как уместные, так и неуместные эмоции.
Вы можете — и это очень для вас полезно — научиться отчетливо различать свои эмоциональные реакции. Большинство других видов терапии — такие, как бихевиоральная терапия Джозефа Уолпа или когнитивная терапия Ричарда Лазаруса, Аарона Бека и Дональда Мейхенбаума, — выделяют сильные эмоции, например глубокую печаль или сильное раздражение, и относят их к той же категории, что и депрессию или гнев.
Но РЭТ подходит к этому вопросу совершенно иначе.
РЭТ воспринимает сильные отрицательные эмоции — печаль, раздражение, озабоченность — как здоровые, поскольку они помогают выражать неудовольствие с связи с нежелательными событиями и подталкивают к тому, чтобы действовать в направлении изменения ситуации. В то же время РЭТ воспринимает (почти всегда) депрессию, гнев и тревогу как вредные эмоции, поскольку они проистекают из нереалистического требования, утверждающего, что нежелательное событие не должно случиться, и мешают вам действовать, если таковое событие все же происходит.
В отличие от большинства других видов терапии, РЭТ показывает вам не только как распознать свои отрицательные (и положительные) эмоции, но и как понять, уместными или неуместными они являются. РЭТ поощряет к тому, чтобы вы, полноценно переживая собственные эмоции, в то же время оставались способными взвесить, насколько желательны эти эмоции. Хотите ли вы в действительности переживать именно эти чувства? К чему хорошему или плохому они могут привести?
Например, если вы озабочены мыслью, как бы не потерять работу, то не будете опаздывать, будете стараться, будете сотрудничать с руководством и коллегами. Но если вы чрезмерно озабочены — или сильно встревожены, — то мысль о такой перспективе начинает одолевать вас, отнимая силы и время и убивая уверенность в том, что вы можете работать хорошо.
Каков же результат? Нет работы! Или есть работа, и язва к ней в придачу. Или постоянное неприятное ощущение во время работы.
Или вот еще пример: если вы расстроены тем, что вас отвергает партнер, то вы либо предпримете попытку понять, почему это происходит, и постараетесь вернуть себе расположение и любовь этого человека, либо примете решение найти другого партнера. Но если такое поведение партнера вызывает у вас гнев, то вы вступите с ним в противоборство и в конце концов станете врагами, а не друзьями. Если же оно вызывает у вас депрессию, вы замкнетесь в себе и в конце концов решите, что вас никто никогда не полюбит.
Чувства разочарования и сожаления в таких ситуациях являются вполне уместными. Они помогают пережить нежелательные события и бороться за светлое будущее. Паника, депрессия, гнев — напротив, являются неуместными чувствами, которые мешают действовать и парализуют способность работать в направлении улучшения своей жизни.
А что можно сказать об умеренной тревоге или гневе? Разве эти чувства не помогают вам активно противодействовать жизненным неприятностям? И потому не являются ли они до некоторой степени полезными?
Это не совсем так.
Практически любая отрицательная эмоция так или иначе может оказаться полезной. Сильная паника может подстегнуть вас быстрее убежать от лесного пожара. Яростный гнев может помочь побороть бюрократические несправедливости.
Может! Но вряд ли это сработает.
Сильная паника, как правило, дезорганизует вас и парализует до такой степени, что вы не можете быстро бежать от огня. Яростный гнев заставит вас кипеть от негодования, но вряд ли подтолкнет сделать что-нибудь конкретное для того, чтобы побороть несправедливость. А если вы все-таки начнете что-то делать в гневе и ярости, то, скорее всего, наделаете множество глупостей.
У вас есть лучший выбор. Вы можете сознательно выбрать глубокую озабоченность вместо удушающего страха; вы можете выбрать недовольство несправедливостью и решимость бороться против нее.
И это, между прочим, даст гораздо более удовлетворительные результаты! Причем нагрузка на вашу нервную систему будет намного меньше.
РЭТ утверждает, что можно также выбрать заботу о своей безопасности вместо паники и ужаса. РЭТ утверждает, что можно выбрать неудовольствие и решимость бороться с несправедливостью вместо гнева и обиды.
Гораздо полезнее проявлять озабоченность по поводу неприятных событий. Озабоченность, осторожность, предусмотрительность помогут вам сохранять бдительность и оставаться в безопасности; в то время как неоправданная тревога, паника, страх сделают вас беззащитными. Если к вам относятся несправедливо, вы вполне законно испытываете разочарование, недовольство и решимость принять меры к изменению ситуации. Но можно выбрать и неуместные чувства гнева, ярости, желания кого-нибудь убить — и тогда будете только ныть, страдать и бездействовать.
Можно ли четко обозначить разницу между уместными и неуместными чувствами? Не всегда, поскольку эмоции редко проявляются в чистом виде. Чаще они содержат одновременно как уместные, так и неуместные элементы. Вы можете быть вполне разумно озабочены тем, как спастись от огня, и одновременно переживать панический страх, по тому же поводу. Где заканчивается одно чувство и начинается другое?
РЭТ дает ответ на этот вопрос. РЭТ утверждает, что если вы озабочены, предвидя опасность, то это естественно и вполне разумно, что вы хотите, стремитесь, предпочитаете избежать этой опасности. Но если вы в панике, в ужасе, то вы не просто хотите избавиться от опасности, вы настаиваете на том, что должны, обязаны ее избежать. Желание избежать опасности является вполне законным и разумным. Действительно, почему вам не хотеть того, чего вы хотите, почему бы вам не предпочитать избегать того, чего не хотите?
Действительно, почему бы и нет?
Но ваше догматическое требование всегда получать желаемое является совершенно незаконным и разрушительным, потому что мироздание ничего вам не должно и вовсе не обязано удовлетворять ваши требования. Вы сами помешаете исполнению желаемого, если будете фанатически требовать его обязательного осуществления.
Я уже отмечал, что РЭТ является наиболее философской из всех школ психотерапии. Может быть, сейчас вы поймете, почему это так. Если вы расстроены, подход № 1 подскажет вам, что вы испытываете как уместные, так и неуместные эмоции. Обычно (но не всегда!) вы можете определить разницу между эмоциями, исследуя мысли, которые им сопутствуют.
Уместными эмоциями является выражение своих желаний, например: «Я очень хочу убежать от пожара, но это не значит, что я обязательно убегу и буду после этого жить счастливо». Или: «Я ненавижу несправедливость и намерен бороться против нее».
Неуместные эмоции основаны на диктаторских требованиях, например: «Я непременно должен спастись от огня, потому что Вселенная обязана сделать так, чтобы я остался жив и жил счастливо!» Или: «Я ненавижу тех, кто поступает несправедливо! Они не имеют права вести себя так. Я обязан любой ценой остановить их и заставить относиться ко мне как следует».
Подход № 1 утверждает: «Когда ваши цели и потребности блокируются, вы переживаете как уместные, так и неуместные эмоции. С большой пользой для себя вы можете научиться распознавать разницу между этими двумя эмоциональными реакциями». Используя основы РЭТ, которые будут изложены в следующей главе, вы научитесь делать это.

РЭТ-упражнение № 5

Вернитесь в конец второй главы и снова проделайте упражнение РЭТ, которое учит определять разницу между уместными и неуместными отрицательными эмоциями. Попробуйте также уловить разницу между уместными и неуместными положительными эмоциями.
Представьте себе, например, что вы что-то делаете исключительно хорошо: отлично играете в теннис, пишете стихи, рисуете, руководите предприятием. Позвольте себе с полным правом испытывать чувство глубокого удовлетворения собственными достижениями.
А теперь понаблюдайте за своими чувствами. Испытываете ли вы чувство удовлетворения от того, что хорошо делаете свое дело? А может быть, — только давайте смотреть правде в глаза! — вы удовлетворены собой, занимаетесь самолюбованием? Не чувствуете ли вы себя выдающейся личностью? Благородной, богоподобной, эдаким Сверхчеловеком?
Если вы чувствуете себя сверхчеловеком, если считаете, что вы лучше других, то, согласно установкам РЭТ, вы переживаете неуместные положительные эмоции. Вы страдаете «манией величия», эготизмом, считая себя превыше других людей. Вы совершили слишком резкий скачок от идеи «мое поведение превосходно» к идее «поэтому я — превосходная личность!».
А это опасно. Потому что если в следующий раз у вас что-то не получится, то вам придется низко пасть в собственных глазах! И даже великолепно делая свое дело, вы будете бояться, что в следующий раз у вас это не получится. Поэтому лучше уж радуйтесь своей хорошей работе — но не обожествляйте себя только потому, что у вас что-то неплохо получилось.
Если вы чувствуете себя богоподобным сверхчеловеком, отыщите в своих мыслях слова «должен» и «обязан». Скорее всего, в таких случаях вы рассуждаете примерно так: «Я сделал это так хорошо, как и должен был сделать.
Отлично. Успех делает меня человеком, достойным преклонения». Или: «Я сделал это хорошо, и люди будут воспринимать меня как необыкновенного человека. Мне абсолютно необходимо, чтобы меня воспринимали именно так, потому что только так я могу быть полностью удовлетворен».
Если вы чувствуете себя неоправданно плохо или хорошо, составьте список тех неприятностей, которые влекут за собой эти неуместные чувства. В отношении отрицательных эмоций, например депрессии, чувства вины или ненависти к себе, сделать это довольно просто. Но ваши неуместные положительные эмоции также имеют свою оборотную сторону. Например, если вы чувствуете, что вы великий человек или превосходите всех окружающих, то это состояние может повлечь за собой следующие неприятные последствия:
· нереальное допущение, что вы всегда будете делать все хорошо;
· эгоистическое, высокомерное или оскорбительное поведение в отношении окружающих;
· мысль о том, что вам, такому совершенному во всех отношениях, уже не нужно стараться в будущем сохранять высокий уровень;
· тревога из-за того, что в будущем вы можете сесть в лужу и разочаровать тех, кто сейчас восхищается вами;
· уверенность в том, что вы обязаны действовать всегда безукоризненно и что неудача будет для вас катастрофой;
· трата всего без остатка времени на то, что вы умеете делать хорошо, и пренебрежение остальными сторонами жизни;
· полная поглощенность собственным «я», ведущая к утрате понимания других людей и разрыву взаимоотношений с ними;
· чрезмерное стремление к идеальному исполнению работы, что может привести к постоянному стрессу и нанести вред душевному и физическому здоровью.
Спросите себя, не грозят ли вам перечисленные или иные неприятности в связи с теми неуместными отрицательными и положительными эмоциями, которые вы переживаете. Если это так, то ищите заповеди и требования, которые порождают эти разрушительные чувства, и работайте над тем, чтобы, оспаривая, в конце концов от них отказаться.

Глава 7.
ПОДХОД № 2:
КОНТРОЛЬ НАД СОБСТВЕННЫМИ ЭМОЦИЯМИ

Многие современные виды терапии — в особенности психоанализ — позволяют человеку уклониться от ответственности за свои собственные неврозы. Но РЭТ этого не делает. Около десяти лет тому назад журнал «Психология сегодня» окрестил этот вид терапии «Не отвертишься!». И это именно так.
Но, в отличие от многих экстремистских культов, РЭТ вовсе не провозглашает человека полностью ответственным за все его неприятности. Напротив. Как уже было отмечено ранее, на вас влияют и ваши гены, и воспитание, которые также способствуют развитию тех или иных расстройств. И тем не менее — в определенной степени — вы можете контролировать свои эмоции. В какой-то мере вы можете сами выбрать, насколько часто вы будете «опрокидывать тележку с яблоками». Ведь это вы слушаете родителей и учителей. Вы собственноручно претворяете в жизнь всю ту чушь, которой вас учили. Вы сами выбираете потворство панике или отчаянию — хотя чаще всего прекрасно знаете, как остановить поток своих эмоций.
Да, именно вы.
И это довольно удачно. Потому что если бы вас угнетали непосредственно эмоциональные проблемы, если бы ваши неврозы были продуктом исключительно внешних условий, то чтобы вы сами смогли сделать, дабы помочь себе? Практически ничего!
Но если вы — и никто другой — сами создаете свои неврозы, то вы можете изменить это положение. Вы можете что-то выбрать — но вы можете и отказаться от этого. Вы можете выбрать определенные чувства и мысли, и вы можете отказаться думать и чувствовать таким образом. Именно в этом заключается подход РЭТ № 2: В значительной степени (хотя и не полностью) вы сами являетесь творцом своих расстраивающих мыслей и чувств; а потому в вашей власти взять их под контроль и изменить — конечно, при условии, что вы принимаете данный подход и готовы старательно работать над его применением.
Позвольте мне изложить основные положения, азбуку РЭТ. А — это активизирующее событие, то есть такое событие, которое блокирует или подрывает осуществление ваших целей, удовлетворение потребностей и исполнение желаний. Например: вы хотите получить работу, но терпите неудачу на собеседовании и получаете отказ. В данном случае А (активизирующее событие) — это неудача И отказ.
Пожалуйста, обратите внимание на следующее: в рамках РЭТ мы начинаем изучение основ эмоциональных расстройств, встающих преградой на пути к достижению целей, решениям задач, осуществлению желаний и переоценке ценностей. Сознательно или подсознательно, вы сами ставите для себя барьеры перед определенными целями (G).
Каковы, в общем случае, те цели, преграды на пути к которым делают нас несчастными?
Это, во-первых, выживание, а во-вторых — удовлетворение собственных потребностей и обретение счастья. С самого рождения в вас развита сильнейшая биологическая тенденция к сохранению жизни и к борьбе за получение удовлетворения. Если бы у вас не было желания выжить, то вряд ли бы вы в этом преуспели. Если бы у вас не было желания — цели — быть счастливым, то вы, возможно, не захотели бы продолжать жизнь. Итак, желание жить и быть счастливым, пока мы живы, является сильной врожденной тенденцией и помогает не только сохранению вас как индивида, но и сохранению всего рода человеческого.
Теперь, каким образом вы хотите быть счастливым или удовлетворенным? А кто как Кто-то испытывает удовлетворение от одиночества, кто-то — от активного общения с людьми, ну а кто-то — от общения с близким ему человеком. Одни счастливы, когда у них все прекрасно на работе или в бизнесе, когда они достаточно зарабатывают, чтобы жить хорошо, а для дру! их — нет большей радости, чем предаваться занятиям искусством, наукой, спортом, творчеством или же просто наслаждаться беззаботным отдыхом
Если однажды вы решите, что вам надо жить, и притом жить счастливо, вы привнесете эти цели в основы человеческого существования. На пути к своей цели вы сталкиваетесь с А (активизирующим событием) И если вы чувствуете себя несчастным или действуете нелепо (пункт С, последствия пунктов А и G), то ваша цель в пункте А блокируется.
Итак, мы имеем:
G — ваша цель, которая заключается в получении того, что вы хотите (в особенности успеха и одобрения).
А — активизирующее событие, которое блокирует достижение вашей цели (например, неудача или отказ).
С — эмоциональные последствия пунктов G и А (в основном, ощущение тревоги и депрессии, или развитие пагубных видов поведения — например, уход в себя или болезненные пристрастия).
Всякий раз, когда неприятные активизирующие события ставят преграды вашим целям, вы совершенно несправедливо обвиняете в этом последствия (С). Например, вы говорите: «Поскольку я потерпел неудачу и отказ в связи с событием А и поскольку я переживаю депрессию С, то событие А вызвало последствие С. У меня депрессия из-за провала и отказа!»
Неправда! Ложь! Ошибка!
Событие А (провал или отказ, которые блокируют ваши цели) вносит определенный вклад в развитие последствий С, но никогда не порождает эти последствия
Почему?
Скажите, если сто человек, имеющих одинаковую цель (например, получение работы), блокированы событием А (получили отказ), будут ли они все испытывать одинаковую депрессию? Конечно, нет!
Некоторые будут совершенно подавлены и даже, возможно, захотят покончить с собой. Некоторые будут огорчены и разочарованы, но не будут страдать от депрессии Некоторые будут спокойны или безразличны. А некоторые даже получат от этого удовлетворение. Почему? А может быть, они решили, что работа, которую они хотели получить, не так уж и хороша. Или им просто больше нравится быть безработными.
Итак, вы видите, что активизирующие события (А) не порождают непосредственно последствия С — хотя они и Вносят определенный вклад в формирование эмоций.
Это вовсе не новое открытие РЭТ. Об этом говорили Многие философы — в особенности стоики античности — еще две с половиной тысячи лет назад. Один из наиболее выдающихся мыслителей, Эпиктет предельно четко сформулировал это положение в первом веке нашей эры: Люди расстраиваются не из-за вещей, а из-за своего взгляда на вещи». Ту же самую мысль проводит Шекспир в Гамлете»: «...ибо нет ничего ни хорошего, ни плохого; это размышление делает все таковым...» (перевод М. Ловинского).
Подход рационально-эмотивной терапии к основам эмоциональных расстройств имеет славную историю. РЭТ не является чистым стоицизмом, в чем вы сможете убедиться в дальнейшем. Но РЭТ соглашается с Эпиктетом: вы сами в значительной степени (хотя и не полностью) создаете свои несчастья. И вы можете сделать сознательный выбор не быть несчастным
Как же можно предотвратить расстройство или устранить его? Для этого нужно взглянуть на параметр В, то есть на свои убеждения и представления.
Итак, что же такое представление?
Представления (Bs) можно назвать мыслями, взглядами, убеждениями, мнениями, системой ценностей, отношениями, идеями, ожиданиями или философией. В других видах терапии используются другие названия. Но в рамках этой книги мы будем придерживаться термина «представления».
Вы можете иметь представления сознательные или подсознательные — другими словами, осознанные или неосознанные. Вы можете выражать их в словах, образах, фантазиях, символах, в общем — самыми различными способами. Но если вы хотите ясно осознать свои представления и использовать их для того, чтобы изменить себя, вам лучше выражать их словесно. Но от тех идей, которые делают вас несчастными, можно отказаться и другим способом. Фактически одно из достоинств РЭТ заключается в том, что она предоставляет вам множество путей для изменения ваших представлений, о чем я расскажу в дальнейшем.
Когда вы без нужды делаете себя несчастным, то пользуетесь двумя основными видами представлений:
1. Рациональные представления (rBs). Ваши рациональные представления — это те мысли, которые помогают вам переживать уместные чувства и вести себя соответствующим образом. И это способствует тому, чтобы получить побольше того, чего вы хотите, и поменьше того, чего не хотите. Эти представления включают «холодные» размышления или спокойные описания того, что происходит в вашей жизни. Например: «Человек, который проводит собеседование, хмурится. Он может решить, что я для этой работы не подхожу». Это «холодная» мысль, поскольку она говорит о том, что делает человек, а не о том, какую оценку вы даете его поведению. Вам будет легче понять ваши чувства, если вы обратитесь к тем «теплым» мыслям, которые также включаются в состав ваших рациональных представлений. Например: «Я хочу получить работу, и потому мне не нравится хмурый взгляд человека, проводящего собеседование. Я хочу, чтобы он перестал хмуриться и взглянул бы на меня с улыбкой». В этой «теплой» мысли выражаются ваши желания, предпочтения и антипатии. Итак, «теплые» мысли оценивают то, что происходит, в контексте вашей цели (G). «Теплые» рациональные представления тоже не являются догматическими. Они основаны скорее на вероятности, чем на обязательности. Например: «Очень может быть, что эта работа мне понравится, когда я ее получу. А может быть — и нет. И даже если она мне очень понравится, из этого совершенно не обязательно следует, что я обязан получить эту работу или держаться за нее — хотя это и было бы хорошо!»
2. Иррациональные представления (IBs). Ваши иррациональные представления — это те мысли, которые способствуют формированию неуместных чувств и несоответствующего поведения. Они только мешают тому, чтобы получить побольше того, что вы хотите, и поменьше того, чего вы не хотите. Они начинаются с «холодных» мыслей («Похоже, интервьюер меня явно невзлюбил!»), или с «теплых» мыслей («Я хочу, чтобы он отнесся ко мне хорошо. Мне неприятно, что я не нравлюсь ему. Мне не нравится, что он может не допустить меня до этой работы».) Но здесь вмешиваются и «горячие» мысли, которые расставляют оценки тому, что происходит, и являются абсолютистскими, догматическими, требовательными. Например: «Любым путем я должен произвести хорошее впечатление на интервьюера, я обязан заставить его принять меня на работу. Если он этого не сделает, это будет ужасно. Я не переживу этого! Если я не получу работу, значит, я — некомпетентный, нестоящий человек, который никогда не будет способен занять сколько-нибудь значительное положение».
Обратите внимание! РЭТ не утверждает, что все эмоциональные расстройства произрастают из iBs, поскольку возможно существование и других важных причин. РЭТ также не утверждает, что абсолютно все иррациональные представления ведут к формированию эмоциональных расстройств, поскольку (как отметил еще Джон Дьюи) это не соответствует действительности. Вы можете совершенно нерационально верить в то, что все женщины — сумасшедшие, что поедание черепах способствует избавлению от бородавок, что дважды два равно пяти, и при этом не чувствовать никакого душевного дискомфорта. Возможно, вы будете действовать не вполне адекватно, если станете придерживаться этих иррациональных представлений (и еще сотен других). Но беспокоиться по этому поводу не станете, так как это зависит исключительно от вас.
РЭТ утверждает — и в этом состоит ее уникальность — что если вы жестко и неуклонно придерживаетесь своих иррациональных представлений, если вы догматически настаиваете на том, что у вас все должно получаться хорошо, что вас должны одобрять окружающие, что к вам должны относиться справедливо, что вы должны жить в приятных и комфортабельных условиях, — так вот, если вы упорно стоите на таких позициях, то вы добьетесь того, что сделаете сами себя несчастными и, не исключено, нанесете огромный ущерб делу достижения наиболее желанных целей. Далее РЭТ утверждает, что, придерживаясь иррациональных представлений, вы сами выбираете императивные понятия «должен» и «обязан» — сознательно или бессознательно. А потому у вас есть возможность сознательно исследовать эти представления и изменить их. А теперь позвольте мне повторить положения подхода № 2:
В значительной степени (хотя и не полностью) вы сами являетесь творцом своих расстраивающих мыслей и чувств; а потому в вашей власти взять их под контроль и изменить — конечно, при условии, что вы принимаете этот подход и готовы старательно работать в этом направлении.
Можно выразиться более определенно: вы можете перестать чувствовать себя несчастным, если будете работать в направлении поиска и преобразования своих иррациональных представлений Джордж, прослышав, что РЭТ имеет дело с иррациональными представлениями, обратился ко мне с такой проблемой: он совершенно «иррационально» питал вожделение к любой женщине моложе сорока лет Ему самому было двадцать пять.
Вскоре я смог доказать Джорджу, что его желание заниматься сексом с любой встречной женщиной вряд ли можно считать иррациональным, пока это не выходит за пределы разумного. Свое рациональное представление (гВ) Джордж мог бы сформулировать следующим образом: «Мне очень нравится заниматься любовью, и я хотел бы проделать это с большинством женщин, которых встречаю».
Его иррациональное представление (1В) звучало так: «Я не должен иметь таких сильных сексуальных влечений! Я должен быть избирательным в своих желаниях. Я должен желать только тех женщин, которые мне действительно нравятся».
«А почему вы считаете, что такое представление является иррациональным?» — спросил меня Джордж, согласившись с тем, что дело обстоит именно так.
«А потому, — ответил я, — что это не желание, а требование. Вы можете разумно предпочитать быть более сдержанным или даже вовсе не испытывать вожделения. Но, заявляя: "Я не имею права желать женщин! Я не должен вожделеть!", вы немедленно становитесь одержимы своим желанием, и даже будете переживать его гораздо острее. Более того, вы потеряете способность принимать Какие-то разумные меры, чтобы ослабить это желание. Таким образом, ваше стремление или намерение стать менее страстным является вполне закономерным. Но категоричное требование этого ввергает вас в неприятности. Вы будете страдать от тревоги и чувства вины».
«Так и есть!» — воскликнул Джордж. «Поэтому вам надо понять, в чем же состоит ваше иррациональное представление», — сказал я.
«Вы хотите сказать, — живо откликнулся Джордж, — что я имею определенное иррациональное представление о своем рациональном представлении, то есть о пристрастии к сексу. Не так ли?»
«Совершенно верно! В терминах РЭТ можно сказать, что у вас действительно есть рациональное представление (гВ) по поводу иррационального представления ( iB). Теперь, если вы сможете отказаться от иррационального представление о том, что вы обязаны быть менее темпераментным, у вас все-таки останется рациональная вера в то, что секс — это приятно, и вы сможете заниматься им, получая от этого большое удовольствие»
«Понятно», — кивнул Джордж.
Однако, несмотря на то что с моей помощью ему удалось увидеть разницу между его рациональными и иррациональными представлениями, он все же испытывал определенные трудности при отказе от последних. Когда его вновь одолевало иррациональное предубеждение, он, согласно моим советам, задавал себе вполне уместный вопрос: «Почему я не имею права желать многих женщин? Почему это плохо?» И давал ответ «Если я переживаю сильное сексуальное влечение, то это хорошо. Значит, у меня все в порядке».
И все-таки, видимо, полной уверенности в правоте подобных утверждений у Джорджа не было, потому что вскоре он вновь вернулся к прежним мыслям. «А если все же такая повышенная сексуальность ненормальна? Другие мужчины ведь не так ненасытны, как я Может быть, я все-таки ненормален в этом отношении? А если так, то пропащий я человек!»
Джордж продолжал переживать чувство тревоги и вины и снова обратился ко мне Я показал ему, что он пришел к неверному выводу. Более элегантное решение РЭТ может показать ему, во-первых, что его желание («Мне нравится заниматься сексом со многими женщинами») является рациональным; во-вторых, что даже если его сексуальные желания и являются необычными и если слишком большое потворство им нерационально, то это означает только одно: он — человек с ненормальными желаниями, но вовсе не ненормальный человек РЭТ показывает людям, как перестать поносить себя, как полностью принять себя даже в том случае, когда ты совершаешь глупые или даже аморальные поступки.
Во всяком случае, увидев разницу между своими рациональными и иррациональными представлениями, Джордж начал усиленно работать над тем, чтобы подчинить себе иррациональные, и в конце концов он перестал страдать от чувства вины и тревоги из-за своей повышенной сексуальности. Как-то раз, проведя несколько недель в лихорадочных сношениях с несколькими женщинами, Джордж совершенно забросил работу. Проанализировав ситуацию, он пришел к выводу, что, да, он вел себя по-идиотски и себе во вред, но не стал от этого хуже. В конце концов Джордж смог взять себя в руки и научился управлять своими сексуальными влечениями.
Прибегнув в процессе осознания проблемы к подходу № 2, Джордж получил возможность взять свои эмоции под контроль. Ему приходится иногда переживать сожаление, но уже не депрессию.

РЭТ-упражнение № 6

Попробуйте вспомнить, когда вы в последний раз переживали сильное чувство тревоги — например, панику перед экзаменом или перед важной игрой или страх перед разговором о повышении в должности или оплате труда. Попробуйте проанализировать, что стало причиной тревоги — рациональные представления и желания или иррациональные представления и категорические требования.
Вот пример рационального представления, или, другими словами, желания: «Я бы очень хотел хорошо сдать этот экзамен, но, если не получится, я могу пересдать его потом. А если уж я его вовсе не сдам, то как-нибудь переживу эту неприятность».
А вот пример иррационального представления, или категорического требования- «Я должен сдать этот экзамен. Если я не смогу этого сделать, значит, я просто тупица и мне ничего не светит в этой жизни».
Теперь вспомните тот случай, когда вы переживали депрессию из-за неудачи или отказа Попробуйте проверить, не вы ли сами сформировали это чувство депрессии на основе своего рационального и иррационального представления. Попробуйте вспомнить, в каких именно словах оно выражалось.
Вот пример рационального представления, или желания: «Я бы очень котел выиграть, но я способен принять и проигрыш. Буду тренироваться, чтобы в следующий раз играть лучше. Кроме того, я могу получать удовольствие от игры, даже если проигрываю».
Теперь рассмотрим пример иррационального представления, или требования: «Я просто обязан выиграть. Если я проиграю, то, значит, ничего не стою ни как спортсмен, ни как человек».
Ну а теперь вспомните случай, когда вы были очень рассержены или злы, и поочередно предположите: вначале что ваш гнев был вызван наличием рационального представления, или желания, затем наличием иррационального представления, или категорического требования.
Вот пример рационального представления, или желания: «Мне хотелось бы, чтобы начальник сам понял, что я заслуживаю повышения, и предоставил мне новую должность. Если он этого не делает — значит, не ценит мою работу. Это весьма неприятно, но совсем не конец света».
Пример иррационального представления, или требования: «Я — хороший работник, а потому мой начальник обязан оценить меня по достоинству и дать мне повышение. А если он этого не делает, то он подлец и заслуживает того, чтобы его чертой бизнес провалился в тартарары!»
Когда вы чувствуете себя по-настоящему тревожно, подавленно, когда вы злитесь, жалеете или ненавидите себя, настойчиво ищите свои рациональные и иррациональные представления Постарайтесь осознать, что рациональные представления отражают ваши предпочтения и антипатии — то есть то, чего вы хотите или не хотите, а иррациональные — выражают ваши безусловные требования и категоричные обязательства, которые вы возлагаете на себя, на окружающих и на весь мир Упражняйтесь в поисках этой разницы упорно и старательно, пока не научитесь легко и почти автоматически находить ее Старайтесь безоговорочно принять реальное положение вещей, которое заключается в том, что какими бы законными и уместными ни были ваши цели и желания, они не имеют ничего общего с догматическими и ненужными требованиями.

Глава 8.
ПОДХОД № 3:
ТИРАНИЯ ДОЛГА

Какие основные виды иррациональных представлений (IBs) вы используете для того, что расстраивать себя? В дальнейшем в этой книге мы продолжим знакомство с теми способами, с помощью которых люди изобретают иррациональные представления.
Один из самых популярных способов был уже назван ранее «должноманией». Это представления, которых придерживаются искренне и благочестиво и которые Карен Хорни назвала «тиранией долга».
Следуя за наблюдениями Хорни, мы приближаемся к третьему подходу РЭТ:
Вы сами делаете себя несчастными и зарабатываете неврозы главным образом из-за того, что строго и неуклонно придерживаетесь абсолютистских иррациональных, представлений — в особенности из-за жесткой приверженности безусловному понятию о том, как должно быть.
Итак, каким образом вы создаете для себе деструктивные представления о том, что должно быть?
Очень просто!
Как человек, вы рождены с определенным уровнем внушаемости и доверчивости к тем заповедям, которые прививаются вам родителями и всей культурой. Но гораздо хуже то, что у вас есть собственный дар к изобретению правил и законов, которых, согласно вашим представлениям, вы (и другие тоже!) должны строго и неуклонно придерживаться.
Все мы по своей природе — мыслители и специалисты по решению проблем. Но в то же время мы — мастера спекулятивных рассуждений, самообмана и лицемерия.
Мы, люди, мыслим прямолинейно — и вместе с тем извращенно. В действительности, мы достаточно разумны для того, чтобы сохранить свою жизнь и свое счастье, и одновременно достаточно безумны, чтобы быть нерациональными, нелогичными и непоследовательными. И вся история человечества демонстрирует это с потрясающей очевидностью!
Мы с такой легкостью начинаем неразумно мыслить, что наши мысли часто сами по себе создают для нас эмоциональные проблемы. В своей первой статье о рационально-эмотивной терапии, опубликованной в 1956 году в журнале ежегодных трудов Американской психологической ассоциации в Чикаго, я описал двенадцать основных иррациональных представлений.
Психологи вскоре настолько уверовали в эти иррациональные представления, что разработали несколько тестов на иррациональность и опубликовали уже свыше сотни исследований с использованием таких тестов. Более девяноста процентов исследований подтверждают теорию РЭТ: люди с эмоциональными расстройствами в большей степени привержены иррациональным идеям, чем эмоционально уравновешенные.
Следуя моим указаниям, некоторые психотерапевты разработали тесты, определяющие степень извращенности мышления (например, учет депрессии по методу Бека), которые с успехом применялись в сотнях исследований. И вновь практически всегда результаты подтверждали, что люди с эмоциональными расстройствами в большей степени привержены иррациональным и догматическим идеям, чем это свойственно более эмоционально уравновешенным личностям.
Этот широкий интерес к иррациональным идеям имел И положительные, и отрицательные последствия. Дело в том, что люди создают множество — может быть, сотни — иррациональных представлений, которые могут воздействовать на их чувства и заставляют вести себя неадекватно. Но далеко не все эти иррациональные представления ведут к развитию неврозов.
Если вы считаете себя хорошим игроком в покер, а на самом деле это совсем не так, то вы можете рискнуть, выступив против сильных игроков, станете проигрывать раз за разом, но в конце концов все же успокоитесь. Но если вы иррационально убеждены в том, что должны, обязаны быть хорошим игроком в покер, что вы обязаны постоянно демонстрировать всем, какой вы мастер, то вы можете ввязаться в рискованную азартную игру даже тогда, когда постоянно проигрываете.
После того как в 1956 году я описал двенадцать основных иррациональных представлений, я продолжал их исследование, наблюдая за своими клиентами. К своему удивлению, я обнаружил, что исходный список можно сжать до трех основных иррациональных представлений — причем все они были заповедями, а не предпочтениями. Итак, вот три основные заповеди, которые создают эмоциональные проблемы
1. Я должен делать это хорошо и/или получать одобрение важных для меня людей, а иначе я — просто ни на что не годный человек.
2. Вы должны относиться ко мне внимательно и справедливо, вы не имеете права разочаровывать или огорчать меня, а иначе вы — плохой человек.
3. Мне должны быть предоставлены те вещи и те жизненные условия, которые я хочу иметь, я должен быть предохранен от всех неприятностей, а иначе жизнь становится невыносимой и я никогда не смогу стать счастливым.
После того как я свел все предыдущие иррациональные представления к этим трем основным, я обнаружил, что прочие представления моих пациентов, приносящие им вред, также не были независимыми. Они так или иначе, сознательно или подсознательно, произрастали из трех перечисленных.
Давайте рассмотрим одно из наиболее популярных иррациональных представлений, которое я назвал «нагнетанием ужаса»: «Ужасно, если я не смогу сделать этого. А если люди осудят меня за неудачу, это будет страшно».
Идея эта является совершенно безумной. Да, действительно, если вы потерпели неудачу, испытали отвержение и неприятие, это весьма неприятно и неудобно. Но, называя эти события страшными или ужасными, вы явно преувеличиваете, так как тем самым переводите их в разряд более чем плохих или плохих на 101 процент, а такого быть не может. Такие события не являются плохими даже на 100 процентов — ведь всегда может быть еще хуже! Если вы что-то чрезмерно обобщаете и уходите от реальности, то в результате неудачи или отказа заставите себя пережить панику и депрессию (вместо вполне уместных недовольства и разочарования).
А теперь давайте посмотрим, почему же столь яркая личность, как вы, хватается за такие глупые, нереалистические представления?
Я утверждаю, что это происходит главным образом потому, что вы начинаете со своих сознательных или подсознательных представлений, о том, как «должно быть», а затем якобы «логически» выводите из них свой «страх и ужас». Например, вы начинаете с утверждения: «Я обязан выполнить это задание хорошо!» Затем вы приходите к «разумному» заключению: «А если я не смогу выполнить его хорошо, как должен, то это — ужасно, это более чем неудобно, это так плохо, как только может быть, это конец света!»
Если бы вы только оставались на своих позициях предпочтений и никогда не переходили бы к жесткой необходимости, к долгу, то неужели же вы стали бы ужасаться из-за того, что у вас что-то не получилось? Едва ли! Я убежден в этом. Ведь ваша формулировка предпочтения была бы следующей: «Мне нравится выполнять свою работу хорошо, но я не обязан выполнять ее безупречно. Если у меня что-то не получится, это очень плохо — но не ужасно и не страшно!»
Давайте теперь рассмотрим другой набор иррациональных представлений или мышления типа «все или ничего»: «Если меня отверг любимый человек, это значит, что я все делал(а) совсем плохо Следовательно, я ничего не стою и меня всегда будут отвергать те, кто мне дорог».
Такое мышление является иррациональным и разрушительным по следующим причинам:
1. Вы могли все делать хорошо и правильно, а вас все равно могли бы отвергнуть, потому что предмет вашей любви может иметь свои собственные, особенные вкусы, пристрастия или антипатии и предрассудки. На самом деле вы, возможно, делали все настолько хорошо, что ваш любимый(ая) решил, что вы слишком хороши для него и поэтому надо вас отвергнуть прежде, чем вы отвергнете его сами.
2. Если даже вы что-то сделали плохо и были отвергнуты по этой причине, то это не значит, что вы — нестоящий человек. Вы — человек, который в данном случае сделал что-то неадекватное и который может научиться в будущем не повторять своей ошибки.
3. Тот факт, что вас отвергли сегодня, не означает, что вас будут отвергать всегда или что вы никогда не получите одобрения от человека, которого любите. Если вы будете продолжать свои попытки, то подобный исход весьма маловероятен. Такое умозаключение является в высшей степени глупым обобщением.
Итак, почему же такой разумный человек, как вы, приходит к таким диким выводам?
Совсем не потому, что вы просто хотите, чтобы вам отвечали взаимностью. Ведь в этом случае вы подумали бы, что отвергнутое чувство — это большая и нежелательная неприятность, и попробовали бы добиться взаимности в другой раз. Возможно, вы подвергли бы критике свои усилия, но вряд ли стали бы осуждать и проклинать себя, если предмет вашей любви отверг вас.
Но предположим, что вы начинаете с искренних иррациональных рассуждений о том, как «должно быть» «Я должен добиться любви и одобрения каждого человека, которого люблю. Меня никогда не должны отвергать!» Из этого легко и естественно можно прийти к следующему выводу: «Раз меня отвергли, — чего просто не должно быть, — значит, я все делал неправильно, значит, я — незавидный любовник(ца), значит, меня никогда не будут любить так, как должны бы были любить!»
РЭТ показывает, каким образом вы сами расстраиваете себя категорическими требованиями «так должно быть». При этом требования, в которых оговариваются условия их исполнения, «должен» или «обязан» являются логичными и допустимыми: «Если я хочу прочитать эту книгу, то должен купить ее или одолжить»; «Если я хочу получить диплом в колледже, то должен набрать соответствующие баллы по основным предметам». Утверждения подобного рода на самом деле говорят следующее: «Если я хочу получить то-то и то-то, значит, я должен выполнить определенные действия, чтобы добиться своего». Такие требования являются реалистическими (хотя и не всегда) и помогают действовать разумно.
РЭТ признает ваши реалистические требования, но в то же время дает вам возможность разглядеть безусловные, нелогичные требования. Например: «Я должен прочитать эту книгу, даже если мне ее не достать». Или: «Хотя я и не сдал выпускные экзамены, мне все равно должны дать диплом, потому что я этого хочу!»
РЭТ формулирует дополнительное правило к подходу № 3: Когда вы пытаетесь понять, какие иррациональные представления (IBs) вызывают у вас эмоциональные расстройства, ищите слово «должен», ищите слово «обязан». Ищите догматические требования.
С помощью РЭТ вы можете довольно легко обнаружить такие категорические требования и понять, что вы подвергаете себя ненужным огорчениям из-за того, что истово придерживаетесь их. Конечно, если дадите себе труд внимательно посмотреть!
Одна из моих пациенток, Сандра, настаивала на том, что прежде она прочувствовала, насколько ужасно быть отвергнутой любимым, а уж потом пришла к выводу, что не должна больше переживать подобного. Ведь сначала, говорила она, у нее было только сильное желание быть любимой, но никак не категорическое требование.
Я отнесся к ее рассказу довольно скептически. «Хорошо, — сказал я, — давайте предположим, что вы только очень сильно хотели, чтобы ваш друг любил вас, но не настаивали на том, что ни в коем случае не должны потерять его. Ну и что же вы теперь думаете об отношениях с ним и о вашем разрыве?»
«Ну... мне очень хочется, чтобы он меня любил. А если он меня разлюбил — это ужасно, непереносимо».
«Но если бы вы лишь сильно хотели, чтобы он вас любил, а не считали, что он обязан любить вас, его уход, конечно, радости бы вам не принес, но не был бы так страшен. Разве не так?»
«Да, вы правы, его уход действительно страшен для меня. Когда я понимаю, что мои чувства не находят никакого отклика, я начинаю ощущать, как это ужасно».
«А теперь представьте, что вы думаете так: "Я очень сильно хочу, чтобы он любил меня, но он не обязан любить меня. Да и для меня его любовь не является жизненной необходимостью, несмотря на то что я очень сильно хочу этого". Как, вы думаете, вы бы в таком случае чувствовали себя после его ухода?»
«Ну... если бы я действительно верила в то, что он не обязан меня любить и что его любовь не является для меня жизненной необходимостью, мне кажется, я смогла бы обойтись и без его любви. Это все равно было бы очень грустно и неприятно — но, по крайней, мере, не было бы так ужасно».
«Вот видите! Если бы вы воспринимали его любовь не как жизненную необходимость, г просто как то, что стремитесь сохранить, то ощущали бы только разочарование и печаль. Чем сильнее ваше стремление сохранить его любовь, тем сильнее будет и ваша печаль. Но если вы превращаете свою глубокую печаль и разочарование в беспросветный ужас, в страдание, то фактически провозглашаете следующее: "Поскольку потерять любимого — это так ужасно, со мной не должно случиться ничего подобного. Если я так глубоко разочарована,— что совершенно недопустимо, — то все это ужасно и страшно!"»
«Значит, вы считаете, что все мои ужасные переживания по поводу потери любимого на самом деле являются всего лишь должноманией по поводу "великой утраты"?»
«А разве это не так? Если бы вы, размышляя о своих отношениях с возлюбленным, думали только о том, какие варианты их развития были бы для вас более предпочтительными, то, скорее всего, сказали бы себе: "Я ненавижу саму мысль о том, чтобы потерять любимого, но нет такой причины, по которой это не должно случиться"».
«Да, наверное, я сказала бы себе подобные слова».
«А потом вы пришли бы к такому выводу: "Поскольку нет никакой причины, по которой я не должна потерять его, то утрата в высшей степени неприятна, но не ужасна. Я все равно смогу быть счастливым человеком — разве что несколько менее счастливым"».
«Да, не исключено, я могла бы прийти к таким выводам».
«Я в этом уверен! Нагнетание ужаса произрастает из категорического требования, из убеждения, что такая потеря обязательно должна вас миновать».
«Получается, что если я говорю: "Потерять его — ужасно!", то, значит, я требую, чтобы такая потеря не имела права на существование?»
«Не всегда. Смотря что вы подразумеваете под этим. Если вы применяете слово «ужасно», подразумевая всего лишь большую и болезненную потерю, то тем самым вы выражаете вполне уместную печаль и разочарование. Но, говоря себе: "Потерять его — ужасно", вы можете также подразумевать, что это "более чем плохо, это не должно быть так плохо, это непереносимо". Ключевым словом здесь является слово "должно". Если невозможно получить то, к чему вы так стремитесь, — то есть любовь дорогого вам человека, — то это действительно очень тяжело, и по этой причине вы можете переживать глубокую печаль. Но убеждать себя в том, что такое положение не имеет права на существование, — значит, выйти за пределы реальности и вызвать у себя жестокую тревогу и депрессию. Вы видите разницу?»
«Кажется, вижу. Но осознавать все это очень тяжело»
«Да, это так! Более того, как только вы говорите себе, что не должны потерять любимого, потому что это ужасно, вслед за этим наверняка последует мысль о том, что раз это так ужасно плохо, то этого не должно быть, что это недопустимо. А после этого вы совершенно неразумно начинаете полагать, что ваши требования произрастают из вашего страха У вас в наличии требования первого и второго уровня, с помощью которых вы создаете нежелательную ситуацию А в результате начинают развиваться первичные и вторичные эмоциональные расстройства»
«И я сама вызываю их, потому что убеждаю себя в том, что "ужасные" вещи не должны случаться со мной, так?»
«Да, вы пришли к абсолютно правильному выводу. Да, вы действительно при этом думаете, что неприятные или так называемые "ужасные" ситуации не имеют права на существование. Причем во всех этих случаях, даже если речь идет просто о неприятных событиях, вы без нужды растравляете себя Если же вы убедите себя в том, что в жизни время от времени происходят даже самые тягостные события — такие, например, как смерть близких — и эти события имеют право на существование, просто потому, что так устроен мир, то вы будете переживать горе и печаль, но не жестокую тревогу и не депрессию».
«Теперь я действительно начинаю понимать, что причина моего эмоционального расстройства — предъявляемые мною категорические требования», — сказала Сандра.
«Вот и прекрасно. Но будет лучше, если к такому пониманию вас приведут не мои убедительные доводы, а ваш самостоятельный анализ. Когда вас одолевает паника, депрессия или гнев — ищите свои категорические требования "должен" или "обязан". И тогда вы увидите, что, отказавшись от них, станете переживать печаль и разочарование, но вряд ли будете раздавлены»
«Хорошо. Я постараюсь именно так и делать»
Сандра продолжала искать и распознавать свои категорические требования, а также все «страхи» и «ужасы», произраставшие на этой почве, и впервые в жизни после ухода любимого человека почувствовала себя опечаленной, но не подавленной. Когда же однажды она вновь начала сползать в состояние депрессии, то поняла, что возвращается к должномании, и начала работать над тем, чтобы избавиться от нее,— в результате чего осталась с чувством одиночества, но без самоуничижения и депрессии.

РЭТ-упражнение № 7

Перечислите события или ситуации, которые вы считаете ужасными или страшными. Попробуйте распознать — вы наверняка сможете это сделать — те категорические требования, которые таятся за вашими определениями тех или иных вещей или событий как ужасных и страшных.
Пример: «Я считаю, что, если меня отвергнет человек, которого я люблю, это будет ужасно...»
За этим могут стоять следующие скрытые категорические требования: «...потому что меня не должен отвергнуть тот, кого я люблю».
«...потому что для того, чтобы завоевать любовь человека, которого я люблю, я должен быть достойным человеком». «...потому что я не должна лишиться общества того человека, которого я люблю».
«...потому что я хороший человек и, следовательно, заслуживаю, чтобы меня любили, а значит, в мире все должно быть устроено так, чтобы я получил ту любовь, которая полагается мне по праву!»
Теперь попробуйте представить себе то, чего вы «не можете пережить», и отыскать категорические требования, которые заставляют вас чувствовать, что то или иное событие является «невыносимым».
Пример: «У нас на работе такая плохая организация и такое несправедливое отношение к сотрудникам, что я не могу вынести этого».
Скрытые категорические требования: «У нас на работе такая плохая организация и такое несправедливое отношение к сотрудникам, которых просто не должно быть. Я не могу вынести такого немыслимого стиля работы».
«Я должен получать радость от работы, но в тех условиях плохой организации и несправедливости, которые сложились у нас, я не могу добиться этого. Следовательно, эти условия так плохи, что я не могу их перенести».
«Я должен получать удовлетворение от работы, но в тех условиях плохой организации, и несправедливости, которые сложились у нас, меня вообще ничто не удовлетворяет. Следовательно, эти условия так плохи, что я не могу вынести эту работу».
«Моя работа должна быть организована так, как я считаю нужным, но в наших условиях плохой организации и несправедливости это невозможно. А потому я не могу работать здесь».
Вспомните случай, когда вы чувствовали себя неспособным, недостойным, ничтожным человеком, который не заслуживает ничего хорошего. Попробуйте распознать те скрытые категорические требования, которые привели вас к таким ощущениям.
Пример: «Не первый раз я терплю крах, пытаясь наладить длительные отношения с теми, кто мне дорог. Это доказывает, что я — нестоящий человек, недостойный любви».
Скрытые категорические требования:
«Я должен наладить длительные хорошие отношения хотя бы с одним человеком. Если этого не произойдет, значит, я ничтожество и недостоин любви».
«Я никогда не должен терпеть неудачи в личных отношениях с теми, кто мне дорог. Иначе —я ничего не стою».
«Поскольку сохранение хороших отношений для меня очень важно, я должен преуспеть в этом. Если у меня ничего не получится, чего не должно случиться, значит, я — ничтожество».
«Я вполне допускаю, что можно иной раз потерпеть неудачу в личных отношениях, но такое случается со мной слишком часто. Я должен был что-нибудь предпринять. Тот факт, что это происходило неоднократно, говорит о том, что я никудышный человек, которого нельзя любить».
Вспомните те жизненные моменты, когда вы чувствовали безнадежность и вам казалось, что вы никогда в жизни не сможете добиться успеха и всегда будете лишены того, к чему особенно стремитесь. Отыщите скрытые категорические требования, которые привели к появлению чувства безнадежности.
Пример: «Теперь, когда я потерял очередную хорошую работу, я уже больше никогда не смогу получить и сохранить хорошую должность. Я навсегда обречен занимать ничтожное место».
Скрытые категорические требования:
«Я не должен терять хорошую работу. Если такое случится, то я никогда в жизни не получу хорошего места».
«Я должен продержаться на хорошей работе достаточно длительное время. В противном случае я никогда не смогу получить другую хорошую работу и всегда буду должен довольствоваться ничтожными должностями».
Я должен доказать, что я стоящий сотрудник и хороший человек, но я никогда не смогу доказать этого, если снова потеряю работу. Если я ни на что не Способен, то не видать мне хорошей работы».
Время от времени я могу, конечно, терять работу, но нельзя допустить, чтобы это случалось снова и снова. Продолжая в том же духе, я всегда буду занимать низкое положение».
Если вас что-то сильно расстраиваем, попробуйте разглядеть свои очевидные и скрытые категорические, догматические требования. Допустите, что они у вас действительно есть. Если вы не можете найти их сами, попросите помощи у друзей, родственников или психотерапевта. Ищите слово «должен», ищите слово «обязан». Ищущий да обретет!

Глава 9.
ПОДХОД № 4:
ЗАБУДЬТЕ О СВОЕМ «УЖАСНОМ» ПРОШЛОМ!

течение нескольких лет я был преуспевающим и популярным психоаналитиком и считал, что приношу огромную пользу своим пациентам, исследуя кровавые подробности их
жизни в юные годы и показывая им, как именно пережитый опыт способствовал формированию их расстройств и каким образом они могут осознать и устранить последствия этих ранних влияний.
Как же я был не прав!
После, честно признавшись самому себе, что мое психоаналитические «лечение» оказалось намного менее эффективным, чем мне бы того хотелось, я начал понимать, что если я помогаю людям разобраться в их прошлом, то это не только приносит им мало пользы, но и не оставляет шансов решать проблемы настоящего. Тогда я создал методы РЭТ и начал работать над тем, чтобы удерживать своих пациентов в настоящем и помогать им бороться с текущими трудностями. И немедленно получил гораздо более впечатляющие результаты в деле обучения людей искусству «не быть невротиком».
Многие мои пациенты тем не менее продолжали настаивать на разговорах о своем прошлом — возможно, потому, что они в течение многих лет пользовались услугами психоаналитиков и привыкли к этому. Я готов был показать им, что действительно мать или брат в детстве подвергали их суровой критике (пункт А, или активизирующее событие в азбуке РЭТ). Несомненно, что после этого они переживали состояние подавленности и самоуничижения (точка С азбуки РЭТ, или последствия). Но А не порождает С (хотя и вносит в него определенный вклад).
Система представлений (В) и есть то главное, что формирует последствия С. Система представлений включает как рациональные представления ( rBs) («Мне не нравится, когда меня критикуют. Но все же я понимаю, что, возможно, делаю что-то неправильно. Значит, надо исправить ошибки, чтобы меня больше не критиковали»), так и иррациональные представления (IBs) («Мне необходима любовь моей матери. Я не должен поступать недостойно, я должен заслужить ее одобрение. Если она, которая так нужна мне, не любит меня, значит, я ничтожество, которое нельзя любить!»).
Таким образом, я показывал моим первым РЭТ-пациентам, какие иррациональные представления они сами вносили в трудные ситуации своего детства. Я наглядно демонстрировал им, как, еще будучи детьми, они сами расстраивали себя.
Что еще важнее, путем изучения их жизни в настоящем я демонстрировал им, что они продолжают пользоваться старыми иррациональными представлениями для того, чтобы терзать себя, и потому по-прежнему переживают эмоциональные расстройства — в отличие от тех, кто пережил подавленность в детстве, но с возрастом смог измениться и переступить через самоуничижение или ненависть к родителям. Обращающиеся ко мне пациенты, как правило, продолжали активно придерживаться первоначальных, вынесенных из детства иррациональных представлений и отказывались расставаться с ними.
Но не старые мысли и чувства повергали их. сейчас в состояние тревоги. Скорее, нынешние догмы (IBs) являлись непосредственной причиной их текущих неврозов.
Таким образом, мы приближаемся к формулировке подхода № 4: Источником эмоциональных, расстройств являются отнюдь не переживания раннего детства, не более поздние переживания — этим источником являетесь вы сами.
Так как ваше мышление искажено, вы выбираете либо избыточную, либо недостаточную реакцию на активизирующие события и переживания прошлого. Вы пропускаете эти события и переживания сквозь себя и становитесь их неотъемлемой частью.
Делая что-то (например, путешествуя на яхте), вы вырабатываете определенный подход к ситуации (к яхте, к людям, которые на ней находятся, к воде, по которой она плывет). При этом вы реагируете так, как только вы одни можете реагировать. Более того, вы переносите ваши воспоминания о прошлых событиях (включая и ваши реакции на эти события) в новую ситуацию — и следовательно, переживаете эту новую ситуацию несколько искаженно. Вы в значительной степени (хотя и не полностью) сами являетесь активным творцом своих переживаний.
Таким образом, вы в значительной степени сами являетесь создателем своего прошлого, вы «изобретаете» его. И если «оно», это прошлое, сейчас «заставляет» вас чувствовать себя подавленным, это значит, что вы по собственной воле оживляете его. Как вы это делаете?
.1. Во-первых, вы продолжаете придерживаться тех же самых иррациональных представлений, которыми расстраивали себя в детстве. Например: «Я не просто хочу, чтобы мама меня одобряла, — мне это необходимо как воздух, без этого я ничто!»
2. Во-вторых, вы активно поддерживаете эти взгляды сегодня.
3. В-третьих, вы отказываетесь переосмыслить свои иррациональные представления и действовать против них до тех пор, пока они продолжают расстраивать вас.
В прошлом вы сами соорудили для себя «ложе страданий», а сейчас инстинктивно продолжаете возлежать на нем! Используя методы РЭТ, можно переосмыслить свой ранний жизненный опыт, можно распознать свою собственную роль в формировании этого опыта и понять, каким образом можно преодолеть пагубное воздействие своих детских представлений, чувств и сохранившейся манеры поведения.
По иронии судьбы, если вы забудете о своем прошлом или если согласитесь, что продолжаете растравлять себя им и сейчас, и попробуете распознать те способы, с помощью которых сейчас делаете себя несчастными, вы — такое происходит довольно часто — увидите именно то, что реально происходило в вашем детстве, включая и то, что вы делали тогда, чтобы это произошло. Чем больше вы будете разбираться в том, какие ваши действия вызывают ваши эмоциональные расстройства, тем проницательнее станете.
Карен, участница одной из моих регулярных терапевтических групп при Институте рационально-эмотивной терапии в Нью-Йорке, упорно настаивала на том, что она ненавидит себя, потому что ее мать в детстве твердила ей, что она глупа и некрасива. Другой слушатель, Роб, превзошел ее, рассказав о том, что он страдает от неуверенности в себе, потому что его отец требовал, чтобы он стал богатым предпринимателем, а он стал всего лишь низкооплачиваемым служащим.
И я, и другие участники семинара пытались доказать Карен и Робу, что отнюдь не родители являются источником их несчастий, так как их братья и сестры, которых тоже держали в строгости, выросли — неужели только по странной случайности? — вполне уверенными в себе людьми с нормальной самооценкой. Бесполезно! Карен и Роб упорно хватались за «болезненное» прошлое — и ничего не делали для того, чтобы измениться в настоящем.
Это продолжалось до того момента, пока с места не поднялась очаровательная Одри, специалист-стоматолог (которая также изводила себя всю жизнь и до сих пор все еще оставалась робкой и неуверенной), и не заявила им: «Меня уже тошнит от вашего нытья и жалоб на своих предков, которые сделали вас тем, что вы есть. Давайте я вам расскажу о своих родителях. Они были самые милые, добрые люди. Лучше них я никого не встречала. Они любили меня и всячески поддерживали. Они всегда говорили мне, что я умна и красива и что они уверены в том, что я смогу сделать все, что захочу. К брату они относились также хорошо. Он всегда был добр ко мне — и раньше, и сейчас. Ну и что?! В результате всего этого прекрасного воспитания вы видите, что я собой представляю! Жалкое существо, преисполненное ненависти к себе. Так почему бы вам не перестать каркать о своем проклятом прошлом и не заняться своей нынешней жизнью? Чем я сейчас и занимаюсь в отношении себя, несмотря на мое превосходное воспитание».
Три других участника семинара присоединились к Одри, рассказав, что у них тоже были отличные, любящие родители, а они все равно страдают от ненависти к себе. Хосе заметил: «Теперь-то, благодаря РЭТ, я стал понимать, что попросту навязывал свой максимализм матери и отцу, которые проявляли ко мне удивительную терпимость. Несмотря на то что они принимали и одобряли меня, я продолжал тупо и упорно отказываться делать то же самое. Сейчас я стараюсь побороть собственный максимализм. И вам советую тоже заняться собой!»
Удивленные реакцией группы, Карен и Роб задумались. В дальнейшем Карен много размышляла о себе, работала над тем, чтобы принимать себя такой, какая она есть, несмотря на все промахи, и в конце концов смогла простить свою мать и наладить с ней хорошие отношения. Роб перестал винить во всем своего отца, но это продолжалось недолго: в какой-то момент он не удержался и вновь вернулся к прежним обидам. Он перестал ходить ко мне на занятия.
В течение пяти последующих лет Роб пользовался услугами психоаналитика и, по словам его знакомого, постоянного участника моих семинаров, на терапевтических сеансах продолжал злобно проклинать своего отца. Это прискорбно. Но РЭТ не может помочь абсолютно всем. Очевидно, не может!

РЭТ-упражнение № 8

Попробуйте вспомнить случай из детства, когда вы пережили настоящий ужас, депрессию или ненависть к себе. Выделите свои рациональные (rBs) и иррациональные представления (IBs), которых вы придерживались в то время и которые, возможно, привели вас в состояние эмоционального расстройства. Проверьте, не сохранили ли вы те же представления по сей день.
Например: «Родители заставляли меня носить некрасивую, сшитую ими одежду, которая явно была мне не по росту. Я этого стыдилась и потому часто оставалась дома, вместо того чтобы играть с другими детьми».
Рациональное представление (rBs): «Мне не нравится носить плохую одежду, которая дурно сидит на мне. Мне не нравится, что из-за этого другие дети могут посмеяться надо мной. Но я могу это перенести и продолжать общаться даже с теми ребятами, которые надо мной смеются».
Раннее иррациональное представление (IBs): «Я не должна носить эту плохую, дурно сшитую одежду. Дети не должны смеяться надо мной. Это ужасно стыдно. Они будут думать, что я дура, и будут правы, потому что так оно и есть».
Современное иррациональное представление (IBs):
«Сейчас я уверена, что не ношу дурно сидящей одежды.
Но я по-прежнему продолжаю думать, что если кто-то надо мной смеется и думает, что я дура, то так оно и есть, и мне очень стыдно».
Пример: «В детстве мои учителя относились ко мне несправедливо, и из-за этого я стал грубым и непослушным».
Рациональное представление (rBs): «Мне хотелось бы, чтобы учителя относились ко мне лучше и справедливее. Очень жаль, что все было не так. Но это говорит только о том, что они вели себя неправильно, однако сами они могли быть и неплохими людьми».
Раннее иррациональное представление (iBs): «Мои учителя (или родители) обязаны относиться ко мне справедливо и с пониманием. Если они этого не делают, то это ужасно. Если они относятся ко мне плохо, значит, они плохие люди, и я надеюсь, что они будут наказаны за это».
Современное иррациональное представление (iBs): «Некоторые люди относятся ко мне невнимательно и несправедливо. Они не имеют права так ко мне относиться. Они плохие люди. Я надеюсь, что за это их ждет суровое наказание».
Как только вам в голову придет мысль о том, что ваши ранние переживания расстраивают вас и сегодня, попробуйте восстановить и оживить в памяти эти переживания и вычленить свои рациональные (rBs) и иррациональные представления (IBs), которые явились основной причиной ваших эмоциональных проблем в прошлом. Задумайтесь, каким образом в настоящее время вы продолжаете придерживаться тех же иррациональных представлений.

Глава 10.
ПОДХОД № 5:
БОРИТЕСЬ С СОБСТВЕННЫМИ ПРЕДРАССУДКАМИ

так, вы уже начинаете проницательно подходить к своим иррациональным представлениям — особенно к категорическим требованиям. Это прекрасно! Но вы не сможете ни
помочь себе, ни избавиться от невротического состояния, если не начнете активно и усиленно оспаривать свои иррациональные представления.
Одного понимания явно недостаточно. Чтобы стать хорошим водителем, нужно нечто большее, чем сведения о том, как ездит автомобиль. Итак, что же вы собираетесь сделать, чтобы познать основы РЭТ и выяснить свои иррациональные представления, посредством которых вы расстраиваете себя?
Сейчас, когда я пишу эту книгу, у меня есть примерно двадцать пациентов, которые прекрасно понимают свои иррациональные представления, но почти ничего не делают для того, чтобы от них избавиться. Айрин посещала мои терапевтические группы в течение четырех месяцев. Она часто помогала другим слушателям разобраться в их иррациональных представлениях и энергично доказывала им, что нет никакой необходимости поддерживать увядающие отношения или вступать в брак. Но в отношении себя самой она совершенно уверена в том, что поскольку ей скоро стукнет тридцать пять, а у нее еще ни разу не устанавливалась сколько-нибудь длительная связь с мужчиной, то она просто обязана поскорее выйти замуж.
На занятиях в группе Айрин часто говорит: «Думаю, мне хорошо было бы выйти замуж, однако я вовсе не обязана этого делать». И тут же в ее рассуждения вползает предательское признание: «Но все-таки я должна...» Она очень редко осмеливается оспаривать свои собственные представления — и продолжает испытывать чувство тревоги.
Фрэнк, еще один участник той же терапевтической группы, четко сформулировал, в чем состоят иррациональные представления Айрин об ее «обязанностях», но в качестве панацеи предложил лишь несколько практических советов — к примеру, порекомендовал посещать те места, где можно встретить подходящего мужчину. У самого Фрэнка — аналогичная ситуация: он ищет «удобный» способ поспорить со своим заносчивым начальником, вместо того чтобы просто прекратить требовать от начальника менее высокомерного поведения.
Джози, третья участница этой группы, продолжает настаивать на том, что поскольку Айрин стареет и очень любит детей, она непременно должна найти себе мужа. Стоит ли говорить о том, что Джози никак не удается избавиться от собственных требований: она считает, что ее муж и дочь просто обязаны относиться к ней внимательно и заботливо. И уж наверняка она не может помочь Айрин.
РЭТ предлагает подход № 5: Постарайтесь четко осознать, что вы сами расстраиваете себя иррациональными представлениями о том, что должно быть. Однако признание факта существования иррациональных представлений о должном само по себе не заставит их исчезнуть. Боритесь с ними всеми способами, которые предоставляет РЭТ, но прежде всего активно оспаривайте их.
Мысля иррационально, вы идете против здравого смысла и отказываетесь принять то, что происходит на самом деле. Наука подсказывает вам, как надо использовать разум, логику и факты, чтобы опровергнуть свои иррациональные воззрения. Наука задает скептические вопросы: «Из чего следует, что я должен добиться успеха?» «Почему люди обязаны относиться ко мне хорошо?» «Где написано, что в моей жизни не должно быть никаких неприятностей?»
Когда вы зададите себе подобные исследовательские вопросы, то непременно получите такие, например, ответы: «Ничто не говорит о том, что я должен добиться успеха, но я очень хочу сделать это». «Люди не обязаны относиться ко мне хорошо, но их
хорошее отношение удовлетворило бы меня». «Моя жизнь никогда не была лишена неприятностей и никогда такой не будет. Но все-таки я могу жить прекрасно и радоваться жизни. Я даже могу научиться извлекать пользу из неприятностей». Так не является ли РЭТ средством самолечения, которое специализируется на спорах и убеждениях? Именно так. Более того, РЭТ утверждает, что чем больше вы будете спорить, спорить и еще раз спорить со своими иррациональными представлениями, тем быстрее преодолеете эмоциональные проблемы.
Давайте вернемся к азбуке РЭТ и перейдем к пункту D: как оспорить, то есть подвергнуть научной дискуссии ваши иррациональные представления. Как вы будете спорить, если перед вами стоят проблемы, представленные, в частности, в пятой главе? Давайте посмотрим*.
G (ваша цель) — вы хотите получить хорошую работу. А (активизирующее событие) — вы провалились на собеседовании и не получили желанную работу.
rBs (ваше рациональное представление) — «Мне не нравится, что я потерпел неудачу. Как это неприятно. Очень плохо. Что нужно предпринять, чтобы в следующий раз добиться лучшего результата?»
iBs (ваши иррациональные представления) — «Любой ценой я должен сделать так, чтобы понравиться интервьюеру и получить работу. Если я не пройду собеседование, это будет ужасно. Я этого не переживу Если я провалюсь, значит, я некомпетентен и ни на что не годен — следовательно, никогда не получить мне хорошей работы».
С (последствия того, что вы держитесь за свои иррациональные представления) — вы подавлены и чувствуете себя никому не нужными. Вы избегаете ходить на другие собеседования.
Теперь, когда мы выделили те основные положения, которые связаны со стоящей перед вами целью, давайте перейдем к пункту D, то есть проведем научную дискуссию относительно ваших иррациональных представлений.
iВ — «Я должен любой ценой понравиться интервьюеру, чтобы получить работу».
D (дискуссия) — «Почему я непременно должен сделать так, чтобы понравиться интервьюеру? Из чего следует, что он должен дать мне работу?»
Е (новая эффективная философия) — «Нет такой причины, по которой я должен понравиться интервьюеру, но я предпочел бы ему понравиться. Ничто не доказывает, что он должен принять меня на работу. Если бы существовал всемирный закон, по которому он обязан был бы дать мне работу, то, конечно, он так бы и сделал. Но такого закона нет. А жаль!»
iB — «Если я не получу работу, несмотря на то что должен ее получить, это будет ужасно!»
D (дискуссия) — «А что в этом ужасного?» Е (новая эффективная философия) — «Ничего! Просто это достаточно неудобно. Но и не на все сто процентов неудобно — ведь бывает и хуже! Ужасно — это значит неудобно более чем на сто процентов (например, на 101 процент). А так не бывает. Значит, неудобно, неприятно. Трудно».
iB — «Если я не получу работу, хотя должен ее получить, я этого не переживу!»
D (дискуссия) — «А чем можно доказать, что я этого не переживу?»
Е (новая эффективная философия) — «Ничем этого не доказать! Ведь я уже это практически пережил. Во-первых, вряд ли я умру от этого. Во-вторых, если я действительно не смогу этого пережить, то, значит, без этой работы я вообще никогда не буду счастлив в жизни. Но ведь очевидно, что есть множество способов жить счастливо, даже не имея той работы, к которой я так стремлюсь».
iВ — «Если я не сумею получить эту работу, значит, я некомпетентный человек, который никогда не сможет занять и сохранить достойное положение в обществе».
D (дискуссия) — «А где об этом написано?»
Е (новая эффективная философия) — «Только в моей дурной голове! Провал на собеседовании ни в коей мере не говорит о моей некомпетентности — а только о том, что этому конкретному интервьюеру я не понравился. И даже если я проявил себя как некомпетентный работник, мое неудачное интервью свидетельствует только о том, что я человек, который в этот раз проявил себя неудачно, но только не о том, что я некомпетентный человек. Даже если на собеседованиях я часто проявляю себя не вполне компетентным, это все-таки не говорит о том, что я никогда не смогу получить и сохранить хорошую работу. Поищу-ка я еще что-нибудь!»
Если вы будете энергично и активно оспаривать свои иррациональные представления (точка D в методике РЭТ), , то сможете проанализировать их с научной точки зрения, докажете их ошибочность и в конце концов откажетесь от них. Вы сможете изменить и последствия (С) — в данном случае вашу депрессию и самоуничижение. Если вы будете продолжать усиленно спорить со своими иррациональными представлениями (D), то все последствия (С), то есть различные расстройства, вряд ли по-прежнему будут одолевать вас.
Избавившись от неуместных чувств депрессии и униженности, вы сможете изменить также и свое поведение, а это поможет вам более спокойно проходить собеседования и искать работу.
Возвращаясь к Айрин, уже упомянутой ранее участнице моей терапевтической группы, надо заметить, что в конце концов она призналась в том, что противоречит сама себе: с одной стороны — «я не обязана выходить замуж», а с другой стороны — «но все-таки я должна». Она сама и другие участники группы активно обсуждали ее проблему до тех пор, пока она не поняла самой сути дела и не начала рассуждать следующим образом: «Я действительно очень хочу выйти замуж. Но если мне не суждено встретить подходящего мужчину, я все равно могу быть счастливой. Могу и буду! Вне зависимости от семейного положения».
После нескольких недель восприятия эффективной рациональной философии (Е) Айрин успокоилась, ее паническое состояние исчезло, хотя замужество как жизненная цель и сильное желание остались при ней. В результате одиночество казалось ей грустным и досадным, но не повергало ее более в депрессию.
Фрэнк тоже занимался активным обсуждением, но делал это не столь энергично, как Айрин. В итоге ему удалось избавиться от иррационального представления о том, что его начальник не должен вести себя столь заносчиво, но все-таки время от времени он возвращался к прежней точке зрения. Джози поначалу не хотела отказаться от своего требования, чтобы муж и дочь больше заботились о ней. Однако, став свидетельницей того, как Айрин смогла преодолеть панику и страх одиночества, она тоже сумела если и не одобрить, то хотя бы принять свое беспечное семейство. Она сказала: «Черт побери, они просто такими уродились, и все тут. Не я сделала их такими. Почему они не должны так себя вести? Они ведь поступают так, как это свойственно именно им!» Выработав такое отношение, Джози стала меньше переживать из-за семьи и посвятила больше времени китайскому искусству — которое уж наверняка не обойдется с ней несправедливо!

РЭТ-упражнение № 9

Вспомните какое-нибудь событие или явление, из-за которого вы испытали эмоциональное расстройство или вели себя глупо в настоящее время или в недавнем прошлом. Запишите.
Пример: Кто-то солгал вам, и вы впали в ярость и готовы были убить обманщика.
Вы не смогли выполнить своих обычных упражнений и потому, разозлившись на себя, чувствовали подавленность.
Вы пришли в повседневном костюме на официальный прием и почувствовали себя неловко.
Вас сурово раскритиковал ваш друг, которому вы не раз помогали, и теперь вы обижены на него и жалеете себя.
Вы дали зарок бросить курить и не бросили.
Вы проявили эгоизм и причинили вред ни в чем не повинному человеку.
Вы поддались «самолетобоязни» — и за тысячи миль отправляетесь на машине.
Вы презираете себя за то, что не можете справиться с какой-то фобией или комплексом.
Вспомнив, как вы расстраивались и вели себя несообразно, причинив себе ощутимый вред, предположите, что тут замешаны представления об «обязанностях», и постарайтесь отыскать их.
Пример: «Эта женщина солгала мне. Она не имела права меня обманывать. Как жестоко она поступила!»
Попробуйте найти также и распространенные иррациональные представления, которые часто сопровождают представления об «обязанностях». Запишите их.
Нагнетание страхов и ужасов.
Пример: «Я поступила глупо, придя на прием в обычном платье. Я не должна была так поступать. Ужасно, что я не умею прилично одеваться».
«Я этого не переживу».
Пример: «Меня обругал мой друг, а ведь я всегда помогал ему и он мне многим обязан. Он не имел права так поступать. Я этого не переживу. Такая неблагодарность просто невыносима!»
Чувства собственной ничтожности и ненависти к себе.
Пример: «Я нарушил зарок бросить курить, хотя не должен был этого делать. Значит, я — жалкая, ничтожная личность. Я же знаю, насколько это важно, и если все равно продолжаю курить, значит, я действительно ничего не стою».
Самобичевание, проклятия в свой адрес.
Пример: «Я незаслуженно обидел друга, который ни в чем передо мной не провинился. Я не имел права так поступать. Будь я проклят. Нет мне прощения. Я заслуживаю самого сурового наказания. Я не заслуживаю никакого признания, меня все должны игнорировать».
Твердая вера в глобальные обобщения.
Пример: «Теперь, когда я так глупо поддался страху перед полетами и проехал на машине от Нью-Йорка до Чикаго — чего я не должен был делать, — я никогда больше не смогу преодолеть паники, которую вызывают у меня самолеты. Мне всю жизнь придется преодолевать дальние расстояния на автомобиле. Я никогда не смогу избавиться от этой фобии».
Максимализм.
Пример: «Я должна быть совершенной, безупречной, благородной. Если я в чем-то не соответствую этим требованиям, то не могу считаться хорошим человеком. А если я не само совершенство, значит, я — ничтожество!»
Теперь попробуйте активно оспорить (точка Д) свои иррациональные представления (iBs), задавая самому себе исследовательские вопросы и предполагая, что вы сможете либо опровергнуть iBs и отказаться от них, либо преобразовать их из категорических требований в предпочтения. Вот примеры некоторых типичных дискуссионных вопросов:
«Почему мое иррациональное представление правильно? Почему оно не соответствует действительности?»
Пример: «Почему люди, которые лгут мне, не должны поступать именно так, как они поступают, — то есть недолжны лгать? Почему они не имеют права делать это? Чем ужасен обман?»
Ответ: «Нет причины, по которой люди не имеют права обманывать, хотя, если бы они воздерживались от лжи, было бы гораздо лучше. На самом деле, если кто-то предрасположен к обману, ему ничего не остается, как обманывать, — такова уж его природа. Если человек лжет, то это вряд ли можно считать чем-то ужасным, хотя это и создает значительные неудобства. Но эти неудобства вполне можно пережить».
Дискуссионный вопрос: «Существуют ли доказательства того, что мои иррациональные представления являются истинными? На каких, фактах они основаны?»
Пример: «На основании чего я не имела права вести себя нелепо или одеться неподобающим образом на официальный прием? Какие факты подтверждают, что это было действительно ужасно?»
Ответ: «Не существует никаких доказательств того, что я не имела права вести себя нелепо. Но зато есть очевидные доказательства того, что я — человек, которому свойственно ошибаться и который время от времени неизбежно совершает нелепые поступки. Ничто не доказывает, что совершенное мною было ужасно, но некоторые факты говорят о том, что отдельным людям не понравилось мое поведение (а может быть, и я сама). -Это довольно неприятно. Но я все равно могу заслужить одобрение людей и вести счастливую жизнь».
Дискуссионный вопрос: «Где написано, что мои иррациональные представления верны? Кто сказал, что они действительно существуют?»
Пример: «Где написано, что друг, которому я когда-то оказал помощь, не имеет права критиковать меня? Где написано, что такое пережить невозможно? Кто сказал, что я не смогу вынести суровой критики?»
Ответ: «Пожалуй, запрет на критику записан только в моей голове. Ясно, что никто не станет выполнять этого требования. Я вполне могу пережить критику, если толь-
ко сам не стану заострять внимание на сказанном и принимать все слишком близко к сердцу. От критики я не умру. Я все равно принимаю себя таким, какой я есть. Зато можно извлечь некоторую пользу из критики, если отнестись к ней разумно».
Дискуссионный вопрос: «Каким образом я поддерживаю свои иррациональные представления (IBs)? Как можно доказать их правомочность?»
Пример: «Откуда следует, что я — жалкая ничтожная личность, если я не смог выполнить своего обета бросить курить, хотя должен был это сделать? Почему факт курения, сам по себе достаточно тривиальный, делает меня плохим, ничтожным человеком?»
Ответ: «Я, как целостная личность, не становлюсь глупым или ничтожным оттого, что предаюсь столь глупому занятию — курению. Курение вредно и глупо, но я от этого не становлюсь глупцом, я просто человек, который поступает неразумно, который может в будущем вести себя более разумно. Курить — плохо. Но сам я не становлюсь от этого плохим. Я такой, какой есть, и способен как на хорошее, так и на плохое. Я в силах отказаться от плохого и делать хорошее. Дайте мне шанс показать, что я могу бросить курить!»
Дискуссионный вопрос: «Могу ли я опровергнуть свои иррациональные представления(1Вз)?»
Пример: «Есть ли способ опровергнуть мое представление о том, что после того, как я незаслуженно обидел ни в чем неповинного друга, чего нельзя было допустить, я стал проклят и заслуживаю сурового наказания? Могу ли я доказать или опровергнуть идею о том, что не заслуживаю никакого снисхождения со стороны людей и достоин только всеобщего осуждения?»
Ответ: «Нет, невозможно ни доказать, ни опровергнуть, что я заслуживаю только проклятия и наказания. Я могу доказать лишь то, что поступил эгоистично, обидев друга, который ни в чем не виноват, и потому совершил плохой поступок. Однако я могу сделать лишь произвольный вывод о том, что совершенное мною зло сделало меня проклятым, недостойным и заслуживающим осуждения и наказания человеком, которому больше не положены никакие человеческие радости. Такие концепции, как проклятие и осуждение, подразумевают наличие некоей сверхчеловеческой силы, обладающей абсолютным знанием о том, что те или иные поступки людей являются в такой степени плохими, что за них можно вынести не подлежащий обжалованию приговор. Однако наличие этой сверхчеловеческой силы не может быть ни доказано, ни опровергнуто, а потому идея о наказании тоже не подлежит опровержению или хотя бы проверке. Вера в это приводит лишь к крайним проявлениям ненависти к себе и самоуничижению. Но поскольку я не могу ни проверить, ни опровергнуть эти иррациональные представления — следовательно, они являются результатом моего свободного выбора. Тогда почему я должен делать именно такой выбор и верить в эти иррациональные представления? Не вижу причин!»
Дискуссионный вопрос: «Что случится, если я буду верить в свои иррациональные представления? Что хорошего — или плохого — принесет мне эта вера?»
Пример: «Что случится, если буду твердо убежден в том, что не имел права поддаваться своему страху перед полетами и ехать за тысячу миль из Нью-Йорка в Чикаго на машине и что я теперь никогда не смогу преодолеть иррационального страха перед самолетами? Что произойдет, если я твердо уверую в то, что теперь всегда буду обязан ездить, а не летать?»
Ответ: «Ничего хорошего. Если я и в дальнейшем буду твердо придерживаться такого пути сверхобобщений, то постоянные мрачные предсказания сделают мою фобию безнадежной. Если только я начну предсказывать себе, что не могу измениться и теперь всегда должен буду что-то делать плохо, тем самым я заблокирую себе путь к прогрессу и заставлю себя прозябать в болоте»
Дискуссионный вопрос: «Могу ли я на основании собственного свободного выбора перестать верить в
свои иррациональные представления и слепо следовать им?»
Пример: «Могу ли я выбрать убеждение, что не обязан быть совершенством во всех смыслах, и отказаться от мысли, что если я несовершенен, то непременно — ничтожен?»
Ответ: «Конечно могу! Если я сам выбираю, во что мне верить, то сам же могу выбрать и то, во что мне не верить! Даже если меня в детстве убедили — или я сам убедил себя — в правильности таких идиотских представлений, я все-таки могу приложить определенные усилия и изменить свои взгляды. Если это мои идеи, я вправе изменять их или вообще отказаться от них. Теперь я не верю во многие вещи, в которые свято верил прежде. Я могу из-менить любое свое убеждение, А потому я лучше буду работать над тем, чтобы изменить свои иррациональные представления, и выберу то, что пойдет мне на пользу».
Когда вы выпишете некоторые собственные догматические представления о долге и прочие иррациональные представления, которые из него вытекают, задайте себе дискуссионные вопросы, перечисленные выше, и постарайтесь отвечать на них до тех пор, пока вы — хотя бы на время — не сможете свести свои иррациональные представления к уровню рациональных предпочтений. Делайте это до тех пор, пока не избавитесь от неуместных чувств и нелогичного поведения, заменив их на более приемлемые. Проделывайте это упражнение тогда, когда чувствуете раздражение или действуете себе во вред. Если надо, повторяйте их по два, по три раза в день и даже чаще — особенно если переживаете серьезную тревогу, враждебность, ненависть или жалость к себе.

Глава 11.
ПОДХОД № 6:
НЕ ПЕРЕЖИВАЙТЕ ИЗ-ЗА ТОГО, ЧТО ПЕРЕЖИВАЕТЕ

Многие виды терапии, в частности бихевиоральная, пытаются снять невротические симптомы — фобии, навязчивые состояния, болезненные пристрастия, мании. Другие виды
терапии, например экзистенциальная или психоаналитическая, пробуют идти «глубже» — помочь пациентам изменить их философию и тем самым предотвратить проявление тех же симптомов в будущем.
РЭТ идет дальше и нацеливается на выработку новой, глубокой жизненной философии, в то же время занимаясь и снятием симптомов. Она помогает людям избавиться от тревоги и депрессии, вызванных невротическими проблемами.
Как я уже указывал ранее, извращенное мышление ведет к возникновению эмоциональных проблем, и это положение подтверждается практикой. В то же время эта связь вытекает из самой природы неврозов. Как я уже указывал в своих работах «Разум и эмоции в психотерапии» и «Новый путь к разумной жизни», вполне возможно довести до невроза лабораторных-крыс и морских свинок, но только они не будут знать о том, что у них невроз. А потому они не будут переживать из-за своего «невротического» поведения, не будут думать об этом, не будут презирать или ненавидеть себя за то, что страдают от невроза А вот люди именно так и поступают.
Люди видят, что они встревожены; знают, что беспокойство вредно и бессмысленно; оценивают, насколько все это плохо и вредно; возлагают на себя ответственность за происходящее; ругают себя за «слабость» или «глупость». Они начинают тревожиться по поводу своей тревоги, впадают в депрессию из-за того, что у них депрессия; переживают чувство вины из-за болезненных пристрастий; жалеют себя.
Джордж часто сердится на свою старую мать, капризную и страдающую старческим слабоумием, — и ненавидит себя за то, что позволяет себе сердиться на нее. Синтия выкуривает две пачки сигарет в день, несмотря на свои слабые легкие и привычный кашель, — и чувствует себя виноватой в «этой ужасной, недопустимой слабости». Джозеф робок со своими подругами — и злится на себя за то, что не может «настоять на своем».
Насколько важны эти переживания из-за переживаний? Очень важны! Если Джордж ненавидит себя за то раздражение, которое вызывает у него мать, то скоро он так зароется в своем самоосуждении, что у него уже не хватит ни сил, ни времени заниматься решением реальной проблемы и действительно подавить свой гнев и раздражение..
Если Синтию гложет чувство вины за «недопустимую слабость» курения при ее слабых легких, то она может расстроить себя настолько, что для утешения ей потребуется еще больше сигарет. Пока Джозеф сердится на себя и своих подруг за то, что не может самоутвердиться, он будет скорее агрессивным, нежели уверенным и настойчивым.Все эти переживания по поводу переживаний могут только дополнительно усложнить жизнь Джорджу, Синтии и Джозефу.
Таким образом, мы приближаемся к подходу № 6 рационально-эмотивной терапии: Если вы из-за чего-то страдаете, то вскоре можете начать страдать из-за собственных страданий. Проанализировав свои чувства, вы нередко обнаруживаете, что тревожитесь из-за своей тревоги, страдаете депрессией из-за того, что у вас депрессия, чувствуете вину из-за своего гнева или раздражения. У вас просто неподражаемый талант расстраивать себя!
Не полагайтесь только на мои слова. Будьте честны сами с собой. Как вы на самом деле чувствовали себя, когда последний раз впали в панику? А что вы чувствовали по поводу того, что паникуете?
Вот видите!
Какое решение предлагает РЭТ? Довольно оригинальное: больше думайте, больше рассуждайте. Вы создаете себе дополнительные проблемы, наблюдая за своими неуместными чувствами и убеждая себя в том, что ни в коем случае не должны испытывать таких чувств. Вы можете избавиться от этого, используя подход № 6.
Точнее, вы можете прекратить расстраивать себя из-за того, что расстроены. Для этого попробуйте сделать следующее:
1. Спросите себя: «Сейчас меня гложет тревога. Не испытываю ли я дополнительной тревоги из-за того, что тревожусь?»
2. Попробуйте распознать, выбрав для этого время, свои вторичные симптомы — депрессию из-за тревоги или тревогу из-за депрессии.
3. Попробуйте понять, не вы ли сами создаете эти вторичные симптомы — то есть не вы ли сами заставили себя паниковать из-за страха и ненавидеть за ненависть к себе.
4. Осознайте простую истину: если вы сами навлекли на себя эти вторичные симптомы, то в вашей власти поработать и избавиться от них.
Что же дальше?
Предположим, благодаря РЭТ вы поняли, что страдаете от тревоги из-за тревоги или от паники из-за паники. Что же делать?
Для начала выполните следующие дискуссионные шаги:
1. Предположите, что вы сами вызвали у себя панику из-за своей паники с помощью абсолютистских требований долга, например: «Я не должен впадать в панику! Я обязан сохранять спокойствие!»
2. Ищите в своих рассуждениях слова «должен» или «обязан» до тех пор, пока не найдете: «Да, я вижу, что действительно верю в то, что никогда не должен паниковать, а не то я попаду в сумасшедший дом. А вот это действительно страшно».
3. Активно дискутируйте по поводу своих представлений о долге до тех пор, пока не перейдете — и не поверите по-настоящему! — в рациональную эффективную философию. Например:
iB (иррациональное представление) — «Впадать в панику — ужасно!»
D (дискуссия) — «Из чего следует, что это ужасно?»
Е (эффективная рациональная философия) — «Ни из чего не следует. Разве что из моего непомерно богатого воображения. Это всего лишь очень неудобно, но это можно пережить — и, по крайней мере, постараться избавиться от паники из-за паники».
iВ — «Я не должен впадать в панику!»
D — «А где это сказано?»
Е — «Нигде. Только в головах людей с извращенным мышлением, вот например — у меня. Если бы существовал всемирный закон, по которому я не должен впадать в панику, то я бы этого не делал, потому что просто не смог бы. Очевидно, что всемирный закон гласит, что я могу быть очень встревожен — если сам себе позволю!»
iВ — «Если я буду паниковать, то закончу свои дни в сумасшедшем доме, а это действительно страшно».
D — «А это что — правда?»
Е — «Ерунда полнейшая! И я, и миллионы других людей впадали в панику и как-то умудрились не попасть в психиатрическую лечебницу. Паническое состояние болезненно, но редко вызывает нервные срывы. Даже если предположить самый плохой вариант — что я действительно заболею и попаду на некоторое время в больницу, то это, конечно же, будет очень неприятно. Но все равно в конце концов я поправлюсь, успокоюсь, выйду из больницы и буду вести нормальную, счастливую жизнь. Если я действительно этого хочу».
Оспаривая (D) свои иррациональные представления ( iBs), которые ведут к возникновению последствий (С), выражающихся в тревоге из-за тревоги, вы можете продолжать размышлять и планировать свое избавление от них, а также предотвратить возможность их возвращения. Ваши окончательные умозаключения могут выглядеть так, например:
1. «Из-за того, что я страдаю от тревоги, я не становлюсь ничтожным или жалким человеком, равно как и из-за вторичной тревоги. Я человек, который придерживается неправильной жизненной философии, но я могу поработать над этим и изменить собственные взгляды».
2. «Какие бы неудобства и страдания я ни причинял себе из-за переживаемого мною стресса или паники, это всего лишь очень сильное неудобство, но никак не страх и не ужас. Ничего непереносимого в этом состоянии нет. Это всего лишь дополнительная головная боль».
Научившись приходить к таким умозаключениям, можно вернуться к своему исходному чувству паники (например, к тому ужасу, который внушает вам перспектива быть отвергнутым), выделить свои иррациональные представления, порождающие эту панику (например: «В одиночестве я не смогу обрести счастья!»), оспорить эти иррациональные представления и снять тревогу.
Подход № 6, как видите, показывает, что вы самостоятельно способны создать себе первичные, а затем и вторичные проблемы, связанные с первичными Этот РЭТ-
подход дает вам возможность сначала справиться со вторичными проявлениями, а уж затем браться за решение исходных проблем.
Подход № 6 также показывает, как можно создать себе расстройство третьего уровня и как бороться против него. Например, Джеральд сначала тревожился и переживал по поводу качества выполненной им работы (первичная проблема). Затем он пристрастился к алкоголю как к средству временно уменьшить свою тревогу (вторичная проблема). Затем он начал жестоко проклинать себя за то, что пьет (проблема третьего уровня). И из-за этого самоосуждения он расстроился настолько, что стал плохо выполнять свою работу, а для того, чтобы успокоиться, пил еще больше.
Если вы обратите внимание на рекомендации шестого подхода, то сначала возьметесь за решение проблем второго и третьего уровня, а затем вернетесь к первичному расстройству и, прибегнув к такой очередности, окажете себе максимальную помощь.
Вот что произошло с моими пациентами, о которых я уже упоминал в этой главе.
Джордж начал внимательно изучать свои иррациональные представления, которые заключались в следующем: «Несмотря на то что мать никогда не была ко мне слишком внимательна, а теперь требует, чтобы я посвятил все свое время уходу за нею, я не должен никогда сердиться на нее. Я просто мерзавец!» В первую очередь Джордж начал учиться воспринимать себя целостно вместе со своим раздражением и злостью. Затем, освободившись от ненависти к себе, он перестал капризно требовать, чтобы мать больше не капризничала, и постепенно перестал ненавидеть ее (хотя ему все равно не по душе было ее поведение).
Синтия после длительных размышлений наконец смогла твердо и неоднократно повторить себе: «То, что я продолжаю курить, является слабостью с моей стороны. Но если я буду ругать себя за курение, это сделает меня только еще слабее. Если уж я так безнадежно плоха, то как я смогу сделать что-то хорошее — например, бросить курить? Да никогда! Поэтому, если уж я продолжаю сдуру курить, то, значит, собираюсь перестать ругать себя за это». Вскоре после того, как Синтия прекратила есть себя поедом, ей стало гораздо легче ограничиваться пятью сигаретами в день вместо двух пачек.
Джозеф в конце концов согласился с тем, что его подруга действительно не позволяет ему самоутвердиться или, по крайней мере, сильно затрудняет это. Но, объяснив себе, что она, как и всякий человек, имеет право ошибаться, он перестал сердиться на нее — и уже потом, несмотря на душевный дискомфорт и страх, начал настаивать на своем все более смело и уверенно, пока эта манера поведения не стала для него естественной.
Джеральд сначала работал над решением своей проблемы третьего уровня (в моей постоянной терапевтической группе) — то есть над осуждением себя за склонность к алкоголю. Он доказал себе, что пить — глупо, но сам он от этого не становится глупым или плохим человеком.
Затем он взялся за решение вторичной проблемы (низкий порог фрустрации), которая сопровождала его иррациональные представления («Я не могу вынести этой тревоги. Я хочу немедленно успокоиться и расслабиться, а для этого мне надо выпить!»). Наконец он перешел к решению исходной проблемы, то есть к требованию всегда делать свою работу безупречно. Он научился беспокоиться из-за работы, но не сходить с ума по этому поводу, и уровень его тревожности заметно снизился. Улучшение наступило сразу во всех областях — он стал меньше пить и лучше работать.
Вскоре после того, как его тревожность снизилась и он перестал осуждать себя, Джеральд бросил пить и стал жить разумной и счастливой жизнью.

РЭТ упражнение № 10

Это упражнение требует от вас честности перед самим собой. Как правило, стремление обманывать себя проистекает из самоосуждения. Например, вам стыдно, когда вы самым жалким образом проваливаетесь или видите, как над вами смеются, — тогда вы обманываете себя и отрицаете свои ошибки и глупости.
Что же вы можете сделать теперь? Честно признать, что вы были недавно расстроены — встревожены, подавлены, рассержены. Вот примеры:
Тревожитесь ли вы, если дети или другие родственники приходят позже, чем ожидалось?
Испытываете ли вы панику при боли в груди, предполагая, что это инфаркт?
Была ли у вас депрессия после смерти близкого друга или родственника?
Вызывают ли у вас гнев акты террора, направленные против невинных людей?
Все эти тревоги связаны с реальными крупными событиями, и вы наверняка смогли распознать свои реакции. А как же быть с недавними мелкими происшествиями? Например:
Предположим, вы заметили на своей рубашке пятно и теперь переживаете, что незнакомые люди в метро или в автобусе тоже заметят его.
Предположим, вы находитесь на вечере или на важном совещании и вдруг понимаете, что забыли имя важного человека, и вас охватывает паника: вы боитесь, как бы этот человек не догадался об этом.
Предположим, вы не проявили достаточно настойчивости, обсуждая вашу прическу с парикмахером, и теперь боитесь, что все заметят, что вы позволили остричь себя слишком коротко.
Предположим, посреди концерта вам срочно понадобилось выйти в туалет, а вы стесняетесь, предполагая, что люди подумают о вас плохо.
Вспомните мелкие инциденты вроде этих и признайтесь самому себе в том, что вы на самом деле переживали чувство тревоги, паники или стыда — и в то же время тревожились из-за своей тревоги, стыдились своего стыда, страдали от депрессии из-за паники. Можете ли вы быть предельно честны перед собой? Можете ли полностью признать, что вначале впали в панику из-за мелкой неудачи, а потом — из-за того, что боялись показать людям свою тревогу? Заставьте себя быть честным!
А теперь проделайте вот что:
1. Посмейтесь над своей паникой, а заодно и над паникой из-за паники. Посмотрите, разве это не смешно, что вы требуете одобрения каждого вашего поступка, и даже одобрения того, что вы нуждаетесь в одобрении! Это же просто умора!
2. Для того чтобы атаковать свой стыд, проделайте специальное упражнение. Расскажите кому-нибудь (а лучше нескольким людям) о своих «постыдных» чувствах. Расскажите им, из-за каких тривиальных вещей вы себя растравляете. Покажите, как вы расстраиваетесь из-за своих расстройств. Будьте честны и безжалостны к себе, рассказывая другим о своем страхе и о том как вы боитесь этого страха.
3. Выявите свои главные представления о должном, которые относятся к вашему исходному чувству паники. Например: «Я же должен был помнить, как его зовут! Нельзя же снова спрашивать его имя. Я не должен оскорблять его тем, что забыл, кто он такой. Я не должен показать ему, что так глупо забыл его имя!»
4. Выявите свои главные представления о должном, которые относятся к вашему вторичному чувству тревоги. Например: «Я не должен показать другим, что встревожен. Я не должен так тревожиться по пустякам. Я должен немедленно преодолеть тревогу!»
5. Безжалостно расправьтесь с этими представлениями о должном и замените их на разумные предпочтения.
6. Продолжайте наблюдать за собой и признаваться себе в том, что вы частенько тревожитесь из-за пустяков. Продолжайте принимать себя целиком — вместе с вашими тревогами, продолжайте исповедоваться в своих страхах другим людям, продолжайте искать и находить свои представления о должном и активно оспаривать их.

Глава 12.
ПОДХОД № 7:
РЕШЕНИЕ РЕАЛЬНЫХ И ЭМОЦИОНАЛЬНЫХ ПРОБЛЕМ

Несмотря на обвинения в поверхностности, РЭТ является всеохватывающей терапией. Ошибочно предполагать за методом отсутствие глубины только на том основании, что
его основы просты и легко доступны для понимания каждого. В этом РЭТ превосходит все прочие методы лечения, так как рассматривает каждого человека — в том числе и вас — как личность, влияющую на окружающих людей и среду и, в свою очередь, также подвергающуюся влиянию с их стороны.
Вы живете в окружении людей — домочадцев, друзей, коллег по работе, знакомых и незнакомых. В какой-то степени вы влияете на них; в какой-то степени и они влияют на вас.
Вы живете в конкретной окружающей среде— с определенным воздухом, определенными растениями, дорогами, зданиями, погодными условиями, механизмами и машинами и т. д. Все это оказывает влияние на вас. Ну а вы в свою очередь также оказываете влияние на окружающий вас мир.
Наконец, вы «живете» в своем собственном теле — с вашим скелетом, кровью, внутренними органами, кожей, нервами и прочими тканями, которые, безусловно, существенно влияют на вас. Ну и такие ваши действия, как прием пищи, утоление жажды, физические упражнения, мысли и ощущения, — также оказывают влияние на состояние вашего организма.
Живя в столь сложном окружении, вы располагаете (как уже было ранее указано в этой книге) определенными целями (G), которые приводят к активизации определенных событий вашей жизни. Но на пути к намеченным целям барьерами встает множество практических проблем, требующих решения.
Например:
· Как мне получить хорошее образование?
· Что мне следует сделать, чтобы найти хорошего супруга?
· Какую профессию выбрать и как преуспеть в ней?
· Какой вид отдыха доставит мне радость и будет стоить затраченного времени и усилий?
Распознав эти реальные проблемы, вы можете либо постараться решить их, либо, что весьма глупо, расстроиться из-за них. Если вы расстраиваетесь, то получаете проблему из-за проблемы — эмоциональную проблему или невроз, связанные с вашей реальной проблемой (как жить и радоваться жизни).
РЭТ по сравнению с другими видами терапии более систематизированна, поскольку она поощряет вас решать проблемы, вызванные исходными практическими трудностями, и одновременно связанные с ними эмоциональные проблемы. Хотя и необязательно решать их одновременно — чаще при наличии невроза РЭТ поощряет вас сначала поработать над решением эмоциональных проблем — и лишь потом заняться решением практических вопросов.
Почему так? Вот несколько причин:
1. Когда вы встревожены или подавлены из-за необходимости принятия решения — например, такого: «Продолжать ли мне отношения с партнером или порвать с ним?» — то часто не можете понять, которое из ваших желаний (уйти или остаться) является более сильным. Ваше чувство вины из-за желания разрыва может помешать вам увидеть, что по-настоящему вы хотите уйти. Или раздражение против партнера может подавить ваше естественное желание остаться 2. Вы можете потратить столько сил и времени на переживания, что у вас не останется ни того, ни другого для решения ваших практических проблем. Например, вы можете так усиленно страдать и хныкать из-за невозможности принять решение (уйти или остаться), что так никогда и не доберетесь до момента принятия обдуманного решения.
3. Вы можете так переживать из-за того, что у вас возникла практическая проблема, что окажетесь просто неспособным собраться с мыслями, чтобы решить эту проблему, — особенно зная, что легкого решения не существует.
Таким образом, РЭТ поощряет вас сначала разобраться со своими эмоциональными расстройствами (те есть с проблемами из-за проблем), а затем тщательно обдумать практические решения.
Итак, мы вплотную приблизились к подходу РЭТ № 7: Когда вы предпринимаете попытку решить какую-нибудь практическую жизненную проблему, осмотритесь в поисках эмоциональных проблем — например, тревоги или депрессии, связанных с практическими вопросами. Если такие эмоциональные проблемы существуют, ищите и активно оспаривайте свои догматические представления о должном, которые ведут к возникновению эмоциональных затруднений. Поработав над устранением невротических чувств, вернитесь к решению практического вопроса, по-прежнему не забывая использовать эффективные методы управления собой.
Джоанн страстно хотела закончить колледж, но у нее было слишком мало денег, а дорога была длинной — не менее пятидесяти миль. Трудно каждый раз преодолевать этот путь! Но она сделала его еще труднее, твердя себе: «Я должна закончить колледж, и как можно скорее! Это значит, что я должна много работать, заниматься и еще тратить время и силы на дорогу. Но ведь это несправедливо. Нельзя, чтобы жизнь обходилась со мной столь безжалостно. И потом, отец все время повторяет, что у меня нет способностей, чтобы хорошо учиться и успешно закончить курс. Наверное, он прав. Если так, это просто ужасно и мне никогда не получить того, что я хочу от жизни. Ненавижу своего папашу!»
Имея столь сильные иррациональные представления, Джоанн ухватилась за свои исходные практические проблемы и с их помощью впала в состояние тревоги, депрессии, гнева и ненависти к себе. Естественно, что ее расстроенные чувства в значительной степени помешали решению практических вопросов (деньги, школа, работа, дорога — не говоря уже о напряженных взаимоотношениях с отцом).
Для начала мы с Джоанн поработали над изменением ее догматических представлений об отце, о ней самой, о ситуации в школе. Затем, шаг за шагом, я помог ей развить навыки решения практических проблем и найти альтернативные решения, которых она не замечала, потому что расстроенные чувства блокировали восприятие (например, можно взять денег в долг и поселиться поближе к колледжу и месту работы). Я помог ей приобрести навыки общения (чтобы наладить контакт с отцом) и организации работы и учебы (что позволило быстрее справляться с заданиями).
Вы тоже можете в первую очередь изменить свои иррациональные представления и избавиться от тех эмоциональных последствий, к которым они приводят. Затем вы можете вернуться к активизирующим событиям своей жизни и использовать приобретенные навыки решения проблем для того, чтобы сделать свои решения более практичными, ну и более приятными.
Вы можете использовать РЭТ для приобретения навыков самоутверждения, изучения методов распределения времени и организации работы и прочих, не менее полезных знаний и навыков, способных сделать вашу жизнь более наполненной и счастливой. Поскольку РЭТ имеет дело с мышлением и поведением и поскольку включает корректирующее обучение, она лидирует в той области терапии, которая касается решения проблем и обучения различным навыкам.
И это еще раз показывает, насколько всеохватывающей терапией является РЭТ! Это некая «теория системы» человеческого поведения — другими словами, истинно систематическое учение. Помогая вам осознавать свои разрушительные чувства (С), связанные с событиями жизни (А), и изменять идеи (В), которые порождают эти чувства, РЭТ дает возможность работать над реорганизацией всех ваших А, В и С — а также видеть, распознавать и менять их сложные взаимосвязи.

РЭТ-упражнение № 11

Подумайте о какой-нибудь проблеме, которую вам нужно решить. Ну, например:
· Как получить хорошую работу.
· Как произнести хорошую речь.
· Как выиграть партию в гольф.
· Как написать курсовую работу.
· Как проехать по незнакомому городу.
· Как общаться с людьми.
· Как получать больше радости от секса.
· Какой телевизор купить,
· Какой дом купить.
· Кого выбрать партнером по игре.
· Какой курс прослушать в школе.
· Какое платье надеть на вечер.
· Какую карьеру выбрать в жизни.

Какой комплекс физических упражнений выбрать.
Посмотрите, не связаны ли с этими практическими задачами какие-либо эмоциональные или поведенческие проблемы, например:
Тревожит ли вас то, найдете ли вы хорошую работу и удержитесь ли на ней?
· Будет ли вам стыдно, если вы плохо выступите?
· Будете ли вы подавлены, если плохо сыграете в гольф?
· Продолжаете ли вы оттягивать написание курсовой работы?
· Раздражаетесь ли вы во время езды по незнакомому городу?
· Боитесь ли вы общаться с людьми?
Осуждаете ли вы себя из-за ваших сексуальных проблем?
Не стараетесь ли вы лихорадочно собрать как можно больше информации обо всех марках телевизоров, прежде чем принять решение и купить только один?
· Боитесь ли вы, что купленный вами дом рухнет или сгорит?
· He осуждаете ли вы себя со всей строгостью за то, что выбрали не того партнера для игры?
· He меняете ли вы курсы в школе, несмотря на то что семестр уже начался?
· Страдаете ли вы по поводу выбора платья для вечера?
· Что вы делаете для выбора карьеры? Быть может, ничего?
· Не слишком ли часто вы меняете комплекс упражнений, не успев получить никакого результата?

Если вы встревожены, подавлены, страдаете от стыда, переживаете гнев из-за возникших практических проблем или если вы нерешительны, трусливы или импульсивны, то ищите догматические требования (должен, обязан, ужасно, не могу этого вынести и т. п.), которые сопровождают ваши рассуждения. Например:
«Я должен получить хорошую работу, а получив, обязан сохранить ее».
«Моя речь должна быть блестящей! Будет ужасно стыдно, если кто-нибудь засмеется».
«Я должен был играть лучше. Я просто никудышный спортсмен».
«Почему этот чертов курсовик такой трудный? Он же должен быть проще! Я не могу вынести этого. Напишу-ка я его потом».
«Улицы этого захудалого городишки должны быть вымощены получше. И дорожные знаки должны быть более понятными. Просто ужасно, что меня вынуждают так нервничать».
«Я должен купить за свои деньги самый лучший телевизор. Я не переживу, если он окажется не самым-самым!»
«Только представьте себе: я куплю дом, а после этого с ним случится нечто страшное! Я должен получить твердую гарантию, что с домом никогда и ничего не случится».
«He прощу себе, если выберу не того партнера для игры. С моей стороны это будет полным* идиотизмом».
«Я должен прослушать самый лучший курс у самого лучшего преподавателя. Если я зря потрачу время, это будет просто ужасно. Если я не смогу добиться того, чтобы перейти на другой курс посреди семестра,— хотя это против правил, — значит, я просто тряпка!»
«Если я надену на вечер неподходящее платье и надо мной будут смеяться, я покончу с собой!»
«Какую работу ни выбери — всюду слишком "много беспокойства. Это не для меня. Я не могу вынести столько переживаний».
«Я не обязан тренироваться, но я обязан быть сильным и здоровым даже без этого!» Активно оспаривайте свои представления о должном, ужасном, невыносимом. Например:
Дискуссионный вопрос: «Почему я должен получить хорошую работу? Где написано, что я обязан сохранить ее, если получу?» Ответ: «Я не должен получить хорошую работу, но я очень хотел бы этого. А потому я буду стараться».
Дискуссионный вопрос: «Где сказано, что моя речь должна быть превосходной? Почему мне должно быть стыдно, если кто-то станет смеяться?» Ответ: «Нигде этого не сказано — за исключением тех глупых сценариев, которые я сам для себя сочиняю. Если кто-то станет смеяться — да, это будет очень неприятно. Но это означает только то, что моя речь получилась плохой, но сам я от этого не становлюсь ни плохим, ни некомпетентным, ни опозоренным».
Дискуссионный вопрос: «По какой причине я обязан играть в гольф лучше? Почему я должен считаться безнадежно плохим спортсменом, если плохо играю в гольф?» Ответ: «Нет такой причины. И все-таки если бы я играл лучше, это было бы здорово! Моя плохая игра означает только одно — что в этот раз мне не повезло. Но это не значит, что я никогда не смогу играть лучше или преуспеть в другом виде спорта!»
Дискуссионный вопрос: «Докажите, что курсовая работа обязана быть простой. И что это означает — невозможно вынести?» Ответ: «Курсовая работа должна быть именно такой трудной. Потому что именно так обстоят дела с курсовыми работами на данном этапе. Мне не нравится вся та суета, которая связана с выполнением курсовой работы. Но это еще семечки по сравнению с тем, что последует, если я ее не сделаю вовсе. А потому — марш к кульману!»
Дискуссионный вопрос: «Докажите, что улицы должны быть лучше вымощены, а дорожные знаки обязаны быть понятными. Действительно ли это так ужасно, что мне приходится из-за этого нервничать?» Ответ: «Я могу доказать только то, что хорошо вымощенные улицы и понятные дорожные указатели — гораздо лучше, чем плохие. Но я не могу доказать, что это просто обязано быть так, и только так, потому что в таком случае улицы обязательно были бы устроены таким образом, чтобы мне было удобно. Похоже на то, что отцы города не заботятся о нем так, как мне бы того хотелось. Это скверно. Но дорогу я все-таки найду».
Дискуссионный вопрос: «А что, я действительно обязан получить за свои деньги самый-самый лучший телевизор? Я действительно не переживу, если меня надуют?» Ответ: «Нет, это не входит в условия. Вполне может случиться так, что мне подсунут посредственный телевизор. Но, в конце концов, и от посредственного телевизора я получу удовольствие. Посредственный телевизор — это не идеальный вариант, но все-таки в этом больше хорошего, чем плохого. Если я не рискну и не куплю ни одного из тех, которые есть в продаже, я могу и вовсе остаться без телевизора. Надо все-таки решиться и что-то выбрать».
Дискуссионный вопрос: «Действительно ли мне нужна твердая гарантия того, что с любым домом, который я куплю, все и всегда будет в порядке? И если с моим домом случится что-то плохое, то неужели это повлечет за собой конец света?» Ответ: «Конечно, если бы я получил такую гарантию, это было бы замечательно. Но таких гарантий попросту не существуют. Единственное, на что я могу рассчитывать, — это на более или менее высокую степень вероятности того, что купленный мною дом простоит достаточно долго вопреки всем тем неприятностям, которые в принципе могут с ним приключиться. Но даже если мой дом рухнет, то я все равно буду продолжать жить и радоваться жизни».
Дискуссионный вопрос: «Неужели я никогда не смогу простить себе, что неудачно выбрал партнера для игры, в результате чего мы проиграли? Неужели выбор неподходящего партнера на самом деле делает меня идиотом?» Ответ: «Разумеется, я прощу себе неудачный выбор партнера. Это было неразумно с моей стороны, но, весьма сомнительно, что я стал от этого полным тупицей. Я имею право ошибаться, я могу сделать неудачный выбор. Но не всегда же так будет! Я не заслуживаю порицаний или проклятий за это. Я могу принимать себя таким, каков я есть, хотя и сам не одобряю дурацких решений. Но зато я извлеку из происшедшего урок и в будущем стану подходить к выбору более ответственно».
Дискуссионный вопрос: «Действительно ли я должен прослушать самый лучший курс у самого лучшего преподавателя? И если я не смогу нарушить школьные правила и перейти на другой курс посреди семестра, то неужели из-за этого меня можно назвать тряпкой?» Ответ: «Нет, прослушать самый лучший курс у самого лучшего преподавателя совершенно не обязательно, но весьма желательно. Если я не смогу заставить администрацию школы перевести меня к другому преподавателю, то это не значит, что я безвольный человек, я всего лишь подчиняюсь общим правилам. И даже если я проявляю слабость, то это вовсе не означает, что я вообще слабая или безвольная личность».
Дискуссионный вопрос: «Почему любая работа, которую я выбираю, требует от меня таких усилий? И где написано, что я не смогу справиться с работой, требующей от меня этих усилий?» Ответ: «В любой работе есть свои неприятные стороны, но нельзя сказать, что их слишком много. Преодоление трудностей — неотъемлемая часть любой карьеры. Это плохо. Но если я буду бояться трудностей, то могу вовсе не сделать карьеры. А это еще хуже. Мне могут не нравиться те трудности, которые связаны с выбранной мною карьерой, но, определенно, я могу с этим справиться. И я наверняка так и сделаю — если хочу преуспеть!»
Отыскав у себя иррациональные представления (IBs), которые мешают решению практических проблем и принятию правильных решений, вам следует вернуться к исходным проблемам и постараться решить их. При этом вы можете использовать следующие навыки решения проблем:
Во-первых, надо как можно более четко сформулировать задачу. Например:
Что мне нужно сделать, чтобы получить хорошую работу? Каким должен быть мой первый шаг?
Какие шаги следует предпринять потом?
С кем я могу проконсультироваться по вопросу получения хорошей работы?
Кто из моих друзей может мне помочь?
Какое резюме следует написать?
Кто может мне помочь в написании резюме?
Стоит ли давать знать моим прежним нанимателям, что я ищу работу, чтобы получить хорошие рекомендации?
Что надо сделать, чтобы успешно пройти собеседование? И так далее.
Запишите как можно больше вопросов, связанных с решением ваших практических проблем — вроде тех, которые приведены выше. Затем обдумайте — а еще лучше запишите на бумаге — возможные ответы. Составьте план действий, направленный на реализацию ваших идей. И начинайте работать — заставляйте себя действовать по плану.
Если все у вас идет хорошо, то это просто прекрасно. Продолжайте решать свои практические задачи. Если вы не можете выполнить намеченное, или выполняете его плохо, или чересчур расстраиваетесь из-за незначительности результатов, то, скорее всего, у вас возникнут определенные эмоциональные затруднения, вызванные практическими проблемами.
Если это случится, вернитесь к основам РЭТ, чтобы распознать возникшие эмоциональные затруднения и разобраться с ними. Вам придется — подобно челноку — переходить от практических проблем к эмоциональным и обратно к практическим.
Не следует ожидать рождения безупречного или блестящего решения. Ведь такие наивные ожидания только умножат ваши эмоциональные дилеммы и ухудшат положение!

РЭТ-упражнение № 12

Совсем не рискуя, невозможно успешно решать практические проблемы или принимать удачные решения. Вот, к примеру, чем вы рискуете в подобных случаях:
Потратить слишком много времени на поиск или принятие решения.
Потратить слишком много сил и энергии на поиск или принятие решения.
Решить проблему слишком поспешно, неправильно спланировав свои действия.
Принять неверное решение, которое повлечет за собой определенные последствия.
Сначала решать практические проблемы довольно успешно, а затем терпеть неудачи.
Найти вполне приемлемое решение — но все-таки не то, к которому вы стремились.
Если у вас есть склонность к чрезмерному беспокойству при решения проблем, если вы тратите на это слишком много времени и сил, то вам следует признать за собой право на риск при планировании и при быстром принятии решений. Например, ограничьте время, которое вы должны потратить на подготовку резюме, составление списка людей, которым надо это резюме разослать, на рассылку писем и на то, чтобы подготовиться к собеседованиям. Не нужно готовиться слишком тщательно. Допустите возможность того, что можно выступить неудачно. Докажите себе, что можно учиться на своих ошибках, — в таком случае в следующий раз вы сделаете все намного лучше.
Если вы запланировали сделать нечто важное или быстро принять ответственное решение, но впоследствии отказались от этого — и теперь переживаете из-за того, что полученное решение оказалось не самым лучшим, попробуйте заполнить приведенную на следующей странице анкету самопомощи:

(В) ПРЕДСТАВЛЕНИЯ— иррацио-нальные представления, которые привели к ПОСЛЕДСТВИЯМ (эмоциональным расстройствам или поведению себе во вред).
Обведите рамкой все, что относится к АКТИВИЗИРУЮЩИМ СОБЫТИЯМ
(А)
f
(D) ДИСКУТИРУЙТЕ, оспари вайте все иррациональные представления, обведенные кружочками.
Пример: «Почему у меня все ДОЛЖНО получаться хорошо?», «Где написано, что я — ПЛОХОЙ ЧЕЛОВЕК?», «Как доказать, что меня ДОЛЖНЫ одобрять и принимать71»
(Е) ЭФФЕКТИВНЫЕ РАЦИОНАЛЬНЫЕ ПРЕДСТАВЛЕНИЯ,
которые заменяют мои прежние иррациональные представления.
Пример: «Я ПРЕДПОЧИТАЮ, чтобы у меня все получалось, но это НЕ ОБЯЗАТЕЛЬНО ДОЛЖНО быть так», «Я ЧЕЛОВЕК, который что-то сделал ПЛОХО, но вовсе НЕ ПЛОХОЙ ЧЕЛОВЕК», «Ничто не доказывает, что меня ДОЛЖНЫ ОДОБРЯТЬ, но мне бы этого ХОТЕЛОСЬ».
l . Я ДОЛЖЕН делать все хорошо!
2. Если я что-то делаю плохо, значит, я ПЛОХОЙ ЧЕЛОВЕК.
3. Я ДОЛЖЕН получить одобрение тех людей, мнение которых для меня важно.
4. Если меня отвергают, значит, я ПЛОХОЙ ЧЕЛОВЕК, КОТОРОГО НЕЛЬЗЯ ЛЮБИТЬ.
5. Люди ОБЯЗАНЫ относиться ко мне хорошо и давать мне то, что мне НУЖНО.
6. Люди, которые поступают плохо, — ПЛОХИЕ ЛЮДИ.
7.. Люди ДОЛЖНЫ действовать так, как я от них требую, иначе это ужасно.
Почему я должен?
Нет причины ! Хотя мне действительно хотелось бы уметь принимать оптимальные решения.

Глава 13.
ПОДХОД № 8:
ИЗМЕНЯЙТЕ СВОИ МЫСЛИ, ДЕЙСТВУЯ ИМ ВОПРЕКИ

Так я уже отмечал в предыдущей главе, вы подвергаетесь влияниям со стороны окружаюших вас людей, окружающей среды, своего собственного организовано если вы действительно хотите разобраться в своих эмоциональных проблемах, то прежде всего вам следует осознать, что ваши мысли, чувства и поведение взаимно влияют друг на друга.
В моей первой фундаментальной работе о РЭТ, вышедшей в 1956 году в журнале по общей психологии, я утверждал, что люди очень редко переживают эмоции или мысли в чистом виде. Чувства включают в себя мысли и действия, а за ними следуют мысли об этих чувствах.
Особенно это касается длительных чувств— например, многолетней ненависти к кому-то, — человек продлевает и постоянно подпитывает свои чувства мыслями, воображаемыми картинами и оценками своего и чужого поведения.
В возрасте пятнадцати лет Роберто избил отец. Теперь он настаивает на том, что боль от этих побоев и тот факт, что они были нанесены в присутствии одного из приятелей, явились причиной его застарелой ненависти к отцу и пережитого унижения. Но Роберто не прав — ведь многие мальчики в аналогичной ситуации, скорее, чувствовали бы обиду, но не ненависть, стали бы вести себя скорее вызывающе дерзко, чем пристыженно. Очевидно, что Роберто сам породил свой гнев и стыд, думая через несколько секунд после побоев:
1. «Этот ублюдок не имел права бить меня, ведь я не сделал ничего плохого».
2. «Мой друг теперь подумает, что я слабак, если позволил отцу побить себя. Я не должен быть таким слабым! Стыдно, что я допустил, чтобы отец побил меня так несправедливо».
Через четырнадцать лет, когда я встретил его, Роберто уже не помнил, думал ли он о чем-то подобном, — но в то же время настаивал на том, что иногда он автоматически, не размышляя, начинает переживать злобу и унижение из-за той оплеухи, которая была отвешена ему в присутствии его приятеля. Я доказал ему, что мы редко переживаем, не думая, и он до некоторой степени согласился с этим утверждением.
Он окончательно убедился в моей правоте, когда я показал ему, как он все эти годы поддерживает свою ненависть злобными мыслями: «Отец был жестоким и несправедливым по отношению ко мне, когда я не мог защитить себя. Он не имел права так поступать со мной! Он — мерзавец!» И всякий раз, встречаясь с отцом, он продолжал расстраивать себя подобными мыслями: «Хотя я и был слабее и меньше его, я должен был дать сдачи, я должен был хотя бы укусить его, лягнуть его в пах, сделать что-нибудь, чтобы остановить его. Какой стыд, что я ничего не сделал!»
Мораль: чувства в чистом виде проявляются редко, если только вообще существуют. Если даже они существуют — например, вы видите, что в вас летит что-то тяжелое, и вы немедленно, без рассуждений, испытываете страх, — такие чувства длятся несколько секунд и не порождают каких-либо расстройств. Если только позднее вы не начинаете развивать иррациональные представления о них. Например: «Кошмар! Эта штука чуть меня не убила! Такого быть не должной Или: «Я не должен так пугаться! Это просто глупо, что я пережил такой страх!»
Итак, если вы переживаете эмоциональное расстройство, поищите мысли, которые вас расстраивают, проследите, нет ли у вас каких-то завышенных, неуместных требований, из которых произрастает расстройство, и постарайтесь изменить эти мысли.
Однако, утверждает РЭТ, подобно тому как ваши мысли порождают определенные эмоции и разные поведенческие реакции, точно также и последние влияют на ваши мысли. Когда Роберто ненавидит своего отца, он не в состоянии мыслить адекватно и потому «необдуманно» делает глупости — например, упрямо отказывает одолжить отцу денег на аренду дома и тем самым вредит матери, которую действительно любит.
Таким образом, мысли, чувства и поведение взаимодействуют и взаимно влияют друг на друга. Безумные идеи создают бешеные эмоции и вызывают странные действия. Истерические чувства вызывают нелепые представления и странное поведение. Необдуманные поступки порождают глупые убеждения и новые безумные деяния. Мысли ведут к появлению все новых и новых мыслей, чувства порождают новые чувства, за одним действием тянется другое. Влияние мыслей, эмоций а действий друг на друга никогда не прекращается.
Предположим, что вы хотите избавиться от своей одержимости, фобии или вредной привычки. Что тогда? Во-первых, ни один метод не работает во всех случаях без исключений. Иногда использование той или иной философии для того, чтобы избавиться от тревоги, помогает — а иногда не помогает. Нередко полное выражение чувств дает вам значительное облегчение — и столь же часто намеренное подавление всяких внешних проявлений чувств и замена их отвлекающей интеллектуальной деятельностью помогает еще лучше. Бывают случаи, когда для того, чтобы избавиться от беспокойства, просто необходимо прибегнуть к какому-нибудь методу терапии.
Откажитесь от всяких предрассудков по поводу того, какой метод обязательно должен вам помочь. Смело экспериментируйте! Пробуйте реализовать любой план лечения, который кажется вам разумным в данный момент. Но не следует всякий раз хвататься за одно и то же средство. Вы же не являетесь среднестатистическим пациентом. Вы — это вы, и то, что хорошо или плохо для кого-то другого, не обязательно хорошо или плохо для вас. Помните об этом, когда начнете ставить собственные психотерапевтические эксперименты.
Итак, не существует единственно верного и неизменно правильного пути. Как утверждает РЭТ, может случиться так, что вы найдете свой главный, сверхэлегантный способ избавиться от невротических проблем. Он заключается в том, чтобы внести глубокие изменения в свое мышление, что поможет вам ослабить тревогу, не дать ей вернуться и избежать создания собственными силами новых эмоциональных проблем в будущем.
Отлично. Давайте примем это как данное. Но даже в этом случае не существует единственно верного способа выработать для себя новый и правильный взгляд на вещи. Слишком многие дороги ведут в Рим!
Как я указывал еще в 1962 году в работе «Разум и эмоции в психотерапии» и как подтвердили позднее Джозеф Уолп, Ганс Эйзинк, Айзек Маркс, Альберт Бандура, Стэнли Рахман и другие специалисты в области бихевиоральной терапии, иногда самый лучший (или просто единственный) способ изменить свои навязчивые идеи заключается в том, чтобы действовать вопреки им. Такой вид принудительной — да, именно принудительной — деятельности покажет вам, что вы можете преодолеть одержимость, навязчивую идею, вредную привычку, пугающие мысли или представления. Точно так же, если вы будете непосредственно работать над своими чувствами, переживать и выражать их, то сможете изменить свое извращенное мышление, активно оспаривая иррациональные представления.
Итак, мы приближаемся к подходу № 8: Вы можете изменить свои иррациональные представления, действуя вопреки им, реализуя те типы поведения, которые противоречат вашим иррациональным представлениям.
Итак, вряд ли вы сможете изменить спои иррациональные представления, если не будете действовать буквально вопреки им — причем постоянно. Точно так же вы не сможете избавиться от импульсивного и необдуманного поведения до тех пор, пока не подумаете о том, что его надо изменить, пока не примете решения сделать это — причем неоднократно! Некоторые психологи распространяют миф о том, что РЭТ поначалу представляла собой чисто интеллектуальный метод, а поведенческие аспекты были включены намного позднее. Это неправда!
В 1943 году я был практикующим когнитивно-бихевио-ральным психотерапевтом-сексологом и уже в сороковые и пятидесятые годы выпускал передовые разработки по вопросам активно-директивной сексуальной психотерапии, а в 1954 году суммировал результаты своих исследований в книге «Американская сексуальная трагедия», которая подверглась осуждению со стороны пассивных последователей Фрейда и Роджерса. Несмотря на то что. с 1949-го по 1953 год, занимаясь психотерапией, я в значительной степени отказался от бихевиоральных методов, я осознал крайнюю неэффективность психоанализа и в 1953 году вернулся к когнитивно-бихевиоральным методам и начал разрабатывать основы РЭТ.
Твердое убеждение в эффективности бихевиоральной терапии выросло из моего собственного опыта. В девятнадцать лет, еще не имея представления о том, что стану психологом, я был невероятно робок и смертельно боялся публичных выступлений, но тем не менее заставлял себя в течение трех месяцев выступать на политических митингах.
Следуя некоторым философам, я убеждал себя, что ничего страшного со мной не произойдет, даже если я буду говорить плохо. Я последовал рекомендациям лидера бихевиоральной терапии Джона Ватсона, который показал, что активное изменение или принудительное совершение тех поступков, которые внушают наибольший страх, на самом деле помогает избавиться от иррациональных страхов. Таким образом, я предположил — интеллектуально — что смогу преодолеть свой страх перед публичными выступлениями. И так и сделал!
Но что удивительно — со временем я начал получать удовольствие от выступлений и продолжаю испытывать это удовольствие вот уже почти пятьдесят лет. К моему немалому изумлению, я совершил полный поворот в противоположную сторону от своего прежнего страха.
Увидев, что принуждение к свершению неудобных для себя поступков помогает, я решил проделать то же самое в отношении своего самого большого страха — знакомства с женщинами. Я очень боялся быть отвергнутым, поэтому никогда — действительно никогда — не подходил к незнакомым женщинам, несмотря на то что ходил гулять и читать в ботанический сад Бронкса двести пятьдесят дней в году и встречал там множество привлекательных женщин, с которыми очень хотел бы познакомиться поближе и которые, кажется, тоже были не прочь пофлиртовать со мной.
Тогда я задал себе домашнее задание — подходить к каждой молодой женщине, которая будет одиноко сидеть на скамейке в парке, и заговаривать с нею. Без всяких исключений!
Испытывая ужасное чувство неловкости, я заставил себя выполнить это задание — я первым заговорил с сотней женщин в течение одного месяца. Именно так — сто новых знакомств. Я всегда этого хотел, но до этого смертельно боялся.
Никакого непосредственного практического результата не последовало, но зато я полностью избавился от своего страха на всю оставшуюся жизнь. Я увидел, что ничего ужасного не происходит — никто не убегает, не зовет полицейского, никто не испытывает тошноты, никто не умирает. Я понял, что могу познакомиться с любой женщиной, потерпеть неудачу, не дождавшись свидания, и при этом вполне наслаждаться жизнью.
Я также понял, что бихевиоральные методы — в особенности метод действия вопреки страху — нередко гораздо лучше помогают преодолеть иррациональные представления, нежели чисто интеллектуальные методы. Позднее, убедившись, что психоанализ малоэффективен и откровенный разговор об иррациональных представлениях оказывается значительно полезнее для моих пациентов, я пришел к выводу, что существует множество способов изменить человеческие представления. Причем способ действия вопреки своему страху, следуя которому вы совершаете то, чего больше всего боитесь, является одним из лучших.
Итак, с самого начала своего существования РЭТ использует широкое разнообразие интеллектуальных, эмоциональных и активных поведенческих методов. За долгие годы были добавлены многие новые методики, но по своей сути РЭТ всегда была, по выражению Арнольда Ла-заруса, мультимодальной терапией.
По иронии судьбы, такой выдающий специалист по бихевиоральной терапии, как Джозеф Уолп, всегда противостоял когнитивной терапии, в то время как его методики широко использовали воображение, обучение и другие формы мышления. РЭТ предпочитает более рискованные домашние задания и потому является более бихевиораль-ной, чем многие популярные методы бихевиоральной терапии.
В случае, который был описан в начале этой главы, Роберто согласился как можно чаще выполнять домашнее задание и активно оспаривать свои иррациональные представления, заключающиеся в том, что его отец абсолютно не имел права бить его, когда он был ребенком, а сам он не должен был оказаться слабаком, который не может противостоять побоям. Я также помог ему разработать и выполнить два назначения: 1) регулярно разговаривать с отцом, а не избегать его, как это было раньше; 2) возражать твердо, но не враждебно — вместо того чтобы бежать от отца или кричать на него (как это обычно случалось до сих пор).
В результате этого комбинированного бихевиорально-мыслительного подхода, Роберто избавился от злобы против отца и самого себя в течение каких-то семи недель. Он продолжает работать над тем, чтобы воспитывать в себе терпимость и воспринимать себя таким, какой он есть, — причем этот курс рассчитан на несколько лет.

РЭТ-упражнение № 13

Подумайте о тex действиях, которые вызывают у вас иррациональный страх. Например:
Неудачное выступление перед аудиторией.
Плохо написанный отчет или статья.
Плохой рисунок.
Отказ человека, который вам нравится.
Перемещение в скоростном лифте.
Вмешательство в чужой разговор.
Танцы.
Разговор с незнакомым человеком.
Учеба на трудных курсах.
Публичное осмеяние.
Проигранная спортивная игра.
Заставьте себя проделать то, что кажется вам страшным, а затем делайте это как можно чаще. Принял решение — не пытайся отступить, выполняй немедленно! Действуй, действуй, действуй!
Проделывая то, что вас пугает, убеждайте себя, что ничего страшного тут нет. Докажите себе, что:
Вы не умрете от этого. Вы не подвергаетесь физической опасности. Вам это может даже понравиться. Вы можете многому научиться.
Вы обогатите свою жизнь, если преодолеете свои иррациональные страхи. Это для вас трудная и почетная задача.
Вы отмените утомительные и унизительные ограничения, которые сковывают жизнь, когда вы поддаетесь своему страху.
Вы будете работать над тем, чтобы повысить дисциплину и преодолеть низкий порог разочарования.
Вы сэкономите время и силы.
Вы будете вести себя более адекватно, если сможете преодолеть свой страх.
Вы получите больше одобрения от окружающих.
Вы сможете избавиться от многих физических и психосоматических заболеваний — например, от язвы или гипертонии.
Вы избавитесь от негативных эмоций тревоги, депрессии, самоуничижения.
Жизнь станет для вас намного приятней.

РЭТ-упражнение № 13А

Нередко вы переживаете иррациональный страх, но при этом осознаете не тревогу или ужас, а только сильное неудобство, смущение или унижение от того, что вам надо это сделать. Например, вы не то чтобы боитесь надеть немодное платье или пиджак или рассказать кому-то о своих слабостях, но вы просто не можете этого сделать, потому что это «неудобно», «стыдно», «унизительно».
РЭТ рассматривает чувства стыда или унижения как незаконные, потому что они, как правило, содержат не только некий рациональный элемент — а именно: «Я совершил поступок, который люди могут расценить как глупый или постыдный, а я не хочу, чтобы меня осудили за это», — а также и иррациональный элемент: «Значит, я ничтожество и дурак!»
Для того чтобы противостоять такой иррациональности, в конце шестидесятых годов я разработал свои ставшие знаменитыми упражнения против стыда. Они пред-
назначены для того, чтобы помочь людям перестать необоснованно стыдиться чего-либо, даже если их действительно не одобрили за какой-то нелепый, глупый или некомпетентный поступок.
Для того чтобы вы смогли действовать вопреки своим иррациональным представлениям, попробуйте выполнить упражнения против стыда. Для этого выберите то действие, которое кажется вам наиболее неудобным. Например:
Одеться неподобающим образом. Публично сказать глупость.
Признаться в своей слабости, которую люди обычно склонны скрывать. (Я пишу неграмотно.)
Совершить странный поступок — громко запеть на улице или идти под черным зонтом в солнечный день.
Выкрикивать названия остановок в автобусе.
Сказать о себе заведомую чушь: «Я только что вышел из психиатрической лечебницы. Какой нынче месяц?»
Сказать нечто вызывающе сексуальное — например, громко напомнить своему партнеру, так, чтобы другие могли слышать: «Правда, у нас сегодня была отличная ночка — целых пять раз?»
Не дать на чай 'плохо обслужившему вас официанту или таксисту.
В ресторане вернуть плохо приготовленное блюдо обратно на кухню.
Вывести на прогулку банан на поводке, как будто это собачка.
Попросить в сапожной мастерской починить ваши
часы. Попросить гаечный ключ для левшей.
Совершая действие, которое вы считаете неудобным или постыдным, во-первых, прежде всего убедитесь, что вы не навлечете на себя реальных неприятностей. Не нужно раздеваться при народе — вас могут задержать. Не надо говорить начальнику, что он ничтожество, — вас могут уволить.
Во-вторых, не делайте ничего такого, что может повредить кому-то еще. Например, не давайте пощечин, не тревожьте людей длительное время.
Главная цель этих упражнений против стыда заключается в том, чтобы работать над собой и проделывать их до тех пор, пока не поймете, что не чувствуете стыда или унижения даже тогда, когда кто-то открыто вас не одобряет. Вы можете отказаться чувствовать стыд, говоря себе следующее:
«Итак, люди считают, что я дурак. Это плохо. Ну и пусть себе так думают».
«Совершая этот постыдный поступок, я всего лишь помогаю себе избавиться от самоуничижения. И это замечательно!»
«Может быть, то, что я делаю, действительно глупо, но я-то от этого не становлюсь глупее!»
«Очень жаль, что люди считают, 'что я не прав. Но это всего лишь неприятность, а не конец света».
«Я точно знаю, почему совершаю этот поступок, который сам считаю постыдным. Значит, я могу посмотреть на него иначе. Я могу увидеть, что это странный поступок, но я сам не являюсь странным, нелепым или некомпетентным человеком. Я человек, который решил в данный момент совершить странный поступок».
Выполняйте эти упражнения, причем как можно чаще, пока не почувствуете, что вы не только не стыдитесь, но и даже чувствуете себя вполне комфортно. По мере выполнения упражнений наблюдайте за своими ощущениями и своим отношением к «постыдным» поступкам.

Глава 14.
ПОДХОД № 9:
ПРАКТИКА, ПРАКТИКА И ЕЩЕ РАЗ ПРАКТИКА!

своей книге «Разум и эмоции в психотерапии.» я указывал, что РЭТ включает три основных подхода, которые в корне отличаются от подходов психоанализа. Я предлагаю
нашему вниманию первые два:
1. В действительности вас расстраивают не другие люди или события в точке А (активизирующие события), в основном вы расстраиваете себя сами в точке С (последствия) — причем вы делаете это, принимая или изобретая иррациональные представления (iBs).
2. Неважно, когда и при каких обстоятельствах вы впали в депрессию. Важно то, что вы пребываете в депрессии сейчас, так как сознательно или подсознательно сохраняете свои иррациональные представления.
Обсуждая положения РЭТ, мы расширили их существенным дополнительным подходом, который заключается в том, что если в детстве у вас не было возможности рассмотреть и изменить свои иррациональные представления, то теперь у вас такая возможность есть — если вы имеете в своем арсенале те восемь подходов, которые были описаны на предшествующих страницах.
Теперь перейдем к подходу РЭТ № 3, который в нашем новом расширенном представлении дает нам подход № 9: Если даже вы ясно видите, что сами расстраиваете себя и делаетесь несчастным, вы не сможете избавиться от этого состояния иначе, как только с помощью работы и практики — да, только работы и практики! — по изменению своих иррациональных представлений, порождающих расстройства, и действуя вопреки этим представлениям.
Подход № 9 представляет ахиллесову пяту всех существующих видов психотерапии, включая и РЭТ. Ведь разрушительную философию принять очень заманчиво, ее же так легко внедрить в свои действия или в свое бездействие. Чертовски просто! Именно это и происходит, когда вы без усилий и размышлений стремитесь стать несчастным. Ведь к сожалению, помимо таланта действовать в человеке заложен еще и негативный талант разрушать себя. Увы!
Однако подход № 9 говорит вам, что да — определенно да — вы можете работать над тем, чтобы побороть свои жалкие мысли, чувства и поведение. Но это не так-то просто!
Подход № 9, по крайней мере, дает вам шанс измениться. Он утверждает, что если у вас есть воля работать и упражняться — делая это снова и снова, — с тем чтобы изменить свои иррациональные представления и неразумные действия, то с большой вероятностью (думаю, процентов на девяносто восемь) вы сможете сделать себя менее несчастным человеком.
Подход № 9 демонстрирует отличие РЭТ от прочих видов терапии, которые ориентируются на развитие информированности пациента. Ведь еще до появления "РЭТ были разработаны другие виды когнитивной терапии: методы Пьера Жане, Эмиля Куэ, Поля Дюбуа, Альфреда Адлера.
Но эти виды интеллектуальной терапии не смогли выделить поведенческие аспекты изменения личности. Они часто не учитывали, что для того, чтобы изменить идеи, надо над этим постоянно работать, потому что мы рождены и воспитаны со склонностью к извращенному мышлению и потому постоянно бессознательно скатываемся на уровень догматических требований. Даже четко понимая, в чем конкретно состоят ваши догматические требования, вы все равно можете с легкостью вернуться к ним и к соответствующему догматическому мышлению.
Более того, если вы не будете упорно и неоднократно поступать вопреки своим фобиям, то не сможете от них избавиться. Например, если вы боитесь проявить дружеские чувства и потому избегаете человека, то тем самым вы бессознательно усиливаете свой страх. Убегая, вы как бы говорите себе (даже если не осознаете этих мыслей): «Если мне откажут, это будет ужасно! Прежде чем обратиться к этому человеку, я должен получить гарантию, что мне не откажут». И от этого вам становится еще страшнее.
Если мы попытаемся свести основные невротические проблемы в две группы, то их можно назвать так:
1) растройством целостности личности, или самоосуждением,
2) низкой психической выносливостью, или низким порогом фрустрации.
Расстройство целостности личности возникнет, когда вы твердо верите: «Я должен, все делать хорошо. Я должен получить одобрение. Если я не поступаю так, как должен, то я — ничтожество». Это настоящая мания величия. Ведь вы требуете от себя выдающихся качеств, безупречности, сверхчеловеческих способностей, что вряд ли возможно.
Низкий порог фрустрации сродни мании величия, потому что за ним стоит следующая философия: «Раз уж я такой особый, выдающийся человек, для которого необходимо создать соответствующие условия, значит, остальные Люди должны делать именно то, чего я хочу, а все вокруг должно быть устроено так, чтобы удовлетворять мои желания. А если этого не будет, то это ужасно, и я этого не вынесу! Тогда и жить не стоит!»
Итак, вот одна из основных идей, ведущих к низкому порогу фрустрации: «Моя жизнь должна быть легкой. Люди должны давать мне то, чего я очень хочу». За этим следуют соответствующие иррациональные представления: «Для того чтобы сделать мою жизнь счастливой, я должен всегда преуспевать и пользоваться любовью и расположением всех тех людей, которые для меня важны — причем всегда и при всех обстоятельствах!» На основе Этой идеи возникает низкий порог фрустрации. Но эти идеи говорят и о расстройстве целостности личности, поскольку настаивают: «Я должен жить легко и удобно», «У меня все должно быть хорошо», «Мне должны предоставить подобающие условия». Я, мне меня!
Почему в психотерапии так част творят о низкой психической выносливости? Потому что неважно, каким образом вы расстроили себя с самого начала — если вы знаете, что расстроены, понимаете, какие именно иррациональные представления расстраивают вас, знаете, что надо делать, чтобы избавиться от них, и в то же время отказываетесь работать над собой, то вы наверняка являетесь жертвой низкого порога фрустрации. Например, если вы боитесь идти на собеседование по приему на работу и еще больше боитесь получить отказ и если вы понимаете, что у вас есть определенные иррациональные представления, которые усугубляют ваше дискомфортное состояние и превращают его в сильную тревогу, то вы можете преодолеть это, используя методики РЭТ — убеждая себя в том, что можно пережить отказ, что это неприятно, однако вовсе не смертельно. Но вы должны будете работать над тем, чтобы убедить себя в правильности столь здравых представлений, так как уж слишком долго и упорно вы придерживались совершенно безумных идей.
В таких случаях вам следует активно применять вновь полученные знания о том, как изменить идеи, порождающие тревогу. Вам надо продолжать упорно работать до тех пор, пока вы не преодолеете тревогу и пока она не перестанет возвращаться к вам. Будет гораздо полезнее для вас, если вы заставите себя ходить и ходить на собеседования и перестанете бояться и паниковать.
Если вы поддаетесь тревоге, вместо того чтобы сделать какие-то реальные усилия и избавиться от нее, — значит, у вас низкая психическая выносливость. Если вы временно преодолеваете свой дискомфорт, а затем снова отказываетесь бороться — это говорит о наличии того же недостатка.
Низкая психическая выносливость нередко приводит к тревоге и депрессии. Но гораздо чаще она провоцирует усиление травмирующих переживаний — правда, если только вы допускаете это. Для того чтобы повысить порог фрустрации, вам следует задать себе как можно больше трудных заданий сейчас, немедленно и как можно скорее — невзирая на то, как вы будете чувствовать себя при выполнении этих заданий.
Итак, вперед! И не киснуть! И не ждать, когда у вас сложится подходящее настроение! Вступайте в борьбу немедленно!
Не правда ли, это напоминает Ловушку-22: вы пытаетесь преодолеть низкий порог фрустрации, который связан с идеей о том, что преодоление его не должно требовать от вас слишком больших усилий, заставляя себя выполнять действия, требующие все более и более мощных усилий! Все именно так и происходит. Но не забывайте о том, что эта ловушка не существует в действительности, — она существует только в вашей голове. А если это всего лишь мысль, то РЭТ утверждает, что вы можете избавиться от нее, если будете активно оспаривать свои неразумные мысли.
Итак, вот противоречия, которые приводят в эту ловушку:
1. «Я не должен слишком напрягаться для того, чтобы получать то, что хочу, — даже зная, что это принесет мне пользу. Работать для своего собственного счастья слишком тяжело. Я хочу получить его немедленно и без усилий».
2. «Единственный способ избавиться от низкого порога фрустрации и стать вполне здравомыслящим гедонистом заключается в том, чтобы много и упорно работать над преодолением своего отвращения к долгой и упорной работе».
Для преодоления этих парадоксов можно предложить один разумный ответ: «Да, работать для получения желаемого результата с прицелом на далекое будущее довольно трудно. Но если ничего не делать, то будет еще труднее. Результат, полученный слишком легко и быстро, может обернуться большими потерями в будущем. Это печально, но, к сожалению, все именно так и происходит. Несомненно, я должен стараться и прилагать большие усилия, чтобы преодолеть свой низкий порог фрустрации, но если я этого не сделаю, то моя дальнейшая жизнь потребует от меня куда более значительных усилий».
«Никто не обещал мне райского сада. Если я буду настаивать на этом требовании, то мне достанутся одни колючки!»
Вернемся к подходу РЭТ № 9: для того чтобы избавиться от эмоциональных несчастий, нет другого способа, кроме работы и практики. РАБОТА и ПРАКТИКА. Вы недалеко уйдете, если будете просто распознавать и выражать свои чувства.
Вы должны обязательно оспаривать собственные иррациональные представления. Проделывать это тысячи раз. И тысячи раз приходить к рациональным представлениям, и намеренно вбивать их в свою голову. Вы должны также тысячи раз поступать вопреки своим иррациональным представлениям, расстроенным чувствам и искаженным мыслям. И если надо — то еще много тысяч раз! На это могут уйти месяцы и даже годы упорного труда. А может быть, и вся жизнь.
Можно сформулировать подход № 9 иначе: не существует простого, волшебного способа изменить себя. Ни оптимизм, ни надежда вам не помогут. Молитвы и просьбы не принесут пользы. Не поможет ни любовь, ни поддержка близких. Все это даст вам возможность разве что чувствовать себя несколько лучше. Кто-нибудь из ваших близких способен подсказать, что нужно сделать, чтобы вам действительно стало лучше. Но в конечном итоге изменить себя вы можете только сами. И только с помощью постоянной работы над собой. Работы? Да, именно работы!
Вы можете перестать чувствовать себя несчастным, подавленным человеком, если будете претворять в жизнь принципы РЭТ двумя основными способами:
1. Воспользовавшись не одной, а несколькими методиками, изложенными в этой книге и в прочих работах по РЭТ, направленными на изменение ваших мыслей, чувств и поступков. Дайте каждой методике возможность подействовать Если одна не помогает, примените вторую, третью, четвертую! Даже если вам что-то помогло, то все равно используйте разные способы. 2. Используя каждый метод РЭТ последовательно и многократно. Если какой-то метод работает хорошо — например, исполнение самому себе песен разума, — продолжайте применять его до тех пор, пока его смысл не войдет в вашу плоть и кровь. Запомните эти песни. И время от времени повторяйте — чтобы не забыть, только чтобы не забыть!
Пабло, сорокалетний коммивояжер, очень хорошо понял принципы и практику РЭТ. Вместе со своими близкими, друзьями и коллегами он применял их на моих регулярных семинарах по проблемам повседневной жизни, которые проходили обычно по пятницам. После того как я проводил собеседования, Пабло давал весьма ценные советы другим, подробно и убедительно объясняя им, как решить их эмоциональные проблемы. Но если Пабло начинал на кого-то сердиться — что случалось довольно часто, — то он подогревал свой гнев часами или даже сутками, прежде чем был способен с помощью РЭТ преодолеть его и позволить себе вернуться к сочинению великой пьесы.
Зная основы РЭТ, Пабло прекрасно понимал, что его ярость произрастает из его же иррациональных представлений: «Они не имеют права совершать такие глупости! Они просто безнадежные тупицы!» или: «Моя жена твердит, что любит меня, но она не должна быть такой эгоисткой! Она просто лицемерка!»
Пабло также был вполне способен распознать вторичные расстройства и те иррациональные представления, которые за ними кроются. Он понимал, что когда злится на окружающих, то больше всего ненавидит себя. Он проследил весь ход развития своего самоосуждения: «Я не должен скатываться к такой детской обидчивости! Я просто глупец, что не могу вовремя воспользоваться методами РЭТ и снять раздражение. Это отвратительно».
Несмотря на понимание того, откуда исходит ненужная раздражительность и самоосуждение, Пабло очень часто поддавался этим чувствам и продолжал жертвовать своим талантом драматурга и своими взаимоотношениями с людьми. Несколько раз его несогласие с некоторыми «исключительно тупыми личностями» принимали форму банальной потасовки. Жена неоднократно уходила из-за вспышек гнева мужа, направленных на нее и окружающих. Его пьесы так и оставались незавершенными. И все-таки он упорно отказывался применять РЭТ для того, чтобы избавиться от раздражительности и ненависти к себе.
После нескольких неудачных попыток выполнить домашнее задание по РЭТ Пабло вместе с другими участниками терапевтической группы разработал следующий план:
В течение одного месяца он будет два часа в день применять на практике — не просто пытаться освоить, а действительно применять — методы РЭТ. Прежде всего он будет работать над тем, чтобы перестать осуждать себя за вспышки гнева.
1. Не менее десяти минут в день он будет оспаривать свои иррациональные представления: «Я не должен скатываться к такой детской обидчивости! Я просто глупец, что не смог вовремя воспользоваться методами РЭТ и снять раздражение. Это отвратительно».
2. Он будет продолжать оспаривать свои иррациональные представления до тех пор, пока не научится воспринимать себя как личность даже со своими нелепыми вспышками гнева.
3. Не менее пятнадцати раз в день он будет повторять себе рациональные представления: «Поскольку я человек, который может ошибаться, то время от времени могу продолжать совершать нелепые поступки и злиться без причины. Но ничего хорошего в этом нет».
4. Он составит список тех вредных последствий, которые влекут за собой осуждение самого себя по любым причинам, и не менее пяти раз в лот. будем читать этот список и размышлять над ним
5. В течение дня он будет выполнять по крайней мере одно упражнение РЭТ против стыда — заставлять себя делать при людях то, что он считает наиболее нелепым (например, громко петь в метро), и при этом стараться не чувствовать себя пристыженным или униженным.
6. По несколько раз в день он будет самому себе петь одну из шутливых «песен разума», которые высмеивают максимализм и самоуничижение:
БЕЗУПРЕЧНЫЙ УМНИК
Я знаю: все должно быть только правильно!
Любое отклонение мне не по нутру.
Пускай другие мечутся в отчаянии,
Я ж, супермен, с сомнениями порву.
Я безупречный,
Я долговечный,
Я проницательный,
Я такой старательный.
Я все рассчитаю точно,
Меня не проведешь!
Все сбито крепко, прочно,
Ну где ж такого еще найдешь?
ПРЕКРАСНАЯ ТОСКА
С тобой неразлучны всю жизнь от истока, И нас разделить — это было б жестоко. Не покидай меня, Прекрасная тоска! Утешит кто, уйдешь ты на века? И хоть с тобою я пнем пень, Но без тебя ж трудиться надо, А мне так лень, ну очень лень! Останься на века со мной, моя отрада.
О, КАКОЙ ЖЕ Я ПЛОХОЙ!
О какой я отвратительный! Злобный, мелкий, страшно мстительный! Я так плох, что мне лишь плохое сгодится! Я так плох, что со мной все плохое случится! Берегитесь меня, берегитесь!
Продолжая упорно работать над вторичными симптомами самоосуждения за вспышки злобы и неспособность подавить раздражение, Пабло одновременно трудился и над первичными симптомами — то есть над собственной раздражительностью. С помощью всей группы он разработал план домашних заданий по методике РЭТ для того, чтобы избавиться от своих основных иррациональных представлений, что люди не должны быть такими глупыми, а жена не должна быть такой эгоистичной.
1. Не менее десяти минут в день он тратит на активную дискуссию, оспаривая свои иррациональные представления.
2. Не менее пятнадцати раз на дню он говорит себе: «Люди имеют право время от времени делать глупости. Такова их природа!», «Моя жена может вести себя эгоистично — ведь, в конце концов, у нее есть право интересоваться собственной персоной больше, чем мной».
3. Он подвергает себя наказанию, сжигая стодолларовую банкноту всякий раз, как ввяжется в драку или накричит на жену.
4. Он ежедневно практикуется в эмоциях, воображая себе глупое поведение людей, позволяя себе разозлиться на них, а затем работает над тем, чтобы почувствовать себя не разгневанным, а лишь разочарованным их нелепым поведением.
5. Он ежедневно поет себе вслух песни, высмеивающие неадекватный гнев, на мотивы популярных мелодий, к которым сочинил новые слова. Вот, например, одна из них:
ЛЮБИ МЕНЯ, ЛЮБИ!
Люби меня, люби меня, а то мне жизни нет! Ну поклянись любить меня, а то померкнет свет! Люби меня! Жалей, целуй, старайся и трудись, Но не стремись любимой быть, смотри же —
берегись!
Люби меня всегда, всегда, безумно и всецело, Коль что-то ты отдашь другим, убью тебя я смело. Люби меня, не зная просьб, упреков и сомнений, Не то, о милая моя, узнаешь боль мучений.
Пабло старательно и честно работал над выполнением заданий. А если ему не удавалось выполнить то или иное задание, он старался не грызть себя за это. Ну в крайнем случае он подвергал критике только свою деятельность, но отнюдь не себя как, целостную личность.
В результате реализации программы домашних работ по методике РЭТ Пабло смог сократить количество вспышек своего гнева до нескольких в месяц. Если с ним такое случалось, он мгновенно понимал, что сам расстроил себя, и поддавался гневу всего лишь на каких-нибудь пять минут. Затем он находил те иррациональные представления и требования, которые породили его гнев, и путем активной дискуссии достаточно быстро подавлял их. Как-то раз он оступился и поддался гневу на целый час. Но, как правило, ему удавалось сокращать вспышки гнева до нескольких минут — а нередко даже всего до двух или трех минут.
Пабло был весьма удовлетворен результатами своей работы и теми усилиями и временем, которые он сэкономил благодаря программе борьбы со своими вспышками гнева. Он больше не проводил долгие часы в злобе и унынии и наконец-то смог больше времени уделять занятиям драматургией.
Я не могу предложить вам панацеи по изменению безумных идей и вредного для вас поведения. Если вы станете твердить себе, что надо обязательно практиковаться в методике РЭТ и неустанно работать над собой, это может только ухудшить положение. Также недостаточно одного понимания причины возникшего расстройства. Видеть путь избавления от проблемы — это прекрасно, но и этого мало! Ключом является использование РЭТ и борьба за ежедневное сокращение своих несчастий. Это не магический, а чисто практический способ, который заключается в том, чтобы упрямо отказываться становиться несчастным при любых обстоятельствах. Вот именно! При любых!

РЭТ-упражнение № 14

Для того чтобы выполнить это упражнение, направленное на преодоление иррациональных представлений, можно воспользоваться инструкциями, которые приводятся в книге «Новый путь к разумной жизни», а также в отдельной брошюре «Методики преодоления иррациональных представлений», выпущенной Институтом рационально-эмотивной терапии. Выберите несколько присущих вам иррациональных представлений и начните задавать себе приведенные ниже вопросы — и делайте это до тех пор, пока не почувствуете, что ваши представления были ложными. Вот эти вопросы:
1. Какие иррациональные представления я хочу оспорить и преодолеть?
2. Могу ли я доказать истинность этих иррациональных представлений ?
3. Какие свидетельства говорят против этих иррациональных представлений?
4. Какие свидетельства говорят в пользу истинности этих иррациональных представлений?
5. Что самое плохое может случиться со мной, если я откажусь от этих иррациональных представлений и буду действовать вопреки им?
6. Что хорошего может случиться со мной, если я откажусь от этих иррациональных представлений и буду действовать вопреки им?
Если вы недостаточно выносливы в отношении выполнения тех или иных упражнений РЭТ, направленных на изменение ваших чувств, мыслей, представлений и поведения, то вы можете сначала повысить свой порог фрустрации, ответив на следующие вопросы:
1, КАКИЕ ИРРАЦИОНАЛЬНЫЕ ПРЕДСТАВЛЕНИЯ Я ХОЧУ ОСПОРИТЬ И ПРЕОДОЛЕТЬ?
Ответ: «Я не должен так много работать, чтобы изменить себя с помощью РЭТ. Все должно быть намного проще! Там слишком много сложного. Ужасно, что никто не сделает этого за меня».
2. МОГУ ЛИ Я ДОКАЗАТЬ ИСТИННОСТЬ ЭТИХ ИРРАЦИОНАЛЬНЫХ ПРЕДСТАВЛЕНИЙ?
Ответ: «Нет».
ЗА КАКИЕ СВИДЕТЕЛЬСТВА ГОВОРЯТ ПРОТИВ ЭТИХ ИРРАЦИОНАЛЬНЫХ ПРЕДСТАВЛЕНИЙ? Ответ: Тому есть множество свидетельств: а) Не вижу причины, почему я не должен много и упорно работать над собой с помощью РЭТ. Если бы не надо было трудиться, то процесс изменения собственной личности был бы очень простым. Однако на самом деле это совсем непросто! А потому соглашусь-ка я с тем, что если я хочу измениться, то лучше уж поработать и добиться хорошего результата. б) Где это записано, что процесс изменения личности с помощью РЭТ должен быть простым и легким? Пожалуй, это лишь плод моих неуемных желаний и глупых идей. Если я даже очень захочу, чтобы все изменения произошли мгновенно, то все равно мое желание не сделается от этого реальностью. в) Что значит: мне слишком трудно самостоятельно работать над изменением себя по методам РЭТ? Очевидно, что это не настолько трудно, чтобы у меня не было ни одного шанса, — хотя наверняка это нелегко. Утверждая, что это «слишком трудно», я просто прячусь за слова, на самом деле подразумевая, что это труднее, чем мне бы того хотелось. Не таится ли в этом требование, чтобы все, что, по моему мнению, должно быть простым, обязательно оказывалось простым, а не то пусть вся Вселенная катится к чертям? Действительно ли я этого хочу? Вряд ли.
г) Да, действительно, менять себя по методике РЭТ довольно трудно. Но именно сейчас это так и должно быть — просто потому, что это так и есть. Немудрено, что эта задача мне самому кажется трудной. Она действительно трудна.
д) Да, действительно, трудно менять себя. Но если оставить все как есть, то будет еще хуже, потому что тогда при мне останется моя депрессия, и возможно — навсегда. А вот это и правда очень тяжело.
е) Почему ужасно то, что никто не выполнит вместо меня упражнения РЭТ и не сделает так, чтобы я изменился в лучшую сторону? Это не ужасно, потому что в моей терминологии слово ужасно означает «более чем плохо». Тот факт, что мне придется самому работать и менять себя при помощи РЭТ, создает скорее неудобство. Но неудобство вряд ли можно считать чем-то на 101 процент или на 120 процентов плохим. Это плохо даже и не на 99 процентов. Чем хуже кажется мне 'перспектива работать над собой самостоятельно, чем больше я преувеличиваю трудности, тем большее разочарование переживаю и тем труднее мне будет выполнять упражнения РЭТ для того, чтобы изменить себя. А потому буду-ка я лучше рассматривать это как некоторое временное неудобство.
4. КАКИЕ КОНКРЕТНО СВИДЕТЕЛЬСТВА ГОВОРЯТ В ПОЛЬЗУ ИСТИННОСТИ ЭТИХ ИРРАЦИОНАЛЬНЫХ ПРЕДСТАВЛЕНИЙ?
Ответ: «Я не вижу таких свидетельств. Есть довольно много доказательств того, что работать над собой по методике РЭТ трудно и что это и не должно быть легко (так оно и есть на самом деле!). Если бы вдруг оказалось, что можно легко измениться, просто ознакомившись с основами РЭТ и осознав, как они полезны, то мне бы крупно повезло, но в жизни так не бывает. Если я сейчас буду много работать, то потом, позднее, у меня все будет получаться легко и почти автоматически. Но сейчас это пока еще трудно! А потому, не имея больше никаких дополни-
тельных ресурсов, буду-ка я лучше спокойно работать над собой, не создавая для себя еще более сложных проблем!»
5. ЧТО САМОЕ ПЛОХОЕ МОЖЕТ СЛУЧИТЬСЯ СО МНОЙ, ЕСЛИ Я ОТКАЖУСЬ ОТ ЭТИХ ИРРАЦИОНАЛЬНЫХ ПРЕДСТАВЛЕНИЙ И БУДУ ДЕЙСТВОВАТЬ ВОПРЕКИ ИМ? Примерный ответ:
а) Я буду продолжать работать над собой по методике РЭТ, это станет моей «головной болью». Ну и пусть Если я не буду работать над собой, то все мои проблемы останутся при мне, и возможно, на всю жизнь. б) Если я откажусь от РЭТ и не буду работать над решением проблем, то проблемы не только останутся со мной, но еще и усугубятся. Пожалуй, это будет еще хуже. Но даже такое положение нельзя назвать ужасным, просто оно создаст для меня очень, очень большие неудобства. Да, это плохо, это хуже, чем хотелось бы. И все же это всего лишь очень плохо.
в) Если я буду продолжать работать над собой по методике РЭТ, то самое плохое, что может случиться, заключается в том, что я не изменюсь ни на йоту. Это значит, что все мои усилия пропадут втуне. Но по крайней мере я буду уверен, что сделал все, что мог, для своего спасения. Если ничего не делать, то я даже не узнаю, насколько лучше я могу — или не могу — стать. А потому я буду продолжать прикладывать усилия и посмотрю, что из этого получится.
г) Если я буду продолжать работать над собой по методике РЭТ и у меня ничего не получится, то я останусь со своими разочарованиями и болью. Это маловероятно — ведь если я буду работать, то, скорее всего, в какой-то степени все-таки изменюсь к лучшему. Все, что происходит — или не происходит — в моей жизни, вносит некоторое беспокойство или неудобство Если не ныть и не стонать из-за этого, то можно сэкономить много времени и сил Итак, лучше я буду продолжать работать 6. ЧТО ХОРОШЕГО МОЖЕТ СЛУЧИТЬСЯ СО МНОЙ, ЕСЛИ Я ОТКАЖУСЬ ОТ ЭТИХ ИРРАЦИОНАЛЬНЫХ ПРЕДСТАВЛЕНИЙ И БУДУ ДЕЙСТВОВАТЬ ВОПРЕКИ ИМ? Примерный ответ:
а) С помощью РЭТ я действительно смогу избавиться от своих проблем. Сейчас меня мучает тревога и депрессия, а с помощью РЭТ я смогу ослабить этот гнет. Я смогу даже полностью избавиться от тревоги и депрессии!
б) Если я смогу преодолеть свой низкий порог фрустрации в одной области, то я стану более дисциплинированным и преодолею низкие пороги фрустрации и в других областях своей жизни. В частности, я смогу избавиться от медлительности и нерешительности или от переедания.
в) Для меня самая трудная и важная задача — научиться радоваться жизни, напряженно работая над собой по методикам РЭТ — то есть отказывая себе в минутных радостях ради будущих достижений. Если я в конце концов откажусь быть несчастным, проходя через ряд ограничений, то смогу считать, что это была одна из самых серьезных и почетных задач моей жизни, которую я успешно решил.
г) По мере работы над преодолением низкого порога фрустрации — даже если это займет достаточно много времени — я буду преуспевать все больше и больше, и со временем эта работа станет доставлять мне удовольствие. Я увижу, как постепенно растет моя независимость и власть над собственными эмоциями. А что, скажите, дает чувство большего удовлетворения, чем сознание того, что ты сам становишься хозяином своей судьбы?

Глава 15.
ПОДХОД № 10:
НАСИЛЬНО ИЗМЕНЯЙТЕ СВОИ МЫСЛИ И ПОВЕДЕНИЕ

Вы можете выражать сильные или приглушенные чувства, высказывать яркие или незначительные мысли, вести себя так, как вам угодно. Вы можете пережить сильную печаль
из-за тяжелой потери, а можете ограничиться легкой грустью, вспомнив, что в этом мире ничто не вечно. Вы можете усиленно тренироваться, а можете, мягко говоря, не перенапрягаться. Вы можете выкуривать по две пачки в день, а можете ограничиться лишь двумя сигаретами. А могут ли и мысли быть сильными или слабыми?
Роберт Абельсон, Роберт Зайонц и некоторые другие психологи утверждают, что могут. Как еще несколько лет назад указал Абельсон, познание может быть «холодным» или «горячим». Согласно положениям РЭТ, ваши «горячие» мысли влияют на вас сильнее и порождают более сильные чувства, чем «холодные».
Например, если для того, чтобы получить работу, вам требуется сдать экзамен, то вы можете подумать холодно: «Для того чтобы получить подобную работу, скорее всего, придется проходить тестирование». Такая холодная, чисто описательная мысль порождает слабые чувства или вообще не вызывает никаких эмоций.
У вас могут появиться также теплые мысли, в которых вы выскажете свое предпочтение и которые РЭТ называет рациональными представлениями — о той же самой работе: «Определенно, я хочу успешно сдать этот экзамен и получить работу. Похоже на то, что этот экзамен мне по силам, и есть шанс сдать его хорошо». Такая мысль, скорее всего, вызовет у вас оптимизм и поможет успешно пройти испытание. Наконец, у вас могут возникнуть и горячие, оценочные мысли: «Я обязан сдать этот экзамен и получить эту работу, чтобы наслаждаться жизнью и уважать себя! Если экзамен окажется труднее, чем я думал, и я не смогу сдать его, то это будет ужасно и докажет, что я недоумок и никогда не смогу получить хорошей работы!»
Это горячая мысль — или, по терминологии РЭТ, иррациональное представление — и она порождает сильную тревогу, которая только мешает сдавать экзамены.
РЭТ утверждает, что за некоторые горячие мысли вы держитесь очень крепко, а за другие — не очень. Например, вы можете полагать, что обязаны сдать экзамен и в случае неудачного исхода окажетесь идиотом — причем вы можете придерживаться этой мысли:
1) время от времени или всегда;
2) рассудочно или всеми силами души;
3) в мягких выражениях или в сильных;
4) иронично или с пылкостью,
5) про себя или вслух;
6) ограниченно (в некоторых избранных ситуациях) или обобщенно (то есть во всех возможных ситуациях).
Как видите, ваши горячие мысли имеют разную степень нагрева. РЭТ утверждает, что вы порождаете более интенсивные эмоции, а в особенности расстроенные чувства, скорее с помощью горячих, нежели теплых мыслей. Горячие мысли нередко вызывают пагубное поведение и подталкивают к разрушительным эмоциям, которые дольше длятся и труднее поддаются изменению. Если вы фанатично уверены в том, что всегда должны успешно сдавать важные экзамены и получать приглашения на каждую должность, на которую претендуете, то вам неизбежно придется прийти к выводу, что любая неудача делает вас
полнейшим идиотом, и это будет повергать вас в панику перед каждым собеседованием. Такая тревога может разрушить всю вашу жизнь, и вам понадобится прорва времени, чтобы ослабить ее. Более того, вы будете нередко испытывать настолько сильный дискомфорт, что он будет вызывать у вас настоящий страх.
В результате вас начнет беспокоить собственное беспокойство.
Поскольку ваши горячие мысли порождают интенсивную и продолжительную тревогу и депрессию, то вам следует прислушаться к подходу № 10: Если вы будете мягко возражать против своих иррациональных представлений, то не сможете ни изменить их, ни сохранить измененные представления. Следовательно, вам нужно интенсивно и постоянно спорить со своими иррациональными представлениями и убеждать себя в их ложности.
Например, если вы спрашиваете себя (пункт D — дискуссионные вопросы о ваших иррациональных представлениях): «Почему я обязан всегда успешно сдавать экзамены?», то для вас будет гораздо полезнее отвечать себе энергично и резко (и часто!): «Ничего я не обязан! Мне хочется сдать экзамен и получить работу. Значит, я буду хорошо готовиться. А не получится — так не получится. Я хочу получить эту работу, но это не значит, что без нее мне не прожить. Даже если я сейчас провалюсь, то сдам другие экзамены и получу другую работу. Тогда окажется, что я — человек, которому на этот раз не повезло, а вовсе не безнадежный неудачник».
РЭТ утверждает, что чем более усердно и часто вы оспариваете свои раскаленные докрасна мысли, тем быстрее и в большем количестве вы истребляете их — и, значит, тем полнее избавляетесь от расстроенных эмоций, порожденных этими мыслями.
Вернемся к подходу № 10: если вы проследите истоки своих иррациональных представлений, которые порождают ваши расстройства (и панику из-за этих расстройств), то сможете стать «пристрастным» мыслителем, который всегда готов предоставить рациональный ответ на вопросы иррациональных представлений.
Вот, например, Том. Высокий, красивый, преуспевающий тридцатипятилетний врач, он уже неоднократно безумно влюблялся, но результат всегда один — женщины бросают его. Они находят, что он слишком неуверен в себе и вечно ему чего-то не хватает. А кому нужен такой мужчина? Похоже, подругам Тома такой мужчина не нужен. Том был знаком с основами РЭТ и смог выявить те мысли, которые возникали у него, когда он встречал предмет своей новой любви: «Я люблю ее так сильно! Я буду так несчастен, если она не ответит на мое чувство! Я обязан добиться ее любви! Я обязан! Я должен! Должен! Должен!»
Выявив этот вид должномании, Том попробовал применить методы РЭТ, чтобы избавиться от него. Он упорно задавал себе вопросы: «Почему я должен добиться расположения той женщины, которая мне нравится? Действительно ли я обязан ублажать ее? А если она меня не полюбит, то разве я от этого умру?»
На все эти вопросы он давал ясные и логичные ответы и в какой-то мере помог себе. На время. А потом снова впал в отчаяние и вернулся к своей неуверенности.
Я задал Тому домашнее задание, которое заключалось в проведении принудительных, активных рациональных диалогов, которые следовало записывать. Он попытался сделать это и принес мне магнитофонную запись, где успешно оспаривал свои иррациональные представления о необходимости завоевать любовь понравившейся ему женщины. Мы прослушали кассету на занятии нашей терапевтической группы.
Его аргументы показались нам убедительными, но голос его звучал размыто, неуверенно. Да, Том нашел разумные слова, которые предназначались для борьбы против
его неуверенности и зависимости, но совершенно очевидно, что сам он не верил этим словам.
Я вернул Тому кассету и предложил снова выполнить задание, атакуя иррациональные представления более активно. Но это не помогло. Его вторая запись была лишь немногим лучше первой. А в любви он продолжал оставаться зависимой, слабой стороной.
Но зато в третьей записи его голос зазвучал по-новому. Вот некоторые выдержки:
Иррациональный голос Тома: «Если Кора, лучшая из женщин, которых я встречал, не любит меня, то кто же меня полюбит? Наверное, никто!»
Рациональный голос Тома: «Почему никто? Что за бред! Я же еще могу встретить так много прекрасных женщин! Наверняка кому-то я понравлюсь. Даже если с ее стороны это окажется изрядной глупостью».
Иррациональный голос Тома: «Ну а если меня можно полюбить только сдуру, не значит ли это, что я просто не достоин любви хорошей и умной женщины?»
Рациональный голос Тома: «Ничего это не значит! В худшем случае это означает, что мне не хватает каких-то положительных качеств. Но это ни в коей мере не означает, что меня вообще нельзя любить. Точно так же, если ни одна женщина не пожелает меня, то это не значит, что я совсем и во всем плох. Это значит, что в этой области я не пользуюсь успехом».
Иррациональный голос Тома: «Да, но эта область и есть самая важная! Потому-то ты и оказываешься неудачником во всем!»
Рациональный голос Тома: «Нет, я буду просто неудачником в любви. Но не во всем. Не буду неудачником в жизни. Я не имею успеха у женщин? Ладно. Но это не значит, что я во всем — неудачник».
Иррациональный голос Тома: «Вот, ты опять пытаешься все свести к рациональному началу. Но что хорошего остается в жизни, если в ней нет настоящей любви? Ну, допустим, ты станешь выдающимся медиком! Ну и что?»
Рациональный голос Тома: «Да, я надеюсь, что стану великим врачом. И отличным спортсменом. И вдумчивым читателем. На свете есть масса вещей, которые будут доставлять мне радость, даже если мне никогда не удастся найти любящую женщину».
Иррациональный голос Тома: «Никогда? Неужели никогда?»
Рациональный голос Тома: «Да, именно никогда! Иммануил Кант никогда не был женат — похоже, он никогда не встречался с женщинами. И прожил прекрасную жизнь. Многие выдающиеся люди были вполне счастливы без любви. Но на самом деле мне не важно, были они счастливы или нет. Важно то, что сам я твердо намерен быть счастливым. И буду — как только перестану хныкать из-за того, что меня якобы невозможно любить».
Как только Том понял суть активного, действенного противостояния своим иррациональным представлениям, которые он теперь называл не иначе как «чушь собачья», — он принялся проделывать это регулярно и многократно. Ни мне, ни другим участникам терапевтической группы больше не нужно было напоминать ему о том, что его диалоги должны звучать энергично. То чувство освобождения от тоски и депрессии, которое он испытал, лучше всего доказывало ему, что он выбрал верное направление. Он сразу же почувствовал, что может вполне прожить и без любви (хотя действительно очень стремится к ней). И такое чувство сопровождало его в течение нескольких недель.
Как только Том смог убедить себя прекратить быть просителем в любви, он сразу же перестал быть занудой. Спустя четыре месяца он уже практически излечился — и, как следствие, многие женщины жаждали продолжать встречаться с ним, а некоторые, самые активные, даже готовы были пойти с ним к алтарю! Год спустя он сошелся с одной из них, которая нравилась ему больше всех, и через три года женился на ней. Теперь он учит ее активно — и очень энергично — выговаривать свои комплексы и избавляться от «собачьей чуши».

РЭТ-упражнение № 15

Возьмите одно из своих иррациональных представлений, от которого вы действительно хотите избавиться, потому что отчетливо понимаете, какой вред наносите себе, придерживаясь его.
Попробуйте оспорить это иррациональное представление сначала мягко и спокойно, а затем громко и энергично. Вы можете взять листок бумаги и в одном столбце записать свои иррациональные представления, в другом — мягкие возражения и предложения по их изменению, а в третьем — энергичные возражения и жесткие меры по искоренению. А лучше всего взять магнитофонную кассету, записать на нее свои иррациональные представления, а затем также записать свои диалоги, в которых вы то мягко, то резко опровергаете свои иррациональные представления — причем делать все это надо до тех пор, пока вы не почувствуете некоторого прогресса в отказе от порочной философии.
Далее приводится пример письменной дискуссии:
ИРРАЦИОНАЛЬНЫЕ ПРЕДСТАВЛЕНИЯ: «Я очень хочу успешно сдать экзамен, потому что если я его не сдам, то вся моя карьера рухнет и всю оставшуюся жизнь мне придется прозябать на жалкой должности, зарабатывая слишком мало, — и это будет очень, очень ужасно. Тварь я буду тогда дрожащая — вот кто я буду!»
Вместо или вместе с письменным диалогом вы можете записать на магнитофонную ленту два диалога — с мягкими возражениями и энергичными — причем вы должны убедиться в том, что в итоге уверовали в свои аргументы
Давайте рассмотрим такие диалоги:
Мягкие возражения и рациональные ответы
Если я не сдам этот экзамен, то могу сдать его позднее. Так стоит ли тревожиться?
Моя карьера от этого не рухнет. Просто я буду несколько медленнее продвигаться по служебной лестнице.
Рано или поздно я сдам этот экзамен и получу новую должность.
Если я буду занимать невысокую должность, то я определенно от этого не умру.
Даже если я всю жизнь буду мало зарабатывать, то все равно смогу прилично жить.
Энергичные возражения и рациональные ответы
Даже если я не сам этот экзамен и все прочие экзамены, то я все равно могу получить хорошую работу. А если нет — значит, нет. Я не пропаду и все равно буду счастливым человеком.
Если даже моя чертова карьера рухнет, то я пocт apaюсь построить другую, не менее интересную и высокооплачиваемую!
Да я легко сдам этот экзамен в ближайшие дни, хоть сейчас А если даже не сдам, то я все равно намерен сделать хорошую карьеру.
В какой бы должности я ни работал, я хочу получать от своей работы удовлетворение. Даже если работа мне не нравится, я могу найти радость в других областях жизни.
Если я всю жизнь буду мало зарабатывать, то не только смогу прилично жить. но и сделаю все, чтобы жить хорошо. Деньги — это очень важно для меня, но это далеко не все
Зарабатывать мало — очень Неудобно, но это вовсе не конец света.
Если я не сдам этого экзамена и всю жизнь буду мало зарабатывать, то это значит, что в этом я потерпел неудачу, но вовсе не стал «тварью дрожащей»!
Зарабатывать мало — очень неприятно, но я сделаю все, чтобы зарабатывать больше. Если же это у меня не получится, то я смогу сократить свои расходы и стану одним из тех счастливых людей, которые довольствуются малым.
Не важно, сколько экзаменов я провалил и насколько мало я зарабатываю, — все это не означает, что я ничтожество или некомпетентный человек. Я был и буду человеком, которому свойственно ошибаться. Но я все равно принимаю себя как целостную личность и буду искать любую возможность получать удовольствие от жизни — независимо от того, что в некоторых областях у меня что-то получается плохо. Я такой, какой я есть. Я всегда заслуживаю того, чего заслуживаю. Но как же мне получить заслуженное? Надо за него бороться!
ИРРАЦИОНАЛЬНЫЕ ПРЕДСТАВЛЕНИЯ: Мой друг Норберт занял у меня деньги и обещал вскоре вернуть. Прошло несколько месяцев, но он ничего не отдал. Более того, он ведет себя так, как будто я подарил ему эти деньги и он вовсе не собирается отдавать долг. Если бы у него было много денег, говорит он, то он, пожалуй, дал бы мне немного, но не в качестве возврата долга, а скорее по доброте душевной Какое он имеет право так поступать со мной? Да он просто ублюдок! В нем нет ничего хорошего. Он заслуживает только осуждения и наказания, и я еще до него доберусь. Я покажу ему, что со мной нельзя так обращаться!»
ПРИМЕРНЫЙ ДИАЛОГ:
Ваш иррациональный голос: «Какое он имел право так со мной поступить?»
Мягкий ответ: «Он мог так сделать. Он так сделал. Он нередко ведет себя именно так. Это его проблемы».
Энергичный ответ: «Да ему так поступить — раз плюнуть! Это не первый раз — и готов поспорить, что и не последний! Хотел бы я, чтобы он так не поступал, но он именно так и ведет себя. Скверно! Я мог бы это предвидеть. И вот, пожалуйста, — получите!»
Ваш иррациональный голос: «И это после всего, что я для него сделал! Я из штанов вылез, чтобы помочь ему, а он еще утверждает, что я подарил ему деньги. Да он просто ублюдок!»
Мягкий ответ: «Да, мне пришлось вылезти из штанов, чтобы одолжить ему денег, но из этого не следует, что он сам обязан вылезти из штанов, чтобы отдать мне долг. Не то чтобы он был ублюдком — просто у него манеры такие».
Энергичный ответ: «Да, мне пришлось вылезти из штанов, чтобы одолжить ему денег, но из этого не следует, что он сам обязан вылезти из штанов или проявить честность, чтобы отдать мне долг. Про себя я решаю сам. Что же касается его дел, то тут решает он. Конечно, он поступил плохо. В будущем я ему не стану доверять — и никогда больше не дам ему денег в долг! Но я не могу сказать, что он совершенный ублюдок — или даже несовершенный. Он ошибается, как могу ошибиться и я. Такой проступок ему весьма свойствен, и мне это всегда не нравилось в нем. Но я все равно буду продолжать жить и попробую вернуть свои деньги, а если у меня это не получится, то я все равно буду счастливым человеком — хотя, возможно, и не столь довольным. Ведь это просто противно, когда лучшие друзья устраивают такие подлые штуки».
Ваш иррациональный голос: «Я все равно считаю, что он подонок. Если он такое сделал, то что в нем вообще хорошего?»
Мягкий ответ: «Не кажется ли мне, что я несколько преувеличиваю? У него наверняка есть какие-то хорошие качества, как у любого человека. Но в случае со мной он ведет себя недостойно».
Энергичный ответ: «Что за ерунда! Конечно, у него тоже есть хорошие качества. У всех они есть. Даже у Гитлера они, видимо, были. Но несмотря на все его добрые качества — ведь не могу я отрицать, что временами он бывал добр ко мне, — я не могу не признать, что в данном случае, когда он не возвращает долга, да еще утверждает, что деньги ему якобы подарены, он поступает очень плохо. И именно это я и собираюсь до него донести — что он совершает плохой, неправильный, бесчестный поступок, а не то, что он сам плохой и бесчестный человек. Ну а если не получится — значит, я потерпел неудачу. В самом страшном случае я теряю и деньги, и друга».
Ваш иррациональный голос: «Теряю друга? И всего?! Да его убить мало! Я до него еще доберусь!»
Мягкий ответ: «Ну доберусь — и какая от этого польза? Пустая трата времени! Лучше уж оставить все как есть. Все-таки он оказался скверным типом».
Энергичный ответ: «Добираться до него — довольно глупо o. Я уже и так потерял из-за него немало времени и денег и не собираюсь тратить их еще, чтобы до него добраться. В абсолютно справедливом мире он, видимо, заслужил бы какое-то наказание за свое нечестное поведение по отношению ко мне. Но вряд ли он заслужил бы самое суровое наказание. Человек не заслуживает вечно-то проклятия. Ну, если бы я сдуру украл у него что-то, то неужели весь мир следил бы за мной и подверг бы меня осуждению и наказанию? Так почему тогда он заслуживает наказания? Я буду продолжать оказывать на него давление, чтобы получить свои деньги, но без гнева. Не тратя времени на пустые проклятия!»
Ваш иррациональный голос: «Чего бы мне это ни стоило, я докажу ему, что так со мной поступать нельзя! Для начала займусь его машиной. А потом посмотрю, не стоит ли кое-что проделать с его женой и детьми!»
Мягкий ответ: «Не знаю, как можно доказать ему, что так со мной поступать нельзя. Он имеет полное право поступать так, как ему хочется, даже если это совершено неправильно. Лучше все оставить и забыть».
Энергичный ответ: «Конечно, он может так поступить со мной. И еще как может! У него просто талант поступать именно так подло, и теперь, когда я это понял, мне ничего другого не остается, как только смириться с этой горькой истиной. Я не вижу способа доказать ему, что так со мной поступать нельзя. Если я позволю жажде мести овладеть мною и причиню вред ему, его жене или детям, то это ни в чем его не убедит. Разве только убедит его в том, что я на самом деле мерзавец. Тогда уж он точно не отдаст мне денег, а может быть, даже отомстит мне и моей семье. Я испорчу его машину, а он в отместку испортит мою. И на меня свалится еще больше неприятностей, чем сейчас. С моей стороны это было бы полным идиотизмом. Из-за того, что он поступил плохо, я не должен остаток своей жизни в отместку ему тоже совершать плохие поступки. Надо попробовать поговорить с ним еще раз, без злобы и угроз, и посмотреть, что получится. Если смогу что-то сделать — хорошо. Не смогу — плохо. Значит, ничего не поделаешь. Тогда лучше вычеркнуть это и заняться своими делами».
Когда вы запишете на бумагу или на магнитофонную ленту эти диалоги по опровержению своих иррациональных представлений, продолжайте идти дальше, делая свои дискуссии более энергичными. Попросите кого-либо из своих друзей помочь вам. Работайте над тем, чтобы выступать энергично и решительно, но без насилия и злобы. Постарайтесь не увековечить навсегда то безумие, в котором пребываете, и те иррациональные представления, которые оказывают разрушительное воздействие на вашу жизнь. Упражняйтесь в интенсивном опровержении своих безумных идей.

Глава 16.
ПОДХОД № 11:
МАЛО ИЗМЕНИТЬСЯ. НУЖНО — УДЕРЖАТЬСЯ!

Марк Твен однажды шутливо заметил: «Бросить курить очень просто. Я сам делал это тысячу раз». Нечто похожее можно наблюдать, если проанализировать опыт применения лечебного голодания. Из каждых ста пациентов, использовавших ту или иную диету, свыше девяноста впоследствии частично или полностью восстанавливали прежний вес.
Аналогичная ситуация складывается и в психотерапии. Миллионы людей успешно лечатся у психотерапевтов, но большинству из них приходится обращаться за помощью повторно. Чувства беспокойства, угнетенности, озлобленности покидают их на какое-то время, но затем возвращаются снова!
Иногда на пути избавления от душевных страданий вы делаете два шага вперед — один назад, а иногда наоборот. Иной раз удается полностью избавиться от депрессии, но затем она вновь накрывает вас с головой. Временами старая проблема — например, боязнь публичных выступлений — перестает беспокоить, но зато появляется другая, например страх перед поиском новой работы.
Эти наблюдения приводят нас к подходу №11: «Изменить свои ощущения на какое-то время, может быть, и не сложно, но следует работать, работать и еще раз работать над собой, чтобы сохранить достигнутый результат».
Практически никому не удается полностью и навсегда излечиться от душевных страданий, и вы вряд ли станете исключением.
Что же тогда можно сделать, чтобы сохранить достигнутые улучшения и предотвратить возврат в прежнее состояние?
Оказывается, очень многое.
Во время работы в Нью-Йоркском институте рационально-эмотивной терапии мы уделяли достаточно много внимания этому вопросу и в результате выпустили книгу рекомендаций, которыми теперь снабжаем всех своих клиентов. Позвольте при описании подхода № 11 воспользоваться несколькими параграфами из этой брошюры. Она называется «Как сохранить и приумножить результаты применения рационально-эмотивной терапии.
Какие же основные моменты следует запомнить, чтобы добиться поставленной цели?
Рассмотрим их:
1. Когда вас вновь охватывают ощущения беспокойства, угнетенности или собственного несовершенства, попытайтесь вернуться к тем мыслям, чувствам или поведению, которые вы однажды изменили, чтобы добиться улучшения своего состояния. Если вы вновь окажетесь в состоянии депрессии, то вспомните, как, используя методы РЭТ, вам удавалось его преодолеть. Возможно, что при этом вы:
а) запрещали себе говорить, что ничего из себя не представляете и не можете добиться того, к чему стремитесь;
б) успешно справлялись со всеми делами на работе и доказывали самому себе, что достаточно способны, чтобы добиться успеха;
в) заставляли себя ходить на собеседования в фирмы, ищущие новых сотрудников, и таким образом смогли преодолеть свою неуверенность.
Напоминайте себе о мыслях, ощущениях и стереотипах поведения, которые вы изменили и которые помогли измениться вам.
2.Постоянно формируйте свои рациональные представления (rBs) или повторяйте утверждения типа: «Было бы здорово добиться этого, но я могу воспринимать себя как личность и всесторонне наслаждаться жизнью, даже если потерплю неудачу!» Не просто заученно повторяйте такие фразы много раз, а вдумывайтесь в их содержание до тех пор, пока действительно не поверите и них и не прочувствуете заключенную в них правду. 3.Ищите и оспаривайте свои иррациональные представления -( iBs), которые в будущем смогут расстроить вас. Рассмотрите каждое представление — например, такое: «Я должен этого добиться, чтобы доказать, что я чего-то стою!» — и спросите себя: «А почему оно верно? Где доказательства, что моя ценность как личности зависит от моего успеха? С какой стати я стал бы вдруг никчемным человеком, если бы не справился с какой-нибудь важной задачей?»
Активно противодействуйте своим иррациональным представлениям, когда бы и где бы они ни попытались внедриться в ваше сознание. Ведь даже если они не беспокоят вас в данный момент, необходимо понимать, что они все равно могут вернуться. Поэтому спрашивайте себя, какими они являются на самом деле, старайтесь их осознать и энергично оспорить.
4. Приучайте себя рисковать и совершать действия, которые вызывают в вас безотчетный страх, — например, ездить в лифте, общаться с незнакомыми людьми, искать новую работу или заниматься литературным творчеством. Преодолев свой бессознательный страх, вы сможете думать о нем и действовать против него абсолютно осознанно. Делайте то, что вы боитесь делать, и делайте это как можно чаще!
Если вы ощущаете душевный дискомфорт, заставляя себя совершать действия, вызывающие у вас безотчетный страх, это не должно вас останавливать! Не отступайте и не позволяйте страхам навсегда укорениться в вашем сознании. Почаще создавайте для себя как можно более дискомфортные условия, чтобы изжить свои страхи и впоследствии стать спокойным и уверенным в себе человеком.
5. Учитесь ясно различать разницу между уместными негативными чувствами — печалью, сожалением, разочарованием, то есть чувствами, вызванными утратой того, к чему вы стремились, и неуместными тяжелыми чувствами — депрессией, тревогой, чрезмерными ненавистью или жалостью к самому себе. Всякий раз, когда вы ощущаете себя слишком озабоченным или чересчур несчастным, имейте в виду, что вы находитесь во власти весьма распространенного нездорового чувства и что вы сами спровоцировали его появление догматическим отношением к своим "многочисленным «следует", «должен» и «обязан».
Постарайтесь понять, что вы вполне способны заменить неуместные (иногда искусственно вами же вызванные) тяжелые чувства другими — уместными, имеющими более предпочтительную, более легкую форму. Обратитесь к своим гнетущим чувствам и постарайтесь трансформировать их таким образом, чтобы испытывать только легкое огорчение или сожаление, и попытайтесь обратить свое тревожное беспокойство в бдительность и заботу о своей безопасности.
Используйте рационально-эмотивные образы, чтобы живо представить себе неприятные провоцирующие события — прежде чем они произойдут на самом деле. Сделав это, попытайтесь вызвать в себе неуместные чувства горя, беспокойства, депрессии, гнева или самоуничижения. Затем постарайтесь придать этим чувствам более легкую форму — озабоченности, сожаления, досады или огорчения, по-прежнему представляя себе образы неприятных Тяжелых событий. Не отступайте до тех пор, пока действительно не измените свои ощущения.
6. Не допускайте промедления. Решайте неприятные вопросы сразу же, в тот же день! Если вы все же продолжаете медлить, пообещайте себе маленькое вознаграждение, которое доставит вам удовольствие, — к примеру, какие-нибудь деликатесы, интересную поездку, увлекательную книгу или приятную встречу — но только после того, как справитесь с задачей, решение которой откладывали. Если же и это не помогает, назначьте себе суровое наказание — беседуйте в течение двух часов с каким-нибудь занудой или сжигайте стодолларовую банкноту всякий раз, когда допускаете промедление.
7. Поддерживайте свое душевное здоровье и равновесие — какие бы неудачи вас ни преследовали. Сделайте свое избавление от бед и напастей главной жизненной целью, которой вы обязательно должны добиться. Ни на миг не отказывайтесь от мысли, что у вас всегда есть выбор, как себя вести, что думать и чувствовать, и активно реализуйте свой выбор.
8. Постоянно помните о трех главных правилах РЭТ, которые впервые в общих чертах были изложены в 1962 году в книге «Разум и эмоции в психотерапии», и применяйте их на практике:
Подход № 1: В значительной мере вы сами делаете выбор и начинаете тревожиться по поводу неприятных событий. Чаще всего вы в состоянии проследить ход своих мыслей. Когда в точке А (активизирующее событие) с вами случается неприятность или расстраиваются ваши планы, вы сознательно или бессознательно обращаетесь либо к своим рациональным представлениям (rBs), которые пробуждают в вас чувства печали или сожаления, либо выбираете иррациональные представления (iBs), которые вызывают чувства тревоги, угнетенности или ненависти.
Подход № 2: Неважно, как и когда вы приобрели иррациональные представления и привычки, важно, что сейчас вы делаете выбор и сохраняете их — и именно поэтому сейчас ваши чувства расстроены Тяжелые обстоятельства (в прошлом или в данный момент), безусловно, воздействуют на вас, но не они вызывают расстройство чувств. Причиной расстройства является ваш сегодняшний взгляд на мир.
Подход № 3: Не существует магического способа преобразования вашей личности и вашей укоренившейся склонности расстраивать самого себя. Изменений можно добиться только упорной работой и тренировкой. Вашей работой и вашей тренировкой.
9. Ведите постоянный, а не сумбурный поиск увлечений, доставляющих вам удовольствие, — таких, например, как чтение, занятия спортом или каким-либо искусством, всевозможные хобби — словом, тех, что вызывают ваш живой интерес. Сделайте главной "целью вашей жизни достижение душевного здоровья, которое невозможно без удовлетворения.
Постарайтесь приобщиться к занятиям, имеющим долгосрочные цели и интересы, которые могли бы по-настоящему увлечь вас. Сделайте свою жизнь счастливой, отыскав в ней то, для чего стоит жить. Этим вы сможете отвлечь себя от мыслей о серьезных несчастьях и сохраните свое психическое здоровье.
10. Поддерживайте отношения с другими людьми, которые знакомы с методами РЭТ и могли бы помочь вам в их применении. Рассказывайте им о своих трудностях и о том, как вы справляетесь с ними -с помощью РЭТ-методов. Обратите внимание на то, согласятся ли они с вашими решениями или предложат другие способы преодоления подобных иррациональных представлений.
11. Практикуйтесь в применении методов РЭТ со своими друзьями и коллегами. Чем чаще вы будете применять эти методы, рассказывая им о своих пагубных
мыслях и чувствах, тем лучше.
Сталкиваясь с проблемами или расстройствами своих знакомых, попытайтесь в личной беседе или из каких-нибудь других источников выяснить, в чем состоят их главные иррациональные представления и каким образом можно их активно оспорить. Это даст вам дополнительную практику по преодолению собственных иррациональных убеждений.
12. Читайте литературу по РЭТ, прослушивайте и просматривайте аудио- и видеокассеты по данной тематике. Советую обратить внимание на некоторые мои книги: «Гуманистическая психотерапия», «Проводник в собственное счастье», «Новый путь к разумной жизни», «Преодоление медлительности», а также книги Пола Хока «Преодоление депрессии» и Говарда Янга «Азбука разумных советов». Время от времени перечитывайте эту литературу, чтобы освежать в памяти основные РЭТ-идеи.
Джорджиана работает бухгалтером, ей тридцать четыре года. Она обратилась к психотерапевту, потому что стала чрезвычайно ревновать и сердиться, когда муж Дэвид в ее присутствии заглядывался на хорошеньких молодых женщин, хотя сам он всячески отрицал это. Она продолжала настаивать на своем и, к своему ужасу, убедила себя, что всякий раз, когда они занимаются сексом, Дэвид представляет на ее месте одну из тех женщин с пышным бюстом (у Джорджианы была аккуратная маленькая грудь), на которых он заглядывался накануне.
Она до такой степени стала расстраиваться из-за этого, что часто прерывала акт прежде, чем они достигали оргазма. Дэвид утверждал, что это «доводит его до ручки», и, несмотря на то что любил жену, готов был подать на развод.
Джорджиана посетила несколько моих индивидуальных сеансов РЭТ, а затем присоединилась к одной из групп и занималась в ней в течение восьми месяцев. В процессе занятий она поняла, что требовала от Дэвида, чтобы он страстно желал только ее одну и никогда даже не думал о других женщинах. Также она поняла, что даже если муж иногда и поглядывал на других и, не исключено, думал о них, занимаясь с ней сексом, это никак не связано с ее внешностью и сексуальностью. С этого момента она стала испытывать только легкую ревность по отношению к интересу Дэвида к другим женщинам.
Однако несколько месяцев спустя Джорджиана вновь стала очень ревнивой и беспокойной. В соответствии с домашним заданием, полученным ею на занятиях в группе, она в течение нескольких недель изучала и анализировала отдельные параграфы из предыдущей главы этой книги:
1. Она напомнила себе, что один из лучших способов преодоления ревности — отказаться увязывать свою ценность как личности со способностью удовлетворять Дэвида сексуально.
2. Она настойчиво повторяла свое рациональное представление (гВ): «Я могу быть любимой Дэвидом и счастливой в браке, даже если он и вправду неравнодушен к женщинам с большим бюстом!»
3. Она постоянно подвергала сомнению и оспаривала свое иррациональное представление (iB): «Я должна быть единственной женщиной, вызывающей желание у Дэвида!»
4. Она намеренно посещала вместе с Дэвидом рестораны и прочие общественные места, где бы он мог видеть привлекательных женщин. Она предполагала, что он поглядывает на них, и говорила себе: «Смотри — вот как он желает других. Я вполне могу примириться с этим!»
5. Она смогла увидеть разницу между уместным чувством грусти и неуместными чувствами угнетенности и подавленности, которые ее охватывали, когда Дэвид
заглядывался на других женщин. Она использовала рационально-эмотивные образы, чтобы представить себе мужа, проявляющего повышенный интерес к другим, и научилась испытывать только легкую грусть и сожаление, а не тревогу и подавленность.
6. Она заметила, что находит разные предлоги, чтобы не смотреть по телевизору конкурс красоты на звание «Мисс Америка», и пообещала себе в виде наказания сжигать десятидолларовую банкноту за каждую минуту передачи, которую она не будет смотреть вместе с Дэвидом. Угроза подействовала: Джорджиана смотрела программу от начала до конца и сохранила деньги в неприкосновенности.
7. Она поставила перед собой задачу получать удовольствие от совместных поездок за город и при этом не чувствовать себя несчастной, даже если и будет уверена, что Дэвид заглядывается на женщин с пышным бюстом.
8. Она настойчиво повторяла три основных правила РЭТ, и особенно последнее: «Чтобы стать менее ревнивой, нужно постоянно работать и работать над собой. У меня нет другого выхода, если я действительно хочу побороть свою глупую ревность».
9. Она с головой окунулась в вопросы разработки и изготовления одежды собственного стиля. Основной акцент в ее новых нарядах был сделан на линии груди, которая стала выглядеть очень эффектно, несмотря на маленький бюст.
10. Она поделилась своей проблемой с несколькими членами терапевтической группы и со своими подругами, знакомыми с методами РЭТ, которые стали помогать ей, когда ее вновь охватывали приступы ревности.
11. Она использовала методы РЭТ, помогая своим друзьям и коллегам по работе (включая ее руководителя), и таким образом научилась эффективнее применять их к себе самой.
12. Она записывала на магнитофон свои выступления на групповых занятиях, замечания и советы, сделанные мной и другими членами группы, и прослушивала их по несколько раз в неделю Она читала новую литературу по РЭТ и перечитывала уже знакомые ей книги и брошюры. Таким образом она сохраняла в памяти некоторые вопросы, о которых время от времени забывала.
В результате постоянного и неуклонного следования принципам РЭТ внутреннее состояние Джорджианы улучшилось, и она редко испытывала сильную ревность и гнев. По общему мнению членов ее группы, она больше не нуждалась в сеансах терапии, потому что могла успешно справляться со своими внутренними проблемами. Время от времени она продолжала приходить на мои открытые уроки РЭТ вместе с мужем, который высоко оценил ее успехи и впоследствии сам консультировался у одного из специалистов нашего института по вопросам, связанным с появившимися у него тревогами по поводу работы.

РЭТ-упражнение № 16

Из приведенного ниже списка выберите одно из дел, которое следовало бы сделать в первую очередь, но выполнения которого вы всячески избегали или в лучшем случае просто откладывали. Например:
Закончить статью или отчет.
Устроить ежемесячную проверку банковского отчета.
Сделать домашнее задание по РЭТ.
Провести деловые переговоры по телефону или при
личной встрече.
Всегда вовремя приходить на работу.
Написать резюме для поиска новой работы.
Написать другу, который давно ждет вашего ответа.
Составить план книги, которую вы собираетесь написать Подготовить доклад.
Найдите аргументы, которые вы приводите самому себе, чтобы уклониться от выполнения задачи или отложить ее. Они могут звучать примерно так:
Должномания: «Почему это я должен делать этот сложный отчет!», «Мое домашнее задание по РЭТ не должно быть таким трудным!»
Нагнетание ужаса: «Как ужасно проверять этот проклятый банковский отчет!», «Как меня пугают эти чертовы телефонные звонки!»
«Я этого не перенесу» «Терпеть не могу наряжаться, когда иду к ним в гости. Не выношу их дурацких вечеринок!»
Преувеличение тяжести положения. «Непросто составить план будущей книги. Это слишком тяжело для меня. Это гораздо тяжелее, чем должно было бы быть!»
Самобичевание: «Так как я не могу подготовить свое выступление как следует, а другие делают это легко и без проволочек, значит, что-то у меня не в порядке, раз я оказался таким некомпетентным. Какой же я идиот!»
Твердая вера в глобальные обобщения: «С тех пор как я занимаюсь РЭТ, ничего не изменилось. Я, как всегда, не преуспел в своем начинании. Я никогда не добьюсь положительного результата».
Безнадежность: «Так как я уже опаздывал на работу сотни раз, хотя и знал, что не должен этого делать, бесполезно на что-то надеяться. Я просто не в состоянии быть пунктуальным».
Выберите из следующего списка какой-нибудь пример поведения или привычку, от которой вы не можете отказаться, хотя вполне осознаете пагубность подобного «удовольствия»:
· курение;
· переедание;
· постоянное напоминание самому себе о своей несчастной судьбе, чрезмерное увлечение алкоголем;склонность сорить деньгами; готовность предпочесть приятные занятия — например, просмотр телепередач, — необходимым, таким, например, как приготовление домашнего задания по РЭТ;
· постоянная готовность к раздражению из-за глупости и неловкости других людей;
· склонность к поощрению глупых страхов (например, старательное уклонение от пользования лифтами или эскалаторами).
Ищите доводы, которые вы используете, чтобы потворствовать немедленному удовлетворению своих желаний и уговорить себя поддаться вредным привычкам. Они могут быть такими:
Должномания: «Хотя это очень вредно для меня, я должен выкурить эту сигарету. Она абсолютно мне необходима, чтобы снять напряжение»
Нагнетание ужаса: «Это ужасно, что я не могу получать удовольствия, а вынужден постоянно заниматься самосовершенствованием с помощью РЭТ. Меня пугает необходимость нынешних лишений во имя достижения весьма отдаленной цели».
«Я этого не перенесу»: «Мне невыносима мысль о необходимости лишить себя такого лакомства. Я не выдержу, если не съем еще кусочек!»
Преувеличение тяжести положения: «Для меня не просто тяжело отказаться от удовольствия расслабиться и пропустить рюмочку или затянуться марихуаной, это слишком тяжело. Это, должно быть, невероятно трудно!»
Самобичевание: «Так как я не "могу отделаться от привычки курить с помощью занятий РЭТ, хотя и должен, и поощряю в себе стремление к мгновенному получению удовольствий, то я совершенно конченый человек, который заслуживает своих страданий».
Твердая вера в глобальные обобщения: «Поскольку я продолжаю тратить деньги на абсолютно ненужные вещи с единственной целью получить кратковременное удовольствие, в необходимости которого я наивно убежден, то никогда не изменюсь и всегда буду неисправимым транжирой!»
Безнадежность. «Поскольку я часто не выполнял свое домашнее задание по РЭТ, а выбирал более легкий и приятный путь потворства ничегонеделанию вместо работы по самосовершенствованию, все мои усилия бесполезны. Я не могу прекратить потворствовать себе в мелочах, поэтому мне следует уступить моим естественным наклонностям и отказаться от попыток измениться в лучшую сторону».
Как только вы выявите все свои иррациональные представления ( IBs), с помощью которых формируете свой низкий порог фрустрации и потворствуете своим слабостям, решительно начинайте их оспаривать, как это делалось в следующих примерах:
Вопрос: «Почему мое домашнее задание по РЭТ должно быть трудным и почему мне следует продолжать выполнять его»
Ответ: «Нет причин, чтобы оно было легким, и есть несколько причин, чтобы оно было трудным: 1) Потому что оно трудное само по себе; 2) Потому что я еще не привык выполнять его. Позже оно, возможно, станет легче для меня; 3) Потому что упражнения РЭТ заставляют действовать разумно, а обдуманные поступки крайне не характерны для моего поведения. Мне следует действовать под разумным руководством до тех пор, пока подобный разумный образ действий не станет для меня естественным».
Вопрос: «Что делает проверку этого проклятого банковского отчета таким ужасным занятием?»
Ответ: «В проверке отчета нет ничего ужасного, сама по себе она может доставить только небольшое неудобство. Я сам превращаю проверку в ужасное занятие своим глупым отношением к ней. Лучшее, что я могу сделать, это изменить свой несерьезный взгляд на проблему и увидеть ее такой, какая она есть на самом деле, — просто необременительной обязанностью!»
Вопрос: «Где доказательство того, что мне не будет слишком тяжело отказаться от удовольствия расслабиться и пропустить рюмочку или затянуться марихуаной? Докажите, что это не должно быть так трудно!»
Ответ: «Если бы это действительно было слишком трудно, то, вероятно, я никогда не смог бы отказаться от такого удовольствия. Но я, конечно, могу это сделать — если признаю возможность реальной и откажусь от ребяческого нытья и чрезмерного преувеличения трудностей. Видимо, ныть и жаловаться для меня не слишком тяжело. Напротив, даже слишком легко! Так что мне лучше прекратить раздражаться, изображая дело более трудным, чем оно есть на самом деле Да, дело трудное Очень трудное! Но в этом нет ничего страшного!»
Вопрос: «Даже если я никогда не закончу подготовку своего выступления, а другие смогут подготовиться быстрее и лучше меня, разве моя медлительность даст основания считать меня ни к чему не способным?»
Ответ: «Разумеется, для этого нет никаких оснований. Можно считать, что сегодня я выполняю это задание хуже других, но если я буду упорно работать, то еще неизвестно, кто из нас станет более толковым в будущем. Если бы я был действительно ни к чему не способен, то не смог бы справиться практически ни с какой работой, а это совсем не так — даже сейчас мне многое по плечу. Следовательно, мне нужно обратить внимание на неумелое выполнение моего конкретного задания, а не на мою личностную несостоятельность. Да, я совершаю ошибки и, вероятно, буду таким всегда. Главный вопрос сейчас в другом: как мне избавиться от моей медлительности и научиться делать меньше ошибок? Ответ на него будет прежним: только постоянно побуждая и заставляя себя работать быстрее и лучше!»
Вопрос: «Даже если я постоянно трачу деньги на абсолютно ненужные мне вещи, чтобы доставить себе кратковременное удовольствие, без которого, как я наивно полагаю, мне не обойтись, разве это указывает на то, что я
никогда не изменюсь к лучшему и навсегда останусь таким неисправимым транжирой?»
Ответ: «Это совсем не так! Неважно, сколько раз я швырялся деньгами как последний идиот, я в состоянии отказаться от этой привычки уже сейчас и не повторять ничего подобного в будущем. Если бы мои ошибки в прошлом служили доказательством невозможности исправить их в будущем, я не смог бы выучить даже таблицу умножения! Они доказывают только то, что я легко и часто совершаю необдуманные поступки — впрочем, как и абсолютное большинство людей. Но я совершаю их не всегда и вовсе не обречен повторять их вечно!»
Вопрос: «Я много раз не выполнял свое домашнее задание по РЭТ, вместо этого выбирая более легкий и приятный путь потворства собственной лени. Почему следует считать эту ситуацию безнадежной, а меня неспособным прекратить потакать своим слабостям? Как это доказывает, что мне придется уступить своим природным склонностям и отказаться от мысли измениться в лучшую сторону?»
Ответ: «Нет никаких доказательств этого! Так как я не люблю делать усилий над собой, то именно поэтому я часто отказывался от выполнения домашнего задания по РЭТ. Мне нужно работать и работать, пока необходимость выполнения задания по РЭТ не станет моей "второй натурой" и я не начну выполнять его легко и с удовольствием. Каким бы тяжелым ни казался мне этот труд и каких бы усилий мне ни стоило заставить себя выполнять его, это не может служить доказательством безнадежности моих попыток измениться в лучшую сторону. Ведь даже то, что кажется порой практически невозможным, в итоге становится явью. К счастью, я сам встал на этот путь, хотя и не отрицаю влияния наследственных факторов и помощи окружающих. А это значит, что, прикладывая настойчивые усилия, мне, по всей вероятности, удастся прийти к намеченной цели!»
Тщательно отслеживайте все свои попытки отступления от правил РЭТ, а также фиксируйте, насколько часто и охотно вы поддаетесь стремлению к немедленному удовлетворению желаний в ущерб достижению выгоды в будущем. Упорно отказывайтесь винить себя за низкую терпимость к разочарованиям, постоянно стремитесь преодолеть чувство вины. Вырабатывайте навыки поведения, принуждая и поощряя себя, — это поможет вам побороть вредные привычки. А если вы снова не устоите перед искушениями, что может случаться довольно часто, продолжайте бороться с ними, как бы ни было вам трудно. Так как фактически все вредные привычки, к которым вы имеете пристрастие, направлены на удовлетворение сиюминутных прихотей, преодолевайте их, применяя метод самовознаграждения, или, как его еще называет Б. Ф. Скиннер, «метод повышения настроения», а другие психологи — просто уловкой. Желая побороть соблазн, придумайте для себя занятие, которое будет для вас даже более привлекательным, и доставьте себе это удовольствие — но только после того, как преодолеете то, первоначальное желание.
Предположим, что вы собираетесь бросить курить или хотите ограничить свой рацион до 1500 калорий в день. Для этого вам необходимо найти действительно приятное для вас занятие, которым вы будете вознаграждать себя ежедневно. Например, вы можете слушать музыку, читать газету, мастурбировать или заниматься сексом, вести приятные беседы, проводить время в спортзале или смотреть телевизор. Разрешайте доставить себе это удовольствие только после того, как сможете воздержаться от курения или поглощения 1501 калории Не давайте себе поблажек, иначе этот метод не будет работать. Никаких исключений! Если вы выкурили хотя бы одну сигарету или перекрыли норму на 50 калорий — никакой музыки, никаких газет, никакого телевизора, никаких прочих вознаграждений, которые вы для себя наметили. Такой порядок должен быть установлен раз и навсегда!
Еще лучший результат дадут строгие наказания, если только вы действительно сможете налагать их на себя без снисхождения. Безусловно, вы будете испытывать дискомфорт, а иногда и страдание, стараясь преодолеть вредную
привычку. Попробуйте придумать для себя еще более тяжелое и мучительное задание, которое будете выполнять в случае, если не начнете бороться с дурной привычкой или легкомысленно нарушите взятые на себя обязательства.
Предположим, вы знаете, что курение вам строго противопоказано, однако легкомысленно продолжаете следовать этой привычке. Или же избыточный вес создает серьезную угрозу вашему здоровью и вам нельзя потреблять более 1500 калорий в день, а вы превышаете эту цифру в полтора раза. Как же наказывать себя каждый раз, когда вы не устоите перед искушением выкурить сигарету или превысить установленную норму в 1500 калорий? Сделать это очень просто. Придумайте для себя строгое и мучительное наказание после каждой выкуренной сигареты — например, сжигание двадцатидолларовой банкноты или часовую беседу с крайне неприятной для вас личностью. Если же в вашем дневном рационе оказалось более 1500 калорий, пробегите две мили (если вы не любите бегать), съешьте полфунта чего-нибудь очень невкусного или заставьте себя вдыхать какой-нибудь неприятный запах.
Использование методов прямого поощрения или мгновенно следующего (и неизбежного) наказания в каждом случае, когда вы уступаете своей вредной привычке или отказываетесь от полезной (например, утренней зарядки или обязательной часовой работы над статьей), вряд ли полностью излечит вас от склонности потакать своим пагубным наклонностям и нетерпимости к разочарованиям, но, безусловно, поможет на пути их преодоления.

Глава 17.
ПОДХОД № 12:
ЕСЛИ ПРИШЛОСЬ ОТСТУПИТЬ, НАЧНИТЕ СНАЧАЛА!

Так было замечено в предыдущей главе, люди могут измениться к лучшему, но впоследствии снова вернуться к прежнему. И это справедливо для каждого из нас! Если, используя методы РЭТ, вам удалось избавиться от душевных страданий и они никогда больше не преследовали вас — замечательно! Но не пугайтесь того, что я сейчас скажу: они могут к вам вернуться.
Хотите пари?
В нашем Институте рационально-эмотивной терапии мы готовим к этому пациентов заранее, вручая им брошюру, о которой я уже упоминал: «Как сохранить и приумножить результаты применения рационально-эмотивной терапии». Вторая глава этой брошюры называется «Что делать, если вы утратили то, чего добились», в ней подчеркивается подход № 12: «Если вам удалось справиться с душевным расстройством, то только чудо спасет вас от его возвращения. Когда же оно вернется, обратитесь к основам РЭТ и пытайтесь все начать сначала!»
Раздел брошюры, посвященный подобным рецидивам, состоит из следующих пунктов:
1. Воспринимайте возвращение ваших душевных расстройств как нормальное явление, которое может произойти с каждым, кому пришлось пройти курс лечения
Относитесь к этому как к проявлению несовершенства
человеческой натуры.
Не проклинайте себя за то, что старые проблемы вновь вернулись к вам, и не думайте, что вы справитесь с ними самостоятельно. Не считайте ошибкой или проявлением слабости обращение за помощью к другим.
2. Когда вы вновь ощущаете рецидивы душевных расстройств, отнесите их на счет своего ошибочного и неудачного поведения. Но при этом тщательно избегайте приписывать себе ответственность за такое поведение. Используйте крайне важную РЭТ философию отказа от рассмотрения самого себя и своей сути и используйте только оценки своих действий, поступков и их характерных особенностей.
Помните, что вы всегда остаетесь личностью, которая может совершать хорошие или плохие поступки, но никогда не будете личностью плохой или хорошей. Не важно, что к вам вернулось ваше прежнее тяжелое состояние, вы должны признать его следствием своего неправильного поведения, а затем постараться это поведение исправить. .
3. Вернитесь к азам РЭТ и посмотрите, что же вызвало рецидивы тревоги или угнетенности. В состоянии А (активизирующее событие) вы, возможно, вновь пережили неудачу или отказ. Обратившись к своим рациональным представлениям, вы, вероятно, вспомнили, что не любите терпеть неудачи и вовсе не рассчитывали на отказ. Если бы вас удовлетворили рациональные доводы, то вы бы просто испытали состояние легкой грусти, печали или разочарования
Но если вас вновь охватила депрессия, значит, вы, скорее всего, обратились к своим иррациональным представлениям: «Я не должен потерпеть неудачу. Это будет ужасно!», «Я должен поступить туда, мой провал превратит меня в недостойную, никчемную личность!» Приняв эти доводы, вы заработаете состояние С (эмоциональные последствия), вновь ощущая депрессию и собственную неполноценность.
4. Если вы чувствуете, что снова поддаетесь иррациональным представлениям, которые уже нарушали ваше душевное равновесие, немедленно начинайте активно их оспаривать. Задайте себе такие вопросы: «А почему я не имею права на неудачу? Неужели ее последствия будут такими ужасными?»
Ваши ответы могут выглядеть так: «Нет причин, по которым я не должен потерпеть неудачу, хотя я прекрасно понимаю, что для меня она крайне нежелательна. Однако в ней нет ничего ужасного, ее последствия просто создадут для меня небольшие неудобства».
Продолжайте оспаривать иррациональные представления, спрашивая самого себя: «А где это написано, что я должен обязательно поступить туда? С чего я вдруг стану пустым и никчемным человеком, если меня туда не примут?»
На эти вопросы можно ответить так: «Я вовсе не должен туда поступить, хотя и предпочел бы, чтобы это случилось. Если меня не примут, это будет всего-навсего означать, что я являюсь человеком, которому в этот раз не удалось преодолеть конкурсный барьер. Нет никаких основании считать меня ненужным и несимпатичным тем людям, которым я действительно дорог».
5. Продолжайте выискивать у себя иррациональные представления и энергично их оспаривать. Продолжайте делать это до тех пор, пока у вас не вырастут «эмоциональные мускулы» (подобно тому как растут и крепнут мускулы вашего тела, когда вы регулярно выполняете физические упражнения).
6 Не пытайтесь обмануть себя, наивно полагая, что, изменив язык своих доводов и убеждений, вы добьетесь и изменения образа мышления. Ведь даже если вместо невротического повторения фразы: «Я должен преуспеть и добиться одобрения», вы начнете говорить себе «Я бы предпочел преуспеть и добиться одобрения», в глубине души вы все же будете отдавать предпочтение первоначальному варианту.
Не прекращайте оспаривать свои иррациональные представления до тех пор, пока не получите удовлетворение от свой ответов и не осознаете их справедливость, а ваши чувства тревоги, депрессии или гнева действительно пойдут на убыль. Применяйте этот метод много-много раз, чтобы постулаты эффективной философии (Е) прочно утвердились в вашем сознании. При настойчивой и регулярной работе это произойдет почти наверняка. Если вы без труда убедите себя в правильности новой эффективной философии, ее усвоение пройдет легко и быстро. Только не забывайте впоследствии почаще и поактивнее обдумывать ее основные положения.
В результате такой работы однажды вы действительно почувствуете справедливость следующих высказываний: «Я вовсе не должен делать то, что я хочу! Я не обязан добиваться этого, как бы мне этого ни хотелось!», «Если меня отвергнет тот, кто мне дорог, я смогу это вынести. Это не убьет меня — я смогу в будущем вести счастливую жизнь!», «На свете нет людей ничтожных или обреченных на несчастье — и я не исключение!». Тони, занимавшийся в одной из моих групп вместе с Джорджианой, о проблемах которой я рассказывал в предыдущей главе, заметив, насколько успешно она справляется со своими приступами ревности, решил дать себе похожее домашнее задание по преодолению собственных рецидивов душевных расстройств. Ему было сорок шесть лет, и он владел небольшим магазином. Ведение дел часто вызывало у него приступы тревоги или депрессии. Каждый год, особенно перед Рождеством, он отчаянно стремился превзойти уровень продаж прошлого года, и если это ему не удавалось, то впадал в подавленное состояние на несколько последующих месяцев.
Он занимался у нас уже в течение года, и за это время мы неоднократно помогали ему примириться с нестабильностью рынка и перестать беспокоиться по поводу объема продаж, однако всякий раз он вновь впадал в паническое состояние Увидев воочию успехи Джорджианы, Тони решил воспользоваться ее методикой. Он сконцентриро вал свои усилия на следующих моментах: 1 Сначала он ощущал свою неполноценность из-за мысли, что постоянно впадает в панику по поводу состояния дел в магазине Однако, проанализировав ситуацию, счел, что рецидивы подобных расстройств показывают, что он является нормальным, хотя и не абсолютно здоровым человеком — он, как и все, склонен совершать ошибки. Тони, не стыдясь, открыто рассказывал на занятиях о своих новых приступах беспокойства и не утаивал их от своих родных и друзей
2 Он негативно относился к фактам возвращения тревог, но при этом не рассматривал себя как слабую личность, повинную в их появлении. Такое отношение к себе позволило ему возобновить работу по преодолению своих тревог.
3. Тони вновь убедился, что появление панического состояния тревоги обусловлена воздействием на него иррационального представления: «Я обязан добиться высоких показателей продаж в этом году! Будет ужасно, если их уровень снизится. Я не перенесу последствий такого несчастья!»
4. Тони настойчиво задавал себе вопросы и сам отвечал на них, например: «Почему я решил, что обязан добиться роста продаж в этом году? Откуда? Только из моей дурной головы! Я вовсе не обязан добиваться этого, хотя, что скрывать, такой результат был бы для меня очень приятен».
Или: «Что, собственно, ужасного в снижении товарооборота? Да ничего! Я просто испытаю разочарование, но моя жизнь на этом не закончится!»
Или: «Неужели я действительно не смогу перенести последствий сокращения продаж в этом году? Конечно смогу! Это не приведет меня к разорению, моя семья не станет голодать, я буду усиленно работать, чтобы поправить дела в дальнейшем».
5.Тони продолжал активно оспаривать свои иррациональные представления, пока не научился с легкостью пре- одолевать их с помощью Е — эффективной новой философии.
6.Если на вопрос о своих перспективах в случае снижения продаж он отвечал: «Будет плохо», то тут же в соответствии с Е переспрашивал сам себя: «Действительно ли будет только "плохо", или я по-прежнему считаю, что будет "ужасно плохо"?» На это он давал такой ответ: «Да, черт побери, будет "плохо"! Не "ужас- но плохо", не "невыносимо плохо", а только, будь оно неладно, просто "плохо"!»
7. Он неоднократно повторял себе: «Я вовсе не нуждаюсь в увеличении продаж. Если я и не добьюсь этого, то все равно смогу жить счастливой жизнью. Уменьшение доходов никогда не будет для меня концом света!»
8. Постоянно работая над своим заданием, Тони достиг такого душевного состояния, в котором рецидивы его прежних беспокойств стали проявляться крайне редко. К счастью, если это можно назвать счастьем, в том году ВО время рождественских распродаж он получил самую маленькую выручку за всю историю работы магазина. Хотя такой итог разочаровал и огорчил его, он больше не впадал в прежнее состояние тревоги или депрессии. На занятиях своей группы он так рассказывал об этом:
«Я потерял чертовски много денег на этих рождественских распродажах, но зато я и приобрел немало — умение справляться со своим внутренним чувством тревоги. А это стоит любых денег». Все члены группы полностью с ним согласились.
Впоследствии Тони обращался к нам по другим поводам, в частности в связи со снижением сексуального влечения. С проблемой же тревог из-за плохого состояния дел в его бизнесе он смог справиться самостоятельно — впервые за много лет.
Следуя плану применения рационально-эмотивной терапии, вы сможете успешно бороться с рецидивами душевных расстройств и вновь приобрести то, что временно потеряли Но только если будете работать и работать!

РЭТ-упражнение № 17

Для преодоления рецидивов душевных расстройств из тех, которые могут вновь вернуться к вам с прежней силой, используйте рационально-эмотивные образы (РЭО).
Используя метод рационально-эмотивных образов, сначала представьте себе самую неблагоприятную ситуацию, в которой вы только могли бы очутиться после упорной и успешной работы, — например, по преодолению страха публичных выступлений или избавлению от привычки курения. Предположим, вы вновь стали испытывать страх перед аудиторией, и страх даже более сильный, чем прежде, или начали выкуривать за день еще больше сигарет, чем до обращения к РЭТ.
При этом вы позволили овладеть собой чувствам тревоги или угнетенности и начали ненавидеть себя из-за того, что к вам вернулись прежние дурные привычки. Ярко представьте себе эту ситуацию и свои ощущения — стыд, вину, сознание собственной ущербности от того, что вы вновь оказались во власти прежних страхов и пристрастий. На короткое время погрузитесь в них с головой и переживите всю глубину своего несчастья.
А затем, когда вы достигнете низшей точки погружения в собственные переживания, заставьте — именно заставьте себя — изменить эти ощущения так, чтобы вы испытывали только уместные чувства, пусть даже такие же сильные. Таким образом вы остро почувствуете разочарование, сожаление, досаду или раздражение своим поведением (так как вы совершили серьезную ошибку, позволив вернуться своим вредным привычкам), но зато избавитесь от недопустимых чувств стыда, вины, угнетенности или собственной неполноценности.
В брошюре, изданной Нью-Йоркским институтом рационально-эмотивной терапии и целиком включенной в завершающую главу книги «Новый путь к разумной жизни», я обращаю особое внимание на реальную возможность изменять свои чувства. Не забывайте, что не какой-нибудь инопланетянин, а в первую очередь вы сами вывели себя из душевного равновесия и поэтому у вас, именно у вас, есть возможность изменить ситуацию. В любой момент за счет своих волевых усилий вы можете изменить собственные чувства — для этого у вас есть все возможности. Итак, постарайтесь сконцентрировать свою волю и добиться результата!
Когда вы заставите себя испытывать вместо стыда, вины, угнетенности или самоунижения всего лишь сожаление, досаду, разочарование или раздражение, посмотрите, что же вам пришлось сделать, чтобы вызвать в себе эти новые уместные (хотя все же и отрицательные) чувства. Внимательно присмотревшись к себе, вы увидите, что определенным образом изменили В (систему представлений) и, следовательно, изменили и С (эмоциональные последствия) — так что теперь ваши эмоции приняли вполне приемлемый характер. Обратите особое внимание на использование своих рациональных представлений для создания новых допустимых последствий (С), вызванных неприятным активизирующим событием (А), которое вы себе представили.
Таким образом, это активизирующее событие (А) и послужило причиной вашего возврата к прежним страхам перед выступлениями или тяги к курению. В результате воздействия ваших иррациональных представлений вы начали говорить себе примерно следующее: «Как стыдно снова возвращаться к прежним проблемам. Я не должен был допустить этого. Не многого же я стою, раз дошел до такого состояния!» Немедленным результатом таких рассуждений становится возобновление чувств вины, депрессии и собственной неполноценности. Теперь же, правильно используя метод рационально-эмотивных образов, вы можете использовать набор следующих рациональных представлений: «Моя неудача очень огорчила меня, но это в натуре человека — делать два шага вперед, один назад, и я не исключение. А ведь иногда приходится отступать на два или три шага! Так что я не такой уж слабый человек, неспособный противостоять подобным испытаниям, — напротив, я сильный человек, который просто иногда совершает ошибки. Да, порой я действую не лучшим образом и это причиняет мне боль, но я уверен, что в будущем смогу исправиться и вновь завоевать утраченные позиции. Итак, за дело!»
Обратите внимание на то, что эти новые рациональные представления как раз и смогли изменить ваше душевное состояние. Постоянно развивайте этот навык преодоления своих расстройств, применяя подобные аргументы. Если же вам не удалось быстро заменить свои гнетущие чувства другими, более приемлемыми, то попробуйте пофантазировать над ситуацией и напрячь, силу воли, чтобы добиться желаемого результата. Никогда не забывайте, что вы сами генерируете свои чувства и сами можете управлять ими по собственному усмотрению.
Научившись заменять свои чувства тревоги, вины, депрессии и самоуничижения, вызванные рецидивами привычек или поступков, с которыми вы боретесь, на чувства беспокойства, сожаления, легкого разочарования или раздражения и узнав, какие представления вы изменили, чтобы избежать тяжелых душевных расстройств, попробуйте пойти дальше. Вызовите, например, чувство беспокойства. Потом замените его на раздражение. Тщательно фиксируйте, какие усилия вам пришлось предпринять для перемены чувств. Придумайте похожие упражнения и выполняйте их как можно чаще. Продолжайте эти занятия до тех пор, пока не научитесь легко представлять себе неблагоприятное событие — например: возврат вредной привычки после достижения положительных результатов по ее преодолению (А). Как следствие, у вас возникнет состояние эмоционального расстройства (С) Измените свои неуместные чувства на разочарование и сожаление в той же точке С и проанализируйте, как нужно изменить свою
систему представлений, чтобы вызывать и поддерживать новые чувства. Если вы будете вызывать рационально-эмотивные образы хотя бы раз в день (а лучше два или три раза) на протяжении нескольких недель, то обязательно достигнете отличных результатов. И тогда — какое бы неприятное событие ни произошло на самом деле или только в вашем воображении, вы сможете легко заменить вызванные им тяжелые чувства угнетенности и самоуничижения на более легкие чувства сожаления и досады.
Таким образом, метод рационально-эмотивных образов можно использовать в различных ситуациях мысленно представив себе неприятное событие до того, как оно произошло на самом деле; непосредственно наблюдая его и участвуя в нем; спустя какое-то время после его наступления. В любом случае он позволит вам испытать гнетущие чувства вины, стыда или тревоги, а затем заменить их менее тяжелыми чувствами разочарования и сожаления. Предположим, что вы решили заниматься методом РЭО не менее одного раза в день для преодоления рецидивов душевных расстройств или других неприятностей, от которых вы лечились с помощью рационально-эмотивной терапии, но стали пропускать занятия или выполнять их спустя рукава. Тогда пообещайте себе вознаграждение, которое действительно доставит вам удовольствие (чтение, просмотр телепередач, хороший ужин, беседа с друзьями), но только после того, как выполните задание столько раз, сколько сами себе назначили. Другой вариант предусматривает назначение себе наказания, которое действительно будет вам неприятно (съесть что-нибудь невкусное, выполнить неприятную работу, сжечь двадцатидолларовую банкноту или вставать по утрам на полчаса раньше), всякий раз после того, как уклонитесь от выполнения упражнения. Метод кнута и пряника, конечно же, не заставит вас делать абсолютно все как следует, но в некоторых случаях непременно поможет!

Глава 18.
ПОДХОД № 13:
УТВЕРДИТЕСЬ В СВОЕМ ОТКАЗЕ БЫТЬ НЕСЧАСТЛИВЫМ

РЭТ предлагает два типа решения эмоциональных проблем: быстрые, но ограниченные и недолговечные, и более продуманные, расширенные. Даже поспешные и не самые изысканные решения не так уж плохи: они показывают, как можно быстро избавиться от ощущений тревоги, депрессии, собственной неполноценности, а также преодолеть вялость, неуверенность, медлительность, страхи и пагубные привычки.
Но расширенные и продуманные решения гораздо лучше, потому что показывают:
1. Как сохранить достигнутый успех.
2. Как избежать огорчений из-за повторения прошлых ошибок.
3. Как быстро избавиться от рецидивов душевных расстройств.
4. Как распространять накопленный опыт на решение новых проблем.
5. Как преодолевать любые виды невротических расстройств, с которыми вы, возможно, столкнетесь в будущем, и сохранить достигнутые результаты.
6. Как не чувствовать себя несчастным в любых ситуациях.
РЭТ настаивает на том, что невротические расстройства произрастают из трех основных, вами же себе навязанных принципов — «мне следует», «я должен», «я обязан». Отказавшись от этих догм, вы увидите, что все эмоциональные проблемы имеют общий корень — ваши иррациональные представления. Методы РЭТ, используемые для их преодоления, можно распространить и на другие типы деструктивного поведения. Таким образом, РЭТ дает вам и мастное, и общее решение эмоциональных проблем.
Подход № 13 гласит: Осознав свои иррациональные представления, вы станете другим человеком и сможете использовать эти знания, чтобы, исследовать, критиковать и успешно преодолевать все свои настоящие и будущие эмоциональные расстройства.
Как можно перенести опыт применения РЭТ с одних проблем на другие? Далее показано несколько способов приложения уже известных вам результатов к решению иных задач.
1. Покажите себе, что ваши сегодняшние расстройства и источники их возникновения вовсе не являются уникальными. Признайте, что все ваши душевные проблемы порождены вашими собственными иррациональными представлениями. К счастью, вы сами сможете с ними справиться, активно оспаривая и преодолевая их.
2. Еще раз признайте, что вы сами используете эти представления для того, чтобы лишить себя душевного равновесия:
а) «Я обязан преуспеть и должен получить одобрение тех людей, чье мнение важно для меня». Это иррациональное представление вызывает тревогу, депрессию и ненависть к самому себе, заставляет отказываться от дел, в которых можно потерпеть неудачу, и избегать отношений, допускающих конфликтные ситуации.
б) «Окружающие должны относиться ко мне по-доброму и справедливо». Это иррациональное представление провоцирует гнев, ярость, грубость и непокорность в) «Условия, в которых я живу, должны быть комфортными и по возможности бесконфликтными». Эта иррациональное представление приводит к формированию низкого порога фрустрации, чувству жалости к самому себе, а иногда вызывает гнев, депрессию, Порождает медлительность, потребность в принуждении при необходимости совершить ответственный поступок, склонность к вредным привычкам.
3. Признайте, что, используя эти догматические «должен» или «обязан», вы сами легко делаете из них иррациональные выводы — к примеру, такие:
а) «Поскольку я не справляюсь с моей работой так, как должен, значит, я неумелый и бесполезный человек!» (Самобичевание.)
б) «Я должен был получить одобрение этих влиятельных людей. Страшно подумать, что теперь будет! (Нагнетание ужаса и предчувствие катастрофы.)
в) «Поскольку все люди должны относиться ко мне по-доброму и справедливо, те, кто не делают этого, — жалкие, ничтожные личности, которые не заслуживают ни единого доброго слова». (Проклятия)
г) «Моя жизнь должна быть более комфортной и менее конфликтной. Мое существование превратилось в сплошной ужас, я больше этого не выдержу!» («Я этого не перенесу!»)
д) «Раз я не смог поступить туда, хотя обязан был это сделать, я всегда буду проваливаться на экзаменах и меня никогда туда не примут. Теперь моя жизнь на веки будет лишена радостей и надежд!» (Твердая вера в глобальные обобщения, безнадежность.)
4. Постарайтесь увидеть, что ваши иррациональные представления главным образом и являются причиной расстройств. Вы сами используете их в различных нежелательных ситуациях.
Поймите, что почти всегда, испытывая тревогу, депрессию или совершая необдуманные поступки, вы сознательно или бессознательно обращаетесь к одному или сразу же к нескольким иррациональным представлениям. Следовательно, если вам удалось преодолеть их в одной области, вы все-таки продолжаете испытывать их влияние в другой. Поэтому попробуйте применить к ним те же принципы РЭТ.
5 Постоянно демонстрируйте самому себе, что вас практически невозможно вывести из состояния душевного равновесия, когда вы решительно отказываетесь от строгих догматических требований «должен», «обязан», «следует» и заменяете их на более гибкие, но все же настойчивые «хочу» и «предпочитаю».
6. Демонстрируйте себе, что вы можете преодолеть свои иррациональные представления, активно используя исследовательские методы. Применив исследовательский подход, доказывайте, что иррациональные представления — это не факты, а всего лишь предположения, которые можно оспорить с помощью логических доводов — например, следующим образом:
а) Доказать себе, что они несут разрушающий заряд, препятствуют достижению поставленных целей и личного счастья. Например, если вы твердо убеждены в том, что должны добиться успеха в ответственной работе и получить одобрение людей, мнение которых для вас небезразлично, вы все равно время от времени будете терпеть неудачи и ощущать неодобрительное к себе отношение — а следовательно, вы будете заставлять себя тревожиться и впадать в депрессию — вместо того чтобы испытывать лишь легкое сожаление или разочарование.
б) Доказать себе, что ваши иррациональные представления не согласовываются с реальностью, особенно с фактами несовершенства человеческой натуры, ее склонностью совершать ошибки.
Если бы вы всегда должны были добиваться успеха, если бы в этом состояло требование к вам всего человечества, вы бы всегда достигали поставленных целей. Но увы, как часто вы терпите неудачи!
Если бы ваши действия неизменно должны были бы получать одобрение окружающих, вы никогда бы не испытывали разочарований. Но кто из нас избежал этой участи!
Жизнь не всегда дает нам то, что мы от нее требуем. Поэтому, хотя ваши желания и реалистичны, но действия не всегда адекватны поставленной цели!
в) Иррациональные представления не всегда вытекают из рациональных предпосылок и допущений, и поэтому они нелогичны и абсурдны. В самом деле, из утверждения: «Я должен добиться успеха» вовсе не следует: «Следовательно, я его добьюсь!» Как бы мы ни жаждали справедливости, мы можем так и не дождаться ее.
Хотя научный метод не является непогрешимым, он позволяет выяснить, какие из ваших представлений иррациональны и разрушительны и как от них избавиться, используя факты и строгую логику. Если вам присуще исследовательское мышление, вы будете избегать догм, а ваши представления о Вселенной и о человечестве всегда будут открыты для восприятия любых изменений.
7. Постарайтесь установить для себя несколько первостепенных целей, которых вы бы очень хотели добиться, но абсолютное достижение которых, вероятно, навсегда останется для вас невозможным. Проверяйте, как со временем меняется ваше отношение к ним. Иногда проводите коррекцию своих устремлений, анализируйте свои ощущения, когда добиваетесь успеха. Вы вовсе не обязаны иметь долгосрочные цели, но они могут вам помочь!
9. Если вы погрязли в рутине, а жизнь стала скучной и убогой, перечитайте предыдущие пункты и постарайтесь научиться применять сказанное в них в своей жизни. Но помните: это редко проходит безболезненно!
Увы, многие мои клиенты отказывались расширять и углублять применение РЭТ, хотя она и помогла им быстро, иногда даже «чудесным образом» преодолеть проблемы, приведшие их в мой кабинет. Часто это происходило из-за их низкого порога фрустрации и нежелания с помощью РЭТ добиваться расширенного и детального решения проблем.
Не такой оказалась Мальвина. Когда она впервые появилась на курсах РЭТ, ей было 19 лет и она была студенткой исторического факультета. Сообразительная и не лишенная способностей (особенно в музыке), Мальвина была исключительно необщительна. У нее не было близких подруг. Ее застенчивость не позволяла ей самой назначить свидание молодым людям. Она считала себя некрасивой и не слишком умной, часто испытывала чувство подавленности и помышляла о самоубийстве. Карьера ее не интересовала. Своих родителей, которых угнетало такое поведение дочери, она ненавидела и винила во всех своих несчастьях.
Три года сеансов психоанализа принесли ей мало пользы. Напротив, Мальвина начала еще враждебнее относиться к своей семье и стала еще более зависимой от своего психоаналитика. Хотя друзья делали все возможное, чтобы вывести ее из-под его влияния, им это не удавалось, пока он не уволился после перенесенного инфаркта и не уехал во Флориду. Мальвина пыталась поддерживать с ним контакты по телефону, но он перестал отвечать на ее звонки. Единственной причиной, по которой она согласилась на встречу со мной, было мое внешнее сходство с ее психоаналитиком и то, что мне в то время также был 51 год.
В течение нескольких месяцев я ничего не мог поделать с Мальвиной. Я безуспешно пытался убедить ее, что только ее собственные искаженные и саморазрушающие представления, а не «ужасное воспитание», полученное от родителей, вызывают в ней гнетущее чувство депрессии, но она упорно отвергала методику РЭТ.
Я методично продолжал доказывать ей наличие у нее устойчивых иррациональных представлений, главным образом такого типа: «Я должна всегда быть необыкновенно красивой, веселой, привлекательной. Я ничего не стою без этих качеств». Наконец Мальвина согласилась со мной: «Пожалуй, вы правы. Я сама по-идиотски создаю себе проблемы». Но вместо того, чтобы начать преодолевать свои иррациональные представления, Мальвина стала выговаривать себе за то, что «была так по-дурацки бестолкова», и стала, насколько это было возможно, еще более подавленной и угнетенной.
Несколько раз она вновь заговаривала о самоубийстве, так что я решил предложить ей начать медикаментозное лечение и намекнул на возможную госпитализацию. Она отказалась от приема успокоительных лекарств, но страх оказаться в больнице заставил решиться применять РЭТ.
Для начала Мальвина прекратила винить себя за свое нарушенное душевное равновесие. Она упорно стремилась преодолеть беспокойства по поводу своих расстройств и наконец научилась воспринимать себя такой, какая есть — вместе со своей депрессией.
Хотя после этого Мальвина стала одной из наименее напряженных пациенток, страдавших от депрессии, которых я когда-либо знал, она по-прежнему продолжала винить себя за свою «некрасивость» (у нее был «слишком длинный» нос), глупость (в математике она так и не поняла дифференциального исчисления) и отсутствие профессиональных устремлений. Но поскольку теперь она познакомилась с основами РЭТ и уяснила, с помощью каких аргументов можно помочь себе отказаться от иррационального представления о том, что она не должна испытывать депрессию, она решила попытаться преодолеть свое ощущение неполноценности.
И принялась за работу.
В первую очередь Мальвина примирилась со своей «некрасивостью» и тогда обнаружила, что выглядит довольно привлекательной. Затем прекратила укорять себя за «глупость» — и поняла, что умна. Наконец, ей удалось убедить себя, что не иметь профессиональных устремлений хотя и очень плохо, но вовсе не ужасно, — и она начала задумываться о своей карьере.
Хотя теперь Мальвина и осознавала, что умна и привлекательна, она решила использовать рационально-эмотивные образы, чтобы представить себя действительно глупой и некрасивой. Затем она заставила себя испытать по этому поводу только грусть и сожаление вместо глубокой подавленности, убеждая себя, что даже при таких условиях все равно сможет и будет спокойно воспринимать себя такой, какая она есть, и стремиться к счастливой жизни.
После нескольких месяцев борьбы с ощущением собственной неполноценности, Мальвина впервые смогла почувствовать себя абсолютно свободной от своей депрессии Более того, она поняла, что сможет ослабить чувства тревоги и стыда, активно противодействуя всем своим попыткам самоуничижения.
Чтобы закрепить достигнутые успехи, Мальвина энергично взялась за преодоление страхов, нетерпимости, безнадежности, которые она сама же и порождала неадекватным восприятием своих внешних и внутренних качеств. «Вовсе не так страшно, что я не очень сильна в математике, это вызывает во мне только легкую досаду», «Я смогу спокойно и дальше жить со своим носом, хотя мне и не нравится его форма», «Пусть я до сих пор не определилась с выбором профессии, но это не значит, что так будет всегда! Мне трудно подобрать занятие по душе, но вряд ли ситуация так уж безнадежна!».
Помимо использования научного подхода и активного противодействия своим догматическим требованиям, Мальвина стала помогать своим друзьям находить и преодолевать их иррациональные представления Она так успешно работала в этом направлении, что наконец нашла в нем свое профессиональное призвание: защитила диплом по клинической психологии и вот уже пятнадцать лет работает специалистом по рационально-эмотивной терапии. Работа доставляет ей огромное удовольствие. У нее появились близкие друзья. После нескольких лет свободных отношений с мужчинами она удачно вышла замуж и стала счастливой и разумной матерью.
Счастлива ли Мальвина оттого, что нашла друзей, стала женой, матерью, преуспевающим психотерапевтом? Безусловно! Но когда мы встречаемся с ней по работе, она постоянно подчеркивает, что ей вряд ли грозят тревоги и депрессия, даже если она потерпит неудачу в выбранной профессии. И я верю ей, потому что она особенно старательно работала над применением РЭТ к любым типам состояний беспокойства и угнетенности, с которыми ей приходилось сталкиваться, и научилась добиваться блестящих результатов.
Вам, возможно, и не придется работать столь же упорно, как Мальвине, чтобы научиться применять однажды уже использованный метод для разрешения других эмоциональных проблем. Но чтобы убедиться в этом, надо попробовать! Применив подход РЭТ № 13, вы сможете использовать разумные идеи, которые уже помогли вам однажды, и для преодоления иных невротических затруднений. Помните, что все в ваших руках!

РЭТ-упражнение № 18

Представьте, что вам удалось справиться с крайне беспокоившей вас проблемой — например, боязнью публичных выступлений, страхом не выполнить порученную работу или оказаться отвергнутым партнером. Вы избавились от прошлых страхов, но взамен приобрели новый — допустим, стали бояться заговаривать с гостями на вечеринках или приемах.
Во-первых, выясните, действительно ли это привело к утрате вашего душевного равновесия, вызвало ощущение подавленности или угнетенности. Если это действительно так, используйте рационально-эмотивные образы, чтобы почувствовать только легкое огорчение своим поведением, а не испытывать страх по поводу возвращения прежних проблем. Для изменения недопустимых чувств используйте, например, такие рациональные доводы: «Мне не нравятся рецидивы прежних страхов и появление новых, но от этого я не становлюсь круглым идиотом!» или: «Конечно, плохо, что я так глупо сам создал себе новую проблему, но я не застрахован от ошибок и, хотя смогу исправиться, вряд ли добьюсь совершенства».
Однажды вы уже избавились от собственного иррационального поведения, поэтому начинайте искать общие моменты между новыми иррациональными представлениями, создающими новые беспокойства, и старыми, которые вы уже оспаривали, чтобы преодолеть прежние расстройства. Представьте, например, что раньше вы боялись не справиться с работой, а теперь вас беспокоит проблема общения в гостях.
Вашими предыдущими иррациональными представлениями, возможно, были такие: «Я должен произвести впечатление на своих сослуживцев», «Мои коллеги не должны смотреть на меня свысока. Если они себе это позволят, а я стерплю такое отношение, то грош мне цена!» Ваши новые иррациональные представления, вероятно, выглядят так: «Я должен произвести впечатление на гостей» или: «Присутствующие не должны острить на мой счет. Если же они начнут отпускать шуточки в мой адрес, а я не смогу достойно ответить, значит, я дурак и тупица!»
Как только вы обнаружите общие черты в старых иррациональных представлениях, которые породили ваши прежние, уже преодоленные тревоги, и новых иррациональных представлениях, которые вызвали ваши сегодняшние душевные расстройства, используйте тот же метод оспаривания и те же приемы РЭТ, с помощью которых вы раньше справлялись со своими иррациональными страхами, и настойчиво работайте, пока не избавитесь от беспокоящих вас проблем.
Так как существует лишь несколько основных иррациональных представлений, вызывающих тревогу, депрессию, вину, враждебность, самоуничижение и прочие беспокойства, то, обнаружив новое гнетущее вас чувство или вариацию прежнего расстройства, вы снова сможете найти то иррациональное представление, которое его спровоцировало. А как только вы его обнаружите (а это произойдет обязательно, если вы проявите настойчивость), начинайте его оспаривать и применять методы РЭТ, которые однажды уже помогли вам преодолеть душевные проблемы. Не отступайте! Скорее всего, вы обнаружите, что сходные невротические симптомы происходят от сходных иррациональных представлений. Распространяйте отработанную методику на новые расстройства, и вы увидите, как часто она дает отличные результаты!
Подобные методы можно использовать и в отношении ваших вредных привычек. Предположим, вы были склонны к перееданию и преодолели пагубную страсть, когда выявили у себя следующее иррациональное представление: «Мне необходимо съесть еще кусочек. Я не вынесу, если лишусь этого удовольствия!» и смогли преодолеть его. Допустим, теперь вы пристрастились к курению или чрезмерному потреблению кофе и обнаружили, что находитесь под воздействием все тех же «необходимо» и «не вынесу». Но однажды вы ведь уже доказали себе, что сможете обойтись без лишней порции пищи, что она вам не так уж и нужна, подобным образом можно доказать, что ваш отказ от сигареты или лишней чашки кофе также не станет для вас непереносимой потерей. Как однажды вы справились с ощущением внутреннего дискомфорта, вызванного отказом от избыточного приема пищи, так и теперь сможете преодолеть неудобства, вызванные отказом от сигарет или кофе. Если вы не умерли в первом случае, то не умрете и сейчас!
Опыт успешного применения РЭТ можно распространить и на другие жизненные ситуации. Так, можно преодолеть свое чувство вины из-за того, что вы редко навещаете своих родственников, настойчиво повторяя себе: «Не я огорчаю их тем, что не навещаю их так часто, как им хочется. Они сами виноваты, что расстраиваются. Ничего не поделаешь! Но если они хотят ненавидеть меня за это, пусть ненавидят, я это переживу. В худшем случае они будут считать меня плохим родственником, но и это не делает меня пропащим человеком!» Чтобы преодолеть чувство вины или стыда по другим поводам — например, если вы обнаружили перед посторонними свой тщательно скрываемый недостаток или совершили не лучший поступок на глазах у своих детей, можно также использовать имеющийся положительный опыт РЭТ для борьбы с новыми аспектами душевных расстройств.
Где бы вы ни применяли РЭТ раньше, спрашивайте себя, как прежний опыт может помочь вам разобраться с новыми проблемами. Снова и снова практикуйте использование знакомых методов в различных ситуациях, пока РЭТ не войдет в вашу плоть и кровь и вы не станете обращаться к ней при любых расстройствах.

Глава 19.
ПОДХОД № 14:
КАК СДЕЛАТЬ ТАК, ЧТОБЫ НИЧТО НЕ МОГЛО СДЕЛАТЬ ВАС НЕСЧАСТНЫМ

Предположим, что случилось худшее, что только можно представить. Возможно ли в этой ситуации справиться со своими чувствами тревоги и угнетенности? Мой ответ будет:
«Да. Конечно, да!» Никогда не забывайте, что человек — существо творческое. Если вы используете только часть своего творческого потенциала, этого будет достаточно, чтобы не ощущать себя несчастным, а временами быть просто счастливым, даже в самых тяжелых и неблагоприятных условиях.
Позвольте в качестве примера привести именно такой крайний случай, о котором мне рассказал однажды один известный американский музыкант. Среди его знакомых была чета пенсионеров, потерявшая в молодости своего единственного сына, симпатичного и смышленого мальчика, умершего от пневмонии в шестилетнем возрасте. Они стойко перенесли эту потерю и не утратили вкуса к жизни даже после неудавшейся попытки завести другого ребенка.
В течение многих лет после смерти сына их часто спрашивали: «Разве не ужасно было лишиться такого очаровательного малыша? Представьте, как было бы здорово, если бы сейчас он был с вами, это было бы таким утешением для вас. Возможно, он бы женился и у вас бы были внуки, согревающие вашу старость. Мы понимаем, как вы опечалены этой потерей!»
«О, нет, — следовал немедленный ответ — Мы вовсе не грустим, когда думаем о Марви и его смерти».
«Неужели нет?» — недоверчиво и удивленно спрашивали люди.
«Нет, конечно, нет. Он был таким славным мальчиком и ему было так хорошо здесь, но теперь он ушел от нас, и мы уверены, что Господь позаботится о нем на небесах и что он счастлив сейчас и всегда будет счастлив. Так что мы вовсе не опечалены тем, что с ним произошло».
Оба родителя имели при этом сияющий вид и убеждали всех, особенно самих себя, как счастливы они были перед лицом такой ужасной потери.
Уловка? Защитная реакция? Да, возможно. А может быть, эта пара сумела подавить подспудные естественные чувства печали и угнетенности? И здесь я, вероятно, соглашусь с вами. Я ни в коем случае не стал бы говорить об их отказе признать тяжесть потери — к подобным вещам я отношусь крайне недоверчиво.
Главное, на что я хочу обратить внимание, состоит в следующем: люди могут влиять на свои чувства. Что бы ни случилось, они могут сознательно выбрать свое отношение к произошедшему. И свой выбор они могут делать в достаточно, широком диапазоне!
А вы не хотели бы ощутить эту свободу выбора? Если да, то давайте попробуем. К сожалению, в жизни нередки события, которые могут доставить вам массу неприятностей, легко вызвать тревогу, депрессию или ярость. В качестве примеров я хочу привести несколько таких событий и спросить вас, как с помощью методики РЭТ, изложенной в этой книге, можно справиться с подобными тяжелыми ситуациями и вызванными ими недопустимыми чувствами панического страха или глубокой угнетенности и заменить их на допустимые ощущения грусти, легкого раздражения или неудовольствия. Итак, если вы готовы, начнем!
Вопрос: Представьте, что после долгих поисков работы вы наконец-то нашли место, которое идеально подходит для вас, но затем стали работать спустя рукава, опаздывать, вызывающе вести себя с начальником и конфликтовать с коллегами. С помощью каких аргументов можно убедить себя изменить свое поведение?
Ответ РЭТ: Вы можете сказать себе: «Жаль, что так получилось! Я действительно вел себя просто неприлично. Однако вряд ли это дает основания считать меня плохим человеком или некомпетентным специалистом. Что мне теперь делать, чтобы найти такую же хорошую работу, начать активно трудиться и установить хорошие отношения с боссом? Но даже если я никогда не найду такое же хорошее место, все равно я твердо решил работать старательно в любой должности, быть настолько полезным и счастливым, насколько хватит сил!»
Вопрос: Предположим, вы попали в аварию и лишились руки или ноги или потеряли зрение. Как заставить себя жить нормальной жизнью с такими увечьями?
Ответ РЭТ: Хорошего мало! Вы действительно будете ощущать свою физическую неполноценность и испытывать разочарование. Но это вовсе не должно подавлять, вас! Настойчиво повторяйте себе: «Хотя мои возможности для работы и отдыха теперь сильно ограничены, я смогу компенсировать свои утраченные функции и найти для себя занятия, которые будут мне интересны и приятны. Вместо мрачных раздумий о том; что теперь мне недоступно, лучше задуматься о том, что я еще смогу делать, чтобы придать смысл и радость своему существованию».
Вопрос: Допустим, выгодно купив на бирже акции по низкой цене, вы почувствовали тревогу по поводу перспектив роста их курсовой стоимости и продали их с небольшой выгодой для себя, вместо того чтобы, выждав удобный момент, совершить более выгодную сделку. Можно ли заставить себя не испытывать глубокого разочарования по такому поводу?
Ответ РЭТ: Конечно, можно! Даже если вы опрометчиво продали акции и недосчитались значительной суммы, в то время как остальные игроки сорвали куш, дождавшись благоприятной ситуации, можно заставить себя испытывать только легкое разочарование, а никак не ненависть к самому себе по поводу упущенной выгоды. Попробуйте убедить себя такими словами: «Во-первых, если уж я решил сыграть на бирже, мне следовало бы помнить, что игра есть игра и ни у кого нет гарантий выигрыша. Во-вторых, никто, покупая и продавая акции, не может рассчитывать на получение максимальной прибыли. И я здесь не исключение! В-третьих, я все-таки остался в выигрыше, л это большая удача. В-четвертых, я получил возможность убедиться, что поступаю глупо, тревожась по поводу этой сделки, и увидеть, что же надо делать, чтобы меньше расстраиваться в будущем. В-пятых, хотя заработать кучу денег совсем неплохо, все же можно быть счастливым и с гораздо меньшей суммой — особенно если не проклинать себя из-за каждой потерянной копейки!»
Вопрос: Представьте, что умер самый близкий вам человек. Как можно справиться с чувствами, вызванными такой тяжелой поте рей?
Ответ РЭТ: Только осознав невозможность возврата к прошлому. Настойчиво убеждайте себя: «Смерть ожидает всех нас. В данном случае я ничего не мог сделать. Я всегда буду ощущать пустоту рядом с собой, но вместе с тем смогу думать о том чудесном времени, когда мы были вместе. Наша близость доставляла мне невыразимое счастье, но, поскольку прежние -ощущения были все же именно моими ощущениями, я смогу испытывать подобные радости и с другими. А сейчас мне следует подумать, как можно сохранить свою потребность любить и как найти другого человека, достойного моего чувства».
Вопрос: Предположим, что теперь вы больше не можетe наслаждаться многим из того, что доставляло вам радость в прошлом — например, спортом, работой, сексом или просто романтическими отношениями. Разве это не достаточная причина для огорчений?
Ответ РЭТ: Конечно же нет! Просто у вас будет меньше поводов для радости, меньше удовольствий, но вряд ли их не будет вовсе. Только не вздумайте убеждать себя, что вы и сейчас должны испытывать прежние удовольствия. Прошлого не вернешь, и этим вы испортите вою жизнь, не получив ничего взамен. Но если вас больше не волнует спорт, работа или секс, вы можете найти для себя какое-нибудь занятие, которое будет по-настоящему радовать вас до конца дней. Какое? Ищите, экспериментируйте, пробуйте, ведь только вы сможете ответить на этот вопрос Иногда могут доставить удовольствие глубокие размышления, а иногда просто телевизор! Но все это будет, если вы только перестанете убеждать себя, что абсолютно не мыслите жизни без прежних удовольствий.
Вопрос: Представьте, что вы испытываете постоянную физическую боль (например, на поздних стадиях развития рака), ничто не доставляет вам радости и вы отчетливо осознаете, что эта боль будет преследовать вас до самой смерти. Что тут можно предпринять, чтобы избавить себя от страданий?
Ответ РЭТ: В физическом аспекте крайне мало, однако и в эмоциональном плане вряд ли вы чем-то сможете себе помочь. Если бы я сам оказался в такой безнадежной ситуации и не имел серьезных задач, которые хотел бы разрешить, — например, успеть завершить важное дело моей жизни или помочь чем-нибудь своим близким, то скорей всего спокойно и сознательно решил бы безболезненно умертвить себя. Дело в том, что хотя я нахожу жизнь бесконечно прекрасной, вряд ли она неприкосновенна и так уж хороша во всех своих проявлениях. Поэтому, если моя боль лишит меня всех удовольствий, мое существование будет иметь для меня мало смысла. Но мой уход не был бы продиктован лишь безумным отчаянием. Я испытывал бы бесконечную благодарность за прожитую жизнь, сожаление о том, что теперь она приносит мне столько боли, и радость по поводу скорого избавления от страданий. Если бы я чувствовал необходимость закончить важный труд своей жизни — например, дописать начатую книгу, я бы терпел боль до тех пор, пока не поставил точку на последней странице. Но в обоих случаях я бы применял рациональные доводы, чтобы убедить себя, что даже очень тяжелые ситуации не являются ужасными.
Вопрос: Допустим, вы полюбили человека, но затем сами разрушили свое счастье недостойным поступком и вынудили его уйти от вас Как можно в этой ситуации преодолеть свое угнетенное состояние?
Ответ РЭТ: Постоянно отказываясь признать себя несчастным человеком. Вы можете привести себе такие аргументы: «Да, я вел себя недостойно, но это еще не повод считать меня низким, испорченным человеком! Мне следует признать, что я сам выставил себя в неприглядном свете и сам разрушил свое счастье. Но мое дурацкое поведение не дает никаких оснований считать меня абсолютно недостойным чьей-либо симпатии. Если я осознаю тяжесть моей потери и испытаю искреннее раскаяние, то упорным трудом смогу преодолеть свои дурные наклонности, а затем сделаю все возможное, чтобы вернуть любимого человека. Если же это не удастся, я постараюсь найти другого спутника жизни и стану бережнее относиться к нашим взаимным чувствам».
Вопрос: Вы узнали, что скоро вместе со всем человечеством погибнете в ядерной катастрофе. Что вы будете чувствовать и каким образом действовать в такой ситуации?
Ответ РЭТ: Я поделюсь с вами собственными мыслями. В первые минуты я был бы страшно расстроен и думал с горьким сожалением: «Что наделали эти люди! Как это глупо и бессмысленно! Но если человечество само выбрало этот путь, пусть идет им до конца!» Потом я постарался бы посвятить оставшееся время чему-нибудь приятному — хорошему ужину, сексу, музыке и наслаждался бы жизнью до своего последнего вздоха перед началом всемирной катастрофы.
Итак, что же нам дают эти вопросы и ответы? Главный вывод состоит в том, что человеку не избежать беспокойств, неудач, боли, тревог и потерь. В этой книге я старался показать вам, что жизнь полна неудобств и конфликтов, но многие из них, хотя не все и не во всем, преодолимы, если стремиться к рациональным эмоциям.
Подчас это трудно, иногда очень тяжело. Но вряд ли это ужасно трудно или невыносимо тяжело!
Итак, как теперь вы собираетесь наслаждаться жизнью?

1. Следующие шаги. Над какими новыми задачами мне бы хотелось поработать?
Какие конкретные шаги я бы хотел предпринять?
2. Как скоро вы начали искать и оспаривать свои иррациональные представления после того, как заметили вызванные ими нежелательные эмоциональные последствия (uеС) или проявления нежелательных типов поведения (ubC).
Насколько энергично вы стали их оспаривать?
Если вы не стали этим заниматься, то почему?
3. Домашнее задание, предложенное вам психоаналитиком, полученное на групповых занятиях или придуманное самостоятельно:
4. Что конкретно было сделано для выполнения задания?
5. Сколько времени вы уделили его выполнению на прошлой неделе?
6. Сколько раз вы принимались оспаривать свои иррациональные представления на прошлой неделе?
7. Какие проблемы вы хотели бы обсудить с психоаналитиком или на групповом занятии?

ОБ АВТОРЕ

Альберт Эллис родился в Питтсбурге, вырос в Нью-Йорке, где получил степень бакалавра в муниципальном колледже. По окончании Колумбийского университета (кафедра клинической психологии) получил докторские степени в области медицины и философии. Он преподавал психологию в университете Радгерса, в Международном университете Соединенных Штатов и в Питтсбургском муниципальном колледже, получил звание Почетного профессора психологии профессиональной школы психологических исследований. Альберт Эллис работал главным психологом Диагностического центра штата Нью-Джерси и там же главным психологом Министерства по делам учреждений и организаций. Он был консультантом по клинической психологии Нью-Йоркского муниципального департамента образования и управления по делам ветеранов. Многие годы занимает пост исполнительного директора Института рационально-эмотивной терапии. В течение сорока с лишнем лет занимался вопросами психотерапии, консультировал по проблемам семьи и брака, а также сексологии и в настоящее время продолжает свою деятельность в психологической клинике Нью-Йоркского института.
Член Американской психологической ассоциации, доктор Эллис был президентом ее консультационного отделения и членом Совета представителей. Он также является членом (а в прошлом был президентом) Общества научных исследований проблем сексологии и Американской ассоциации психотерапевтов по проблемам семьи и брака, Американской орто-психиатрической ассоциации, Американской социологической ассоциации, Американской ассоциации прикладной антропологии и Американской ассоциации распространения научных знаний Американская ассоциация преподавателей сексологии, в лице членов ее Совета и ведущих сексопатологов, присудила ему звание дипломированного преподавателя сексологии и дипломированного сексопатолога. Американская ассоциация по проблемам семьи и брака утвердила его в должности уполномоченного инспектора. Он также является дипломированным специалистом по клинической психологии Американской коллегии профессиональных психологов, по клиническому гипнозу Американского совета по клиническому гипнозу и Американского совета по проблемам психотерапии.
Доктор Эллис также занимал пост вице-президента Американской академии психотерапевтов, президента отделения проблем брака в Национальном совете по вопросам семейных отношений, был членом Исполнительного комитета отделений психотерапии и гуманитарной психологии Американской психологической ассоциации, а также Нью-Йоркского общества психологов. Удостоен ряда научных премий и наград: «Гуманист года» Американской гуманитарной ассоциации, «За выдающиеся успехи в практической медицине» в области проблем семьи и брака Академии психологов, «Выдающемуся психологу» отделения психотерапии Американской психологической ассоциации. Член Национальной академии практической психологии.
Доктор Эллис был соредактором и консультантом журналов «Брак и семья», «Сексология и экзистенциальная психиатрия», «Вопросы и ответы по проблемам семьи и брака», «Психология личности», «Вопросы сексологии» и др. Он опубликовал свыше пятисот научных работ по психологии и психиатрии в различных журналах и сборниках. Является автором и редактором сорока девяти книг и монографий, среди которых наиболее известны следующие- «Секс без греха», «Как жить с неврастеником», «Любовь: искусство и наука», «Разум и эмоции в психотерапии», «Административное руководство: рациональный подход», «Психотерапия, рационально-эмотивный подход», «Новый путь к разумной жизни», «Как преодолеть медлительность», «Справочник по рационально-эмотивной терапии»,"Краткий курс психиатрии в практических примерах», «Проводник в личное счастье» и «Рационально-эмотивные подходы к проблемам детства».
Albert Ellis (September 27, 1913 – July 24, 2007) was an American psychologist who in 1955 developed Rational Emotive Behavior Therapy. He held M.A. and Ph.D. degrees in clinical psychology from Columbia University and founded and was the president and president emeritus of the New York City-based Albert Ellis Institute.[1]. He is generally considered to be the grandfather of cognitive-behavioral therapies and, based on a 1982 professional survey of U.S. and Canadian psychologists, was considered as one of the most influential psychotherapists in history (Carl Rogers placed first in the survey; Sigmund Freud placed third).
Альберт Эллис
Психотренинг по методу Альберта Эллиса
Серия: Сам себе психолог
Издательство: Питер, 1999 г.
Мягкая обложка, 224 стр.
ISBN 5-314-00048-2, 0-818-40456-6
Тираж: 15000 экз.
Формат: 84x104/32
переводчик: Лариса Царук