PSYLIB® – К. Рудестам. ПСИХОКОРРЕКЦИОННЫЕ ГРУППЫ

БИБЛИОТЕКА

Кьелл Рудестам

ГРУППОВАЯ ПСИХОТЕРАПИЯ

ПСИХОКОРРЕКЦИОННЫЕ ГРУППЫ: ТЕОРИЯ И ПРАКТИКА

Переводчики:
А.Голубев (предисловие, главы 1, 9, 10, 11, 12, 13)
Л.Трубицына (главы 2, 6, 7) и Э.Дикий (главы 3, 4, 5, 8)

Kjell Erik Rudestam. Experiental Groups in Theory and Practice
Monterey, Calif.: Brooks/Cole, 1982; М.: Прогресс, 1990 – СПб.: Питер Ком, 1998
Терминологическая правка В.Данченко
К.: PSYLIB, 2004

Предисловие

  1. ПСИХОЛОГИЯ ГРУПП

    Преимущества групповой формы работы
    Психокоррекционные группы
    Члены групп, их цели и роли
    Руководство (группой)
    Групповой процесс
    Этика
    Резюме
    Литература

  2. Т-ГРУППЫ

    История и развитие
    Основные понятия
    Основные процедуры
    Оценка
    Резюме
    Литература

  3. ИНКАУНТЕР-ГРУППЫ

    История и развитие
    Основные понятия
    Основные процедуры
    Оценка
    Резюме
    Литература

  4. ГЕШТАЛЬТ-ГРУППЫ

    История и развитие
    Основные понятия
    Основные процедуры
    Оценка
    Резюме
    Литература

  5. ПСИХОДРАМА

    История и развитие
    Основные понятия
    Основные процедуры
    Оценка
    Резюме
    Литература

  6. ГРУППЫ ТЕЛЕСНОЙ ТЕРАПИИ

    История и развитие
    Основные понятия
    Основные процедуры
    Другие подходы телесной терапии
    Оценка
    Резюме
    Литература

  7. ГРУППЫ ТАНЦЕВАЛЬНОЙ ТЕРАПИИ

    История и развитие
    Основные понятия
    Основные процедуры
    Оценка
    Резюме
    Литература

  8. ГРУППЫ АРТТЕРАПИИ

    История и развитие
    Основные понятия
    Основные процедуры
    Оценка
    Резюме
    Литература

  9. ТЕМОЦЕНТРИРОВАННОЕ ВЗАИМОДЕЙСТВИЕ

    История и развитие
    Основные понятия
    Основные процедуры
    Оценка
    Резюме
    Литература

  10. ТРАНЗАКЦИОННЫЙ АНАЛИЗ

    История и развитие
    Основные понятия
    Основные процедуры
    Оценка
    Резюме
    Литература.

  11. ГРУППЫ ТРЕНИНГА УМЕНИЙ

    История и развитие
    Основные понятия
    Основные процедуры
    Оценка
    Резюме
    Литература.

  12. ПРАКТИЧЕСКИЕ УПРАЖНЕНИЯ

    Т-группы
    Инкаунтер-группы
    Гештальт-группы
    Психодрама
    Группы телесной психотерапии
    Группы танцевальной терапии
    Группы арттерапии
    Группы темоцентрированного взаимодействия
    Группы транзакционного анализа
    Группы тренинга умений (тренинг уверенности в себе)
    Литература

  13. ИТОГИ И ПЕРСПЕКТИВЫ

    Резюме по моделям психокоррекционных групп
    Сравнение различных моделей психокоррекционных групп
    Перспективы
    Литература

Библиотека Фонда содействия развитию психической культуры (Киев)


Предисловие

Подобно многим другим авторам учебников, я взялся за написание книги, посвященной теоретическим и практическим аспектам работы психокоррекционных* групп, потому что никак не мог найти подходящего учебного пособия для читаемых мною курсов лекций. В этих курсах, которые называются по-разному – "Психология малых групп", "Процессы в малых группах" или "Групповая психотерапия", – я пытаюсь объединить преподавание концептуальных основ с обучением через практику. С одной стороны, я добиваюсь осмысления студентами поведения в группах, для чего даю им теорию и демонстрирую технические приемы работы в группах. В то же время я, как правило, даю студентам возможность самим ощутить себя членами группы. И мне нужна была книга, которая объединяла бы оба эти способа обучения на материале множества существующих в настоящее время методов психотерапии и работы с группами.

* В оригинале "experiential", по словарю – "основанный на опыте, эмпирический", то есть речь идет о "группах (психологического) обучения или тренинга на основе опыта"; но в русскоязычной литературе сложилась традиция называть такие группы психокоррекционными, каковое название и будет использоваться в дальнейшем, если более точный перевод не потребуется контекстом. – Прим. перев.

Название получившейся книги как раз и отражает задачу объединения теории и практики. Стоящее в названии книги слово "experiential" широко используется для обозначения таких методов работы в группе, которые делают упор на приобретении непосредственного живого опыта, составляющего основу обучения и развития личности. Книга начинается с рассмотрения вопросов, которые являются общими для всех психокоррекционных групп. Это такие вопросы, как членство в группах, руководство ими, цели групп, содержание проводимой в них работы, происходящие в них процессы и этика групп. В последующих главах представлены различные модели групп, включая Т-группы и инкаунтер-группы, а также такие популярные формы работы в группах, как гештальттерапия, психодрама, транзакционный анализ, и менее известные, только оформляющиеся подходы, такие как телесная психотерапия, темоцентрированное взаимодействие, танцевальная терапия, арттерапия и, наконец, тренинг умений.

В каждой главе дается набор фундаментальных понятий каждого подхода и обсуждаются основные приемы работы, проиллюстрированные случаями из практики. В заключение главы в общих чертах оценивается рассмотренный в ней подход. Для того чтобы студенты могли получить опыт участия в работе групп, в главе 12 предлагаются детальные описания прошедших проверку упражнений. Их можно использовать как таковые или после соответствующей адаптации как иллюстрацию тех способов работы в группах, которые описаны в основном тексте. Глава 13 содержит краткий сравнительный обзор всех рассмотренных методов и предложения на будущее.

Книга задумана как пособие к курсам клинической психологии, социальной психологии и развития личности для студентов и аспирантов. Кроме того, она может быть полезной для самообразования в области исследования малых групп и для проведения психотерапевтических консультаций, а также для практиков, которые хотят пополнить свои профессиональные знания и усовершенствовать методы работы. К ним относятся психологи, медсестры в психиатрических клиниках, работники социальных служб, служители церкви и вспомогательный персонал в учреждениях, призванных обеспечивать сохранение психического здоровья. Наконец, книга может принести пользу всякому, кому интересно, что происходит, когда люди объединяются в малые группы с целью исследовать свои отношения с собой и другими.

В подготовку этой книги внесли свой вклад многие. Я глубоко признателен сотням своих студентов и клиентов, благодаря которым я существенно расширил собственные знания о таком феномене, как группы, и о себе самом. Большую и квалифицированную помощь на разных этапах работы мне оказали Норин Нискер, Хони Розенбаум, Бренда Кейл, Говард Фромкин, Руфь Кон, Эвелин Чаллис, Кристин Паффер, Мартин Раппепорт, Велло Сермат и Хитер Уайт, за что я приношу им свою искреннюю благодарность.

Ценные замечания были получены от рецензентов: Роберта У.Кэша (Университет штата Калифорния в Лонг Бич), Роберта К.Конина (Университет г. Цинцинатти), Денниса Дж. Хаубрича (Райрсоновский Политехнический институт), Хосе Джорджа Иглесиаса (Колледж общины Пима) и Марвы Дж. Ларраби (Университет Южной Каролины).

Я ценю поддержку сотрудников издательства "Брукс/Коул" и особенно веру в успех моей работы, которую продемонстрировала Клэр Вердуэн, а также конструктивные предложения Дэна Брекке и Джона Бергеза. Я благодарен своим машинисткам Максине Вассерман и Дульчис Прендергаст за их добросовестную работу и за терпение, проявленное ими при отсутствии такового у меня. Наконец, я в особом долгу перед моей женой и лучшим другом Джанис Рубин за ее мастерство редактора и заботу об авторе в периоды, когда он испытывал стресс или впадал в панику.

Кьел Эрик Рудестам

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


1

ПСИХОЛОГИЯ ГРУПП

Новый друг обогащает наш дух не столько тем, что он отдает нам себя, сколько тем, что помогает нам открыть в себе то, что осталось бы сокрытым в нас и неразвитым, не узнай мы его...

Мигель де Унамуно

Уже на самых ранних этапах развития человеческого общества люди собирались в группы, чтобы обеспечивать свое выживание и развитие. В первобытных племенах совместными ритуальными действиями и плясками отмечались важные события и сопровождались культовые обряды; многие древнегреческие мыслители, в том числе великий Сократ, прибегали к групповой форме философствования, чтобы проверить свои идеи о природе Вселенной и человеческого рода; средневековые монахи объединялись в религиозные ордена, дабы очищать душу и постигать Божественную сущность. Эти ранние формы объединения уже содержали в себе зачатки наблюдающихся в современной психологии тенденций к работе с группами. Однако при всем том, что тяготение к различного рода группам было свойственно людям на протяжении всей истории человечества, связь древних подходов с современными методами сознательного использования групп, имеющими задачей целенаправленное воздействие на личность, лишь недавно стала предметом научно-психологического исследования.

Колоритным примером, подтверждающим существование косвенных связей между прошлым и настоящим, может служить скандально знаменитый маркиз де Сад (1740-1814). Когда де Сада заключили в Шарантон, лечебницу для умалишенных, он коротал там время писанием и постановкой пьес, которые разыгрывались его соседями по палате перед пестрой больничной публикой. По ходу даваемых в этом живом театре* представлений публика и режиссер наблюдали порой тошнотворные сцены, во время которых самодеятельные актеры слой за слоем обнажали свой внутренний мир, чему, по всей видимости, способствовало богатое и извращенное воображение маркиза. Свидетельства о том, что эксперименты де Сада в таком "живом театре" оказывали лечебное воздействие на заключенных, явились для современных авторов основанием для того, чтобы рассматривать их как один из ранних опытов групповой психотерапии (Corsini, 1973). Однако систематическое применение театральных приемов для исследования психики и влияния на нее началось только в начале XX века (Якоб Морено и его психодрама).

* "Живой Театр" – труппа, которую в 1947 году основали Джулиан Бек и Джудит Малина. Ее выступления в США, Европе и Бразилии включали элементы импровизации и участия публики. – Прим. перев.

Еще одним историческим предвестием современной групповой психотерапии могут служить опыты Антона Месмера (1734-1815). Этот работавший в Париже австрийский врач приобрел международную известность благодаря своему умению излечивать от самых разных соматических и психических болезней. Месмер считал, что здоровье человека зависит от разлитых в атмосфере невидимых магнетических флюидов, которые исходят от звезд, и что любые нарушения равновесия этих флюидов вызывают заболевания. Месмер утверждал, что умеет исправлять такие нарушения прикосновением магнетического жезла, а позже – что может делать это с помощью целительной силы своих рук. Месмер собирал группу пациентов вокруг деревянного чана с водой, после чего он в развевающейся мантии и с волшебным жезлом в руках эффектно появлялся на сцене. В то время как пациенты держались за отходившие от чана специальные железные стержни и друг за друга, целитель касался каждого из них своим жезлом. Группа легко поддавалась воздействию эмоциональной атмосферы происходящего, пациенты начинали смеяться, плакать и даже галлюцинировать и биться в судорогах якобы под влиянием наводимых Месмером "чар" и "животного магнетизма", который, как считалось, источался омывающей железные стержни водой. В результате состояние некоторых больных улучшалось. Однако международная ученая комиссия во главе с Бенджамином Франклином была не столь уж легковерной. Комиссия заключила, что пациенты излечивались от психических заболеваний типа истерии силой внушения, а Месмера заклеймила как шарлатана. После таких обвинений Месмер сошел со сцены, а интерес к его гипотезе вскоре угас. В результате без внимания осталась та истина, что поведение людей в группах подчиняется определенным психологическим закономерностям и что группа сама по себе может рассматриваться как психотерапевтический фактор.

Поведение индивидов в группах и влияние группы как на практически здоровых, так и на больных людей стали предметом систематических исследований только в XIX-XX веках. Развитие и использование группового подхода во врачебной практике в значительной степени было предопределено спецификой исторической ситуации. В Соединенных Штатах первые попытки применения групповых методов лечения получили название "репрессивно-инспирационной" (буквально: "подавляюще-вдохновляющей") терапии, и эти методы доминировали в первой трети XX столетия (Appley and Winder, 1973).

Одним из первых репрессивно-инспирационную терапию стал практиковать Джозеф Пратт, врач из Бостона, занимавшийся лечением больных туберкулезом, которым бедность не позволяла лечиться в стационаре. В 1905 году он с целью экономии времени стал собирать пациентов в группы по 20 человек прямо по месту жительства и рассказывать им об основах гигиены, необходимости отдыха, свежего воздуха, здорового питания и т.п. Пратт был заботливым наставником и к тому же обладал недюжинным даром убеждения. В болезни своих малоимущих пациентов он видел фактор, способствующий их объединению Пациенты вели дневники, свидетельствовавшие об улучшении их состояния и о формировании чувства общности и стремления к взаимопомощи. Поначалу Пратт рассматривал собрания групп просто как экономичную форму работы и не придавал особого значения их самостоятельному лечебному потенциалу. Более искушенным в групповой терапии он стал только через несколько лет, когда его "классный метод" работы фактически исчерпал себя. К началу 30-х годов Пратт пришел к убеждению, что основой психотерапии служит благотворное воздействие одного человека на другого, и стал планировать сеансы групповой терапии для лиц, не имеющих особых соматических нарушений. На Пратта, по-видимому, оказали влияние работы французского врача Жозефа Жюля, который применял метод убеждения и переучивания для лечения невротических расстройств (Mullan and Rosenbaum, 1962). В течение достаточно долгого времени Пратт оставался пионером в области разработки групповых методов лечения.

Хотя работы Пратта и по сей день не утратили своей актуальности, наиболее сильное влияние на развитие психологии и психотерапии в Соединенных Штатах оказали теория и практика психоанализа, берущие свое начало в работах Зигмунда Фрейда. Феномен группы занимал Фрейда главным образом в связи с интересом последнего к психологии масс и склонности членов группы отождествлять себя с сильной личностью, играющей роль лидера. К групповой терапии сам Фрейд симпатий не питал, но один из его последователей, Альфред Адлер, пробовал приспособить методы индивидуальной терапии для работы с группами (Dreikers, 1959). В то время европейский психоанализ ориентировался на индивидуальную работу с пациентами и был в высшей степени элитарным, и Адлер преисполнился решимости лечить рабочий люд и с этой целью учредил несколько консультативных центров, где использовался групповой подход. Но все-таки на начальных этапах своего развития групповая психотерапия оставалась преимущественно американским явлением (Mullan and Rosenbaum, 1962).

Психоаналитические методы, направленные на лечение отдельного пациента в условиях группы, разрабатывались многими последователями Фрейда. К числу ранних попыток работать с группами в рамках психоаналитической традиции можно отнести деятельность Луиса Вендера (Louis Wender) в 1929 году и Пауля Шилдера (Paul Schilder) в 1934 году. Широко известный в научных кругах приверженец психоанализа Трайджент Барроу (Trigant Burrow) предложил термин "групповой анализ" еще в 1925 году. После нескольких лет психотерапевтической практики Барроу стал сомневаться в правомерности принципиальной для психоанализа ориентации на отдельную личность. Постепенно он пришел к убеждению, что для понимания отдельной личности необходимо изучать социальные группы, к которым они принадлежат. Но как только Барроу приступил к работе с группами, он сразу же утратил авторитет в психоаналитическом сообществе. История Барроу служит показательным примером того, как продуктивный и оригинальный подход может остаться неоцененным и невостребованным только потому, что опережает свое время.

Во время Второй мировой войны стало остро не хватать профессионально подготовленных психотерапевтов, так как огромное количество ветеранов нуждалось в психологической помощи. Это послужило импульсом к экспериментированию и развитию практической психологии. Среди известных специалистов того времени, которые разрабатывали психоаналитически ориентированные методы работы с группами, можно назвать Сэмюэля Слэвсона и Александра Вольфа. Слэвсон объединил групповой подход, неформальные способы обучения и психоанализ в "группах активности", где детей поощряли к тому, чтобы разрешать конфликты и осуществлять свои импульсивные желания, разыгрывая их перед группой. Вольф применял в условиях группы такие традиционные психоаналитические методы, как толкование сновидений, свободные ассоциации и исследование ранних этапов развития личности. Однако психоаналитическая модель групповой работы в этой книге рассматриваться не будет, поскольку ее разбор требует специальной теоретической и практической подготовки в области ортодоксального психоанализа. Как будет видно из последующих глав, психокоррекционные группы имеют более широкий спектр применения и иные задачи, нежели традиционная фрейдистская групповая психотерапия.

Наконец, рассматривая наиболее важные фигуры начального этапа развития современной групповой психотерапии, нельзя не подчеркнуть роль Якоба Морено. Морено более всего известен как создатель метода психодрамы, но разработанные им приемы, которые будут рассмотрены в главе 5, занимают центральное место в работе психокоррекционных групп всех направлений. Как автор Морено был очень плодовит, а его деятельность охватывает несколько этапов развития групповой терапии. Морено утверждал, что впервые использовал свой подход еще в 1910 году, и обычно именно ему приписывается введение термина "групповая психотерапия" в 1932 году (Corsini, 1955). Хотя в настоящее время этот термин применяется для обозначения весьма широкого спектра подходов, сам Морено употреблял его по отношению к методу, который предусматривал переход людей из каких-либо сообществ в новые группы на основании их личных предпочтений и социометрических оценок. В 1931 году Морено учредил первый профессиональный журнал, в котором освещались вопросы групповой терапии. Этот журнал носил название "Impromptu". Позже название несколько раз менялось, пока не возникло современное "Групповая психотерапия", самое подходящее для ведущего журнала в данной области. Кроме того, Морено претендует на роль основателя возникшей в 1942 году первой профессиональной организации специалистов по групповой терапии.

Если первый толчок развитию групповой психотерапии в Соединенных Штатах был дан репрессивно-инспирационным подходом Пратта, второй – применением психоаналитической теории, то третьим стало возникшее в 60-х годах гуманистическое движение в психотерапии (Appley and Winder, 1973).

Сами группы называются по-разному: терапевтические группы, инкаунтер-группы, группы тренинга общения, группы лабораторного тренинга. Каждое из этих названий имеет свой смысловой оттенок, который станет понятным из дальнейшего изложения. А для всех таких групп в этой книге выбран термин "психокоррекционные группы". По большей части психокоррекционные группы возникли в атмосфере благоприятствования индивидуальному самовыражению, которая характерна для последних двух десятилетий. Эти группы ориентированы скорее на развитие и рост личности, чем на избавление от расстройств. Если не считать Т-группы, которые рассчитаны исключительно на здоровых, нормальных людей, в психокоррекционных группах не придается особого значения тому, какого рода клиентуру они обслуживают.

Такие психотерапевты, как Карл Роджерс, способствовали развитию гуманистического направления в психотерапии, резко выступая против догматического психоанализа (и радикального бихевиоризма), симпатизируя антитоталитарной контркультуре с ее установкой на самовыражение и самораскрытие. Роджерс впервые применил свой клиенто-центрированный подход для работы с группами во время экспериментаторского периода, который последовал за Второй мировой войной. Во время сеансов терапевты имеют дело с текущими ситуативными конфликтами, а не с бессознательными и исторически сложившимися аспектами личности. Манера работы терапевта или руководителя группы менее директивна и более либеральна, чем это принято в традиционной психотерапии. В отличие от психоанализа, основное внимание терапевт обращает на взаимоотношения членов группы, а не на внутренние психические процессы. Роджерс видел в руководителе группы не столько специалиста, который лечит клиента, сколько равноправного партнера, формирующего спонтанные взаимоотношения "я – ты", не обремененные традиционными правилами и ограничениями, налагаемыми на поведение собственно терапевта. Предоставление терапевту права действовать в соответствии со своей интуицией и делиться "своим личным" с клиентом способствовало развитию новых подходов к групповой работе (Schaffer and Galinsky, 1974). Метод работы с группами, предложенный Роджерсом, будет освещен в главе 3.

В работах Карла Роджерса отражена тенденция к более полному вовлечению терапевта в жизнь группы, которая характерна для 50-60-х годов. В свойственных гуманистической психологии подходах к работе с группами подчеркивается, что выражение чувств важнее, чем применение интеллекта (Whitaker and Malone, 1953). Кроме того, в настоящее время те, кто практикует работу с группами, приспособили к нынешним конкретным ситуациям и потребностям клиентов также и более традиционные учения. Например, в группах телесной терапии многое заимствовано из учения Вильгельма Райха (Wilhelm Reich), в группах темоцентрированного взаимодействия используются элементы психоанализа в сочетании с гуманистическими ценностными установками, а группы тренинга умений объединяют бихевиоризм с обучением путем приобретения опыта.

В групповой психологии есть одно течение, еще не вполне осознанное психотерапевтами. Речь идет об исследованиях групповой динамики психологами и социологами академического толка. Современная социология возникла в XIX веке как наука, изучающая взаимозависимость социальных явлений и общих закономерностей социального поведения людей, порожденную всевозрастающей индустриализацией общества (Cohen and Smith, 1976). Первые социологи, такие как Эмиль Дюркгейм и Георг Зиммель, сосредоточили свое внимание не столько на обществе в целом, сколько на процессах, происходящих в группах. Считается, что первый социально-психологический эксперимент провел Триплетт (Triplett, 1897), когда определил, насколько велосипедисты увеличивают скорость в присутствии других велосипедистов. Триплетт назвал этот феномен эффектом "социального облегчения" (social facilitation). Эффект "социального облегчения" служит примером проявления социопсихологического принципа, который помогает понять, что происходит в психокоррекционных группах. А вот второй пример: в 60-х годах исследователи пришли к заключению, что решения, принимаемые индивидами в одиночку, более консервативны, чем решения, принимаемые после обсуждения в группе. Эта тенденция идти на больший риск, когда решения принимаются с оглядкой на группу, получила название "сдвига к риску" (risky shift).

Имеются значительные разногласия относительно того, насколько применимы к групповой психотерапии результаты исследований, проводимых в так называемых "нормальных" группах. Практика групповой психотерапии развивалась по большей части независимо от лабораторных исследований функционирования группы и динамики групповых процессов, так что и в самом деле неизвестно, до какой степени процессы, которые происходят в терапевтических группах, соответствуют тому, что было открыто в ходе социологических исследований. Джордж Бах (George Bach, 1954), один из пионеров групповой психотерапии, утверждал, главным образом на основании личной убежденности и клинического опыта, что процессы установления норм, достижения сплоченности и развития коммуникативных моделей, которые обычно происходят в группах решения проблем, имеют свои соответствия и в терапевтических группах. Некоторые из этих экстраполяции к настоящему времени получили эмпирические подтверждения, но большинство из них еще не доказаны. Дело здесь, видимо, в том, что провести качественное полевое исследование в настоящей психотерапевтической группе труднее, чем в группе студентов в лабораторных условиях.

При проведении индивидуальной терапии в условиях группы практики, ориентированные на психоанализ, в значительной степени не учитывают влияния группы и игнорируют имеющиеся в литературе данные по групповой динамике. Они утверждают, что психотерапевтическая группа – это не то же самое, что лабораторная группа решения проблем. С другой стороны, такие британские психотерапевты, как С.X.Фоукс, У.У.Байон и X.Эзриел, считают, что группа живет по своим собственным законам, и заключают результаты экспериментальных исследований по групповой динамике в рамки фрейдистской концепции. При таком подходе терапевт обращает внимание скорее на взаимодействия в группе или на развитие некоей общей для всей группы темы, чем на патологические состояния ее отдельных членов. Вышеназванные терапевты стали важными фигурами в истории психокоррекционных групп отчасти потому, что это одни из немногих европейцев, оказавших влияние на практику групповой терапии в Северной Америке. Работы Байона будут более подробно рассмотрены в главе 2.

Терапевты, признающие необходимость учета групповой динамики, считают, что центральное место в истории психокоррекционных групп занимает Курт Левин, и рассматривают его "теорию поля" в качестве концептуального ядра теории групп. Левин, будучи социальным психологом, оказал более сильное влияние на современные исследования малых групп, чем кто-либо другой. Почти четыре десятка лет назад он предположил, что "обычно легче изменить индивидов, собранных в группу, чем изменить любого из них по отдельности" (Rosenbaum and Berger, 1975; p. 16). Благодаря Левину и его коллегам исследования малых групп специалистами стали считаться вполне оправданными и заслуживающими доверия. История того, как это обстоятельство случайно привело к созданию первой Т-группы, будет рассказана в следующей главе.

ПРЕИМУЩЕСТВА ГРУППОВОЙ ФОРМЫ РАБОТЫ

Хотя очевидно, что любая отдельная личность, находясь в группе, получает меньше внимания, чем при индивидуальном лечении, существует ряд причин, обусловивших развитие и успех групповой терапии. Жизнь человека – явление социальное. Во время работы или игры, в моменты интимной близости человек испытывает потребность вступать в контакт с другими людьми, делиться своими впечатлениями. Несколько лет назад Дэвид Ризман окрестил целое поколение "толпой одиночек", подчеркнув тем самым, что даже в присутствии других человек может чувствовать себя отрезанным от них, изолированным, одиноким. Бюрократические лабиринты современного общества вызывают у людей ощущение замешательства, недоверия и бессилия. В таких случаях опыт пребывания в специально организованных группах может помочь в решении проблем, возникающих при межличностном взаимодействии. Группа оказывается микрокосмом или обществом в миниатюре, отражающим в себе весь внешний мир и придающим реалистичность искусственно создаваемым отношениям. В семье, на работе или в группах, которые формируются по интересам, на людей ежедневно действуют такие факторы, как давление партнеров, социальные влияния, конформизм. Эти факторы и выявляются в психокоррекционных группах, что оказывает соответствующее влияние на взгляды и поведение личности. В конечном результате опыт, приобретаемый в специально созданной среде, обычно переносится на внешний мир.

Второе потенциальное преимущество группы состоит в возможности получить обратную связь и поддержку от других ее членов, имеющих сходные проблемы или опыт и способных благодаря этому оказать существенную помощь. В процессе происходящих в группе взаимодействий осознается ценность других людей и потребность в них. В группе отдельная личность чувствует себя принимающей других и принимаемой другими, доверяющей им и внушающей доверие, заботящейся и окруженной заботой, оказывающей помощь и получающей ее. Реакции, возникающие и прорабатываемые в контексте групповых взаимодействий, могут помочь в разрешении межличностных конфликтов вне группы. В дружественной и контролируемой обстановке можно усваивать новые навыки, экспериментировать с новыми стилями поведения и получать опыт "проверки реалий" на специально подобранной группе партнеров. Присутствие равноправных партнеров, а не только одного терапевта, создает ощущение комфорта. У недостаточно уверенных в себе членов группы не возникает чувства, что на них оказывают давление, с тем чтобы они немедленно себя проявили. А когда они начинают заявлять о себе, то чувствуют себя спокойней, ощущая поддержку и зная, что такие же проблемы есть и у других.

В-третьих, в группе можно быть не только участником событий, но и зрителем. Наблюдая со стороны за ходом групповых взаимодействий, можно отождествлять себя с активными участниками и использовать результаты этих наблюдений при оценке собственных эмоций и поступков. Множество обратных связей создает отражение личности сразу во многих ракурсах, позволяющее ей оценить собственное поведение и установки. При добавлении к терапевтической диаде еще одного или нескольких человек возникает напряжение, которое не всегда имеет место в отношениях двух людей. Это напряжение может способствовать выявлению психологических проблем каждого члена группы.

В-четвертых, группа может способствовать личностному росту. В группе личность неизбежно ставится в положение, вынуждающее ее к самоисследованию и интроспекции. Часто люди знают, чего они хотят, но, чтобы заявить об этом во всеуслышание, им требуется участие и поддержка. Каждая попытка самораскрытия или самоизменения члена группы вызывает одобрительную реакцию со стороны других ее членов, и, соответственно, повышается самооценка личности.

Наконец, групповая форма работы имеет и экономические преимущества. Обычно и для терапевта/руководителя, и для пациента/члена группы менее накладно встречаться одновременно с шестью, десятью или более людьми, чем с каждым из них поодиночке.

Другие преимущества работы с группами являются следствиями особенностей отдельных подходов или теорий. Гибкость групповых форм терапии, как будет показано в дальнейшем, позволяет моделировать самые разнообразные ситуационные формы межличностных взаимодействий, разрабатывать различные терапевтические программы и работать с разным контингентом участников.

ПСИХОКОРРЕКЦИОННЫЕ ГРУППЫ

Психокоррекционными группами называют небольшие временные объединения людей, имеющие специально назначенного руководителя, проводящие встречи в определенное время. Основные задачи таких групп – взаимное исследование, получение знаний о собственной личности, ее развитие и раскрытие (Barrett-Lennard, 1975). Однако по вопросу о том, что именно происходит в психокоррекционных группах, имеются значительные расхождения. Многие склонны утверждать, что в них имеют место неструктурированные, происходящие "здесь и сейчас" взаимодействия участников, в ходе которых они узнают о своих внутренних психических процессах и делятся друг с другом глубокими жизненными впечатлениями. Такая форма работы весьма обычна, но отдельные группы, о которых пойдет речь в дальнейшем, имеют довольно жесткую организацию (например, группы тренинга умений), а члены других групп имеют дело не только с наличным ("здесь и сейчас") опытом, но и с опытом прошлым (например, психодрама).

Лакин (Lakin, 1972) выделил шесть процессов, которые, по его мнению, являются общими для психокоррекционных групп. Группы: 1) облегчают выражение эмоций; 2) создают чувство принадлежности к коллективу; 3) побуждают к самораскрытию; 4) знакомят с новыми образцами поведения; 5) позволяют сопоставить личностные особенности отдельных членов группы; 6) способствуют распределению ответственности между руководителем и остальными участниками. Все эти процессы в целом будут рассмотрены в данной книге, за исключением последнего: в некоторых психокоррекционных группах сохраняется роль сильного руководителя, демократичность которого не доходит до того, чтобы делить ответственность за руководство группой с ее рядовыми участниками. Понятие "психокоррекционная группа" мы будем употреблять в широком смысле, имея в виду все виды групп, популярные в настоящее время, и группы, исследовавшиеся такими учеными, как Фрейд, Райх, Морено, Байон и Левин.

Психокоррекционные группы можно разделить на четыре категории (Cohen and Smith, 1976): группы организационного развития или решения проблем; группы обучения руководителей и развития межличностных навыков; группы личностного развития; терапевтические группы. На практике задачи этих четырех типов групп перекрываются, например, многие учебные группы по конечному результату являются также и терапевтическими. Каждая из перечисленных категорий обладает широким внутренним разнообразием: их цели могут включать получение информации, выполнение конкретных заданий, понимание собственной личности; в них могут поощряться либо жестко просчитанные, либо спонтанные действия; основная роль в определении хода групповых процессов может принадлежать руководителю или же самим членам группы; группы могут различаться по степени структурированности и длительности существования, они могут ориентироваться на работу со здоровыми людьми или на лечение лиц с серьезными эмоциональными расстройствами.

Двумя основными параметрами, по которым можно классифицировать различные типы групп из числа тех, которые будут описаны в последующих главах, являются: 1) степень, в какой руководитель группы сохраняет за собой доминирующую роль в организации группы и управлении ее работой, и 2) значение, которое придается эмоциональному стимулированию членов группы по сравнению со значением, придаваемым рациональному побуждению к работе в группе. Все десять категорий групп, которые описаны в этой книге, можно расположить по этим параметрам так, как это сделано в табл. 1-1. Заметим, что существуют значительные отличия в применении разными руководителями основных понятий и методик одного и того же подхода. В частности, Т-группы или группы темоцентрированного взаимодействия могут быть ориентированными либо на рациональность, либо на эмоциональность – в зависимости от задания или темы. Инкаунтер-группы могут быть центрированы либо на руководителе, либо на участниках – в зависимости от особенностей личности руководителя.

Таблица 1-1

Классификация психокоррекционных групп по характеру руководства ими
и по значению, придаваемому эмоциональному стимулированию

 | Группы
 | центрированные на руководителе | центрированные на участниках
Рациональное стимулирование | Группы транзакционного анализа Группы тренинга умений | Т-группы Группы темоцентрированного взаимодействия
Эмоциональное стимулирование | Инкаунтер-группы Гештальт-группы Группы телесной терапии Психодрама Группы танцевальной терапии Группы арттерапии | Т-группы Группы темоцентрированного взаимодействия Инкаунтер-группы

ЧЛЕНЫ ГРУПП, ИХ ЦЕЛИ И РОЛИ

Состав групп

В зависимости от методологической ориентации и функциональной направленности работы в группах их членами могут быть как относительно приспособленные к жизни, эмоционально уравновешенные студенты, которые стремятся к самопознанию и самосовершенствованию, так и лица, которые нуждаются в помощи в связи с эмоциональными или поведенческими расстройствами. Многие руководители перед набором новых групп проводят предварительное обследование кандидатов. Однако такие обследования не позволяют безошибочно выявить тех, кто наиболее способен к эффективной работе. Больше всего вводят в заблуждение попытки экстраполировать на всю группу те результаты, которые получаются при индивидуальной работе с ее потенциальными членами, поскольку решающее значение для конечного результата имеют еще и тип группы и особенности ее руководителя.

Один из способов определить, кому группа может принести наибольшую пользу, состоит в изучении "отказников" – тех, кто преждевременно отказался от работы в группе. Отказ может быть обусловлен многими обстоятельствами, в том числе переездом на новое место жительства, нехваткой времени, сменой интересов. Большего внимания заслуживают причины, которые были выявлены Яломом (Yalom, 1966) в его исследовании девяти групп, созданных при поликлинике одного из университетов. По ходу работы от участия в этих группах отказались 35 из 97 членов. Одной из приводившихся "отказниками" причин была их озабоченность проблемами внегруппового характера и, как следствие, резкий спад интереса к жизни группы. Но иной раз такие посторонние интересы представлялись исследователю оправданием бегства "отказников" из-за их чувства страха перед группой, перед возможной агрессией со стороны других ее членов или страха перед самораскрытием и формированием близких отношений. Второй причиной была неспособность вписаться в группу: поведение "отказника" не соответствовало поведению других членов группы, которые к тому же проявляли недостаточную психологическую искушенность, чуткость и проницательность. Третья причина была связана с неспособностью к душевной близости, которая выражалась в отстраненности, нежелании самораскрытия, нереалистичных ожиданиях. По печальной иронии, именно тот, кто боится близости, более всех нуждается в опыте участия в работе психокоррекционной группы. Четвертая причина состояла в боязни "заразиться" чужими эмоциями: на некоторых членов группы отрицательное воздействие оказывали проблемы, занимавшие тех, кто слишком свободно изливал свои негативные переживания на окружающих.

Казалось бы, для успешного отбора кандидатов важно выделить такие диагностические критерии или свойства личности, которые коррелировали бы с трудностями типа тех, о которых говорилось выше. Но исследования показывают, что на самом деле диагностика не так уж важна (Grunebaum, 1975). Наилучшим объектом большинства психотерапевтических воздействий, включая групповую терапию, оказываются лица, наделенные наибольшим душевным здоровьем. Уровень их психологической защиты низок, а способность учиться у других высока, поэтому в группах они достигают наибольших успехов. Самыми подходящими для работы в группе будут лица с сильной мотивацией и средним уровнем интеллекта.

Руководитель группы может отказаться от работы с клиентами, страдающими психозами, а также находящимися в острой фазе депрессии или имеющими гомицидальные наклонности, посчитав маловероятным, что приобретенный в группе опыт принесет им пользу, однако более надежным прогностическим критерием служит не диагноз, а поведение в группе. Нежелательно также присутствие в группе людей, у которых критические замечания непременно вызывают либо гнев, либо тревогу; тех, кто в состоянии стресса проецирует на других членов группы столь сильные эмоции, что окружающие начинают ощущать себя жертвами; а также тех, чья самооценка столь низка, что их потребность в ободрении становится ненасытной (Lakin, 1972).

Эти критерии отбора кандидатов в группы следует применять с поправкой на тип и специфические цели группы. Не подходят для работы в группе лица, которые на долгое время парализуют происходящие в ней взаимодействия, до кого другие члены группы не могут достучаться из-за их беспорядочного поведения, те, кто ведет себя пугающе асоциально или постоянно пребывает в таком беспокойстве, что это становится для группы обузой (Leopold, 1957). Хотя большинство критериев отбора призвано обеспечить необходимую индивидуальную защищенность участников, надо принимать во внимание и то, какие последствия для группы в целом может иметь участие в групповой работе лиц со значительными психическими отклонениями. Субъекты с явно незрелой психикой, совершенно нечувствительные к окружающим или неспособные себя контролировать, могут создавать серьезные помехи для успешной работы группы.

Наверное, лучшим диагностическим показателем потенциальной успешности участия членов группы в групповой деятельности есть их поведение на первых совместных занятиях. Опытный специалист по групповой терапии может воспользоваться полученной в самом начале работы информацией и соответствующим образом вести группу далее. Наконец, Ялом и соавт. (Yalom, Houts, Zimerberg, and Rand, 1967) отмечали, что одним из немногих показателей способности достичь успеха в группе служит популярность данной личности среди других членов группы. Оказалось, что популярные личности проявляют повышенный интерес к человеческим взаимоотношениям и поведению и демонстрируют высокую степень самораскрытия и активности в группе.

Группа должна быть достаточно большой, чтобы обеспечить необходимое разнообразие взаимодействий, и достаточно компактной для того, чтобы каждый мог чувствовать себя ее неотъемлемой частью. По мере роста численности группы повышается вероятность того, что отведенное для ее работы время будет узурпироваться кем-либо из наиболее разговорчивых, склонных к доминированию участников и что в ней будут образовываться подгруппы и группировки (Hare, 1967). Когда группа слишком малочисленна, она перестает действовать как группа, а ее члены оказываются вовлеченными в проводимые в условиях группы индивидуальные консультации или психотерапевтические сеансы. Считается, что минимальное количество членов жизнеспособной группы – четыре человека.

В целом по мере роста численности группы эффективность терапевтических воздействий снижается (Geller, 1951). Так, проведение группового психоанализа, при котором психотерапевт должен глубоко проникать в психику членов группы, обычно требует относительно малой численности – от шести до десяти человек. "Правило восьми" (Kellerman, 1979) гласит, что восемь человек – оптимальная численность для терапевтической группы: такая группа достаточно мала, чтобы способствовать близости и налаживанию прямых контактов между всеми членами группы, и достаточно велика, чтобы обеспечить необходимую динамичность и разнообразие опыта взаимодействий. Значимым фактором выступает также длительность каждого занятия. Считается, что 90 минут достаточно, чтобы предоставить каждому члену группы, состоящей из восьми человек (плюс руководитель) оптимальные 10 минут группового времени (Foulkes and Anthony, 1957).

В отличие от терапевтических групп, типичные группы личностного развития несколько более многочисленны – они могут насчитывать в себе от восьми до пятнадцати человек. Для того чтобы каждый член такой группы имел возможность высказаться и получить обратную связь, требуются более продолжительные сеансы работы. При использовании некоторых подходов к работе с группами, их численность в крайних случаях может превышать полсотни человек.

Существует еще один важный вопрос – должен ли состав группы быть однородным или разнородным? Когда опытные руководители психокоррекционных групп говорят о сходстве или различиях между их членами, они обычно имеют в виду демографические показатели (возраст, пол, образовательный уровень), выявленные проблемы (симптомы, диагнозы, жалобы), а также склад личности и манеру поведения. Допустимая степень смешанности состава группы зависит от ее задач и временных рамок, которыми она ограничена. Группы, рассчитанные на малые сроки существования или на оказание эмоциональной поддержки, тяготеют к большей однородности в составе участников, а группы, рассчитанные на более длительные сроки или на выработку межличностного понимания, могут выиграть от большей гетерогенности.

Стремление к однородности или, напротив, к пестроте состава группы неизбежно сопряжено с необходимостью чем-то поступиться. Сходство обычно ведет к большей взаимной приязни и поддержке, а различия предоставляют больше возможностей для возникновения противоречий и, следовательно, для развития (Levine, 1979). Большинство специалистов отдают предпочтение относительно гетерогенным группам, в состав которых входят лица, имеющие жалобы на разные проблемы и по-разному относящиеся к окружающему. К примеру, Уайтекер и Либерман (Whitaker and Lieberman, 1964) подчеркивают продуктивность гетерогенных групп при обсуждении конфликтных ситуаций и способов справляться с ними. Многообразие, которое возникает, когда в группу включаются люди, имеющие различные личностные характеристики и поведенческие особенности, приводит к трениям и конфронтациям, прорабатывая которые можно в конечном счете добиться оптимальных результатов в личностном развитии и обучении. Например, человек, которому свойствен эмоциональный, экспрессивный стиль поведения, может только выиграть от взаимодействия с теми, для кого характерны большая сдержанность и рационализм. Как утверждает Келлерман (Kellerman, 1979), в идеальной группе должно поощряться выражение самого широкого спектра человеческих эмоций, включая чувства вины, подавленности, надежды, подчеркнутую сексуальность, ненависть и злость. И далее, для достижения идеальной базовой эмоциональной структуры Келлерман рекомендует стремиться к гетерогенности группы в плане проблем, имеющихся у ее членов, и тех функциональных ниш в работе группы, которые эти люди могут занять.

Наиболее часто упоминаемым обоснованием пользы гетерогенности есть стремление создать в группе репрезентативную модель социума. Беннис и Шепард (Bennis and Shepard, 1974) формулируют это так: "Чем более разнородна группа по составу, тем более точно она соответствует микрокосму всего остального опыта межличностных отношений каждого ее члена" (р. 128). Однако следует иметь в виду, что членам группы может потребоваться довольно много времени, чтобы справиться с проблемами, возникающими при столкновениях с самыми разными людьми, которые не обязательно будут тут же удовлетворять их потребности в межличностных отношениях. Цена разнородности может быть слишком высока и в том случае, если она ведет к изоляции. Присутствие одиночки с чрезмерно специфичными личностными характеристиками может в значительной степени лишить группу энергии, необходимой для продуктивной работы. Более того, видимость сочетания различных полов, профессий и возрастов может быть даже хуже, чем полная однородность. Единственный пожилой человек в группе студентов может запросто оказаться "стариканом", а единственный чернокожий в группе белых – объектом самых разных домыслов и нападок (Lakin, 1972).

Группе, рассчитанной на краткосрочное существование или ориентированной на решение строго определенной узкой задачи, например на помощь в преодолении боязни открытого пространства (агорафобии), может оказаться необходимым более однородный состав. Решающим фактором выступает форма работы в группе. Лица, страдающие депрессией, могут успешно работать в ней при наличии четких инструкций и структурированности и могут быть совершенно беспомощными в неструктурированной Т-группе. Главный недостаток гомогенных групп состоит в ограничениях, возникающих из-за узости спектра предоставляемых ими возможностей: гомогенные группы создают недостаточно стимулов. С другой стороны, Ялом (Yalom, 1975) приводит доводы в пользу однородности, подчеркивая, что она позволяет группе быстрее превратиться в единое целое, стать более сплоченной, способствует получению членами группы большей поддержки и уменьшению количества конфликтов. Посещаемость в однородных группах выше, чем в разнородных. Ялом приводит результаты исследования (Greening and Coffey, 1966), свидетельствующие о том, что индивиды, ориентированные на решение сходных задач, могут успешно работать в группах тренинга взаимоотношений и что степень соответствия между стилями межличностных отношений положительно коррелирует с показателями сплоченности группы. А сплоченность, как будет видно из дальнейшего изложения, служит важной детерминантой успешной работы группы. Большинство руководителей групп согласны с тем, что в группе у всех должны быть примерно одинаковыми сила Я и способность справляться со стрессом. Левин (Levine, 1979), являясь сторонником разнообразия представляемых в группе складов личности, предлагает при организации групп в первую очередь учитывать схожесть жизненных проблем и возраста, что должно способствовать сплочению. Однако настоящая однородность при организации группы практически недостижима, поскольку даже при общности проблем и стилей поведения могут возникать конфликты вследствие разногласий по вопросам распределения властных полномочий, допустимой близости и других аспектов пребывания в группе.

Цели

Малой группой в психологии обычно называют несколько человек, которые собрались с какой-либо целью – справиться с проблемой, улучшить самочувствие или просто приятно провести время (Phillips and Erickson, 1970). При этом каждый из них имеет возможность устанавливать и развивать какие-либо отношения с другими. Каждый может либо способствовать, либо мешать достижению общегрупповых целей. В зависимости от типа группы будут формулироваться специфические цели участников, достижению которых и служит их опыт пребывания в группе.

Если функции группы состоят преимущественно в решении каких-либо проблем, главенствующее значение имеет задача, а не психическое самочувствие отдельных личностей. В терапевтической группе или группе личностного развития главным является душевный комфорт их участников. Целью участия в группах развития может быть переживание радости и самоудовлетворения. В психотерапевтических группах задачи обычно связаны с самоисследованием и самопознанием. Цель участников – избавление от серьезных эмоциональных проблем или их предотвращение, а также достижение определенных изменений в поведении и психике. Члены таких групп считают, что они недостаточно приспособлены к жизни и их задача – найти пути преодоления своих страданий и избавления от своих изъянов. Часто исходная задача (например избавиться от тревожности или депрессии) по мере развития группы трансформируется в цели, связанные с межличностными отношениями, стремлением к общению (Yalom, 1975). По всей видимости, цель построения эффективной системы межличностных взаимодействий формируется по мере осознания членами группы социальной природы их личных потребностей как социальных существ. В достаточно гибко организованной группе индивидуальные цели по мере развития группового опыта могут корректироваться и модифицироваться.

Роли и нормы

Исследование социального поведения было определено Гордоном Олпортом (Gordon Allport, 1968; p. 5) как "попытка понять, как на мысли, чувства и поведение индивидов влияет действительное, воображаемое или подразумеваемое присутствие других". Мы являемся социальными существами главным образом вследствие нашей принадлежности к группам родственников, друзей, знакомых, посторонних нам людей, с которыми мы постоянно взаимодействуем. Процессы, происходящие в социальных группах или семье как ячейке общества, в усиленной и концентрированной форме имеют место в группах, которые создаются искусственно. Оказываясь в группе, индивиды попадают в незнакомую ситуацию, руководитель же группы может им при этом помогать, а может и не помогать. Вследствие специфичности индивидуального восприятия, а также текущего и прошлого опыта, члены группы, придя на первое занятие, имеют каждый свои ожидания и представления о той роли, которую они будут в ней играть. В этом смысле роль – это набор способов поведения и выполняемых функций, которые представляются уместными и осуществляются в данном социальном контексте. Ролевые установки должны обладать необходимой гибкостью. Это можно проиллюстрировать на примере ситуации, в которой ожидается, что члены группы примут роли, отличные от тех, которые свойственны им вне группы. Например, менеджер, высоко оценивающий свою способность руководить и отдавать распоряжения, может быть обескуражен, обнаружив, что эта его способность совершенно не ценится в группе. Более того, член группы, взявшийся на первых этапах ее существования налаживать складывающиеся в ней отношения, всячески способствующий развитию принятия и поддержки, может попасть в трудное положение, если позже развитие ситуации в группе потребует от него вступления в отношения конфронтации.

По мере развития в группе естественным образом возникает необходимость во все новых ролях. Большинство исследователей считают, что набор ролей в целом всегда один и тот же и формируется он на самых ранних этапах жизни группы (Bales and Slater, 1955). Другие придерживаются мнения, что роли существуют в группе в латентном виде, пока не возникает специфическая для каждой фазы существования группы потребность в их осуществлении. Например, появление роли "всех во всем подозревающего", может быть, ясно для того, чтобы помочь членам группы определиться в том, до какой степени следует раскрывать себя перед другими и до какой степени следует от них таиться.

Существует длинный перечень стереотипных ролей, которые представляют разные способы поведения в психокоррекционных группах. Многие из них имеют колоритные названия, например "самодовольный моралист", "капризный нытик", "экономящий время", "страж демократии". Ниже приведена схема (рис. 1-1), в которой роли или личностные особенности расположены по окружности в соответствии с их сходством, что может помочь в их классификации.

Рис. 1-1

Типологическая структура распределения групповых ролей. Вне круга размещены пятьдесят ролевых функций, описанных в литературе по групповой терапии. Эти функции тяготеют к основным ролевым типам, расставленным по окружности, и соответствующим диагнозам, ролевые функции, помеченные звездочкой, встречаются в схеме в нескольких местах. (Воспроизведено с разрешения издателей по книге Н.Kellerman "Group Psychotherapy and Personality", Grune & Stratton, Copyright 1979.)

Излюбленным инструментом распределения многочисленных ролей или способов группового поведения по нескольким основным измерениям был и остается факторный анализ. Наверное, наиболее общими системами координат являются "гнев-любовь" и "сила-слабость", которые выделил Лири (Leary, 1957). Свои заключения Лири основывал на теориях Гарри Стэка Салливана (Harry Stack Sullivan), на собственных наблюдениях в терапевтических и дискуссионных группах, а также на словесных описаниях субъектами самих себя и других людей. В итоге у Лири создалось впечатление, что существуют четыре способа поведения в ситуации межличностных взаимодействий и эти способы можно расположить по двум биполярным координатам. Одна из них имеет на полюсах полное доминирование и полное подчинение. Полюса другой представляют крайняя враждебность и сильнейшая приязнь. Чтобы описывать типы личностей в этой системе координат, Лири сконструировал круговую схему. Позднее Келлерман (Kellerman, 1979) выделил восемь основных типов ролей, распределенных по парам противоположностей: романтик – буквоед, невиновный – козел отпущения, ментор ребенок, сектант – объединитель.

Важное значение для понимания ролей, которые играют в группе ее члены (и руководитель), имеет разработанный Робертом Бэйлзом (Bales, I960; 1970) анализ процесса взаимодействия, широко применяемый для исследования групп в лабораторных условиях и для изучения реальных психотерапевтических групп. Наблюдения за вербальной и невербальной коммуникацией в психокоррекционных группах выявили два типа функций поведения, которые необходимы для успешного существования группы: функции решения задач и функции оказания поддержки. Функции решения задач представлены процессами, служащими средством достижения определенных целей. На такое достижение они и мобилизуют группу. Соответствующие способы поведения включают, например, внесение и принятие предложений, мнений или сведений (Bales, 1970). Функции оказания поддержки связаны с эмоциональным и социальным климатом в коллективе. Они способствует возникновению взаимной приязни членов группы и их сплоченности, что облегчает достижение групповых целей. Соответствующие способы поведения включают дружелюбные или враждебные действия, выражение согласия или несогласия, выяснение и устранение причин напряженности или ее нагнетание (Bales, 1970). Предложенные Бейлзом для анализа взаимодействий категории, с помощью которых можно описывать то, как члены группы общаются между собой, представлены на рис. 1-2. Отметим, что категории Бэйлза основаны на наблюдениях за группами, состоящими из психически здоровых людей, и на анализе каждого этапа их взаимодействия, тогда как модель Лири отчасти основана на отчетах психических больных об их общении друг с другом.

Рис. 1-2

Категории для анализа процесса взаимодействия. (Воспроизведено с разрешения издателей по книге Robert Freed Bales "Personality and Interpersonal Behavior", Holt, Rinehart and Winston, Copyright 1970.)

Поведение членов группы, занятых решением конкретной задачи или оказанием поддержки, может либо способствовать развитию группы, либо затруднять его. Например, проявление чрезмерной зависимости является негативной формой поведения, связанного с решением задач: таким образом можно передать больше власти в руки одних, а это в свою очередь может вызвать негодование других. Зависимый член группы будет постоянно спрашивать совета у руководителя и партнеров, вместо того чтобы вырабатывать собственную позицию. Проявление чрезмерного напряжения является формой негативного поведения, относящегося уже к оказанию поддержки, поскольку проявление напряжения ведет к трудностям в общении и к посторонним разговорам. В ходе групповой работы функции решения задач и функции оказания поддержки постоянно взаимодействуют. Достижение цели может повлиять на мнения членов группы друг о друге, а чувство зависти или желание покомандовать могут затормозить решение даже самой простой задачи.

Для эффективной работы группе требуется определенный баланс позитивных способов поведения, связанных как с оказанием поддержки, так и с решением стоящих перед группой задач. Когда группа трудится над достижением цели, кто-либо в ней может взять на себя функцию оказания поддержки, чтобы разрядить напряженность, и наоборот, когда группа безмятежно развлекайся, кто-нибудь может напомнить о деле. Чем большую гибкость проявят члены группы, играя каждый свою роль, тем больше группа преуспеет в достижении конечной цели.

В типичном случае одни члены группы берут на себя исполнение той или иной роли, важной для решения стоящих перед группой задач, а другие берут на себя ответственность за поддержание гармоничных взаимоотношений. Лидеры по части эмоциональных и социальных отношений обычно становятся в группе любимцами. В большинстве психокоррекционных групп социальные и эмоциональные аспекты как раз и являются главными, поэтому внимание к чувствам и отношениям способствует достижению групповых целей. В табл. 1-2 представлены роли, которые связаны либо с выполнением задач, либо с оказанием поддержки и проявляются на разных этапах существования группы. Эти описания, взятые из работ, отражающих начальные этапы развития Т-групп (Benny & Sheats, 1948), могут помочь в определении того, какие из функций группы выполняются должным образом, а какие недостаточно или вообще упущены из виду.

Таблица 1-2

Роли, связанные с решением задач и оказанием поддержки
(адаптировано из Benne and Sheats, 1948)

Решение задач | Оказание поддержки
Инициатор Предлагает новые идеи и подходы к проблемам и целям группы. Предлагает способы преодоления трудностей и решения задач | Вдохновитель Поддерживает начинания других, выказывает понимание чужих идей и мнений
Разработчик Детально прорабатывает идеи и предложения, выдвинутые другими членами группы | Гармонизатор Служит посредником в ситуациях, когда между членами группы возникают разногласия, и таким образом сохраняет в группе гармонию
Координатор Комбинирует идеи и предложения и пытается координировать деятельность других членов группы | Примиритель Поступается в чем-то своим мнением, чтобы привести в соответствие мнения других, и таким образом поддерживает в группе гармонию
Контролер Направляет группу к ее целям, подводит итог того, что в ней уже произошло, и выявляет отклонения от намеченного курса | Диспетчер Создает возможности для общения, побуждая к нему других членов группы и помогая им, и регулирует процессы общения
Оценщик Критически оценивает работу группы и предложения других, сравнивая их с существующими стандартами выполнения поставленной задачи | Нормировщик Формулирует или применяет стандарты для оценки происходящих в группе процессов
Погонщик Стимулирует группу и подталкивает ее членов к действиям, к новым решениям и к тому, чтобы сделать больше уже сделанного | Ведомый Пассивно следует за группой. Выступает в роли зрителя и слушателя в групповых дискуссиях и при принятии решений

Разумеется, нормы есть в любой группе. Иногда официально принятые и сложившиеся сами собой нормы не совпадают. Например, члены группы, созданной для решения какой-либо проблемы, внешне ратуя за сотрудничество и обмен идеями, на самом деле могут соперничать и подсиживать друг друга. Нормы помогают решать, надо ли выражать свои чувства, как делать это к месту, до какой степени может доходить участие к другим, надо ли в отношениях с ними руководствоваться их личными качествами или их статусом. В группе, ориентированной на решение конкретной задачи, вся работа может быть дезорганизована нарушителями установленных норм. Представьте себе, например, страхового агента в церкви, предлагающего свои услуги прихожанам во время богослужения.

В каждой психокоррекционной группе устанавливаются свои эксплицитные и имплицитные нормы. Обычно стандартом становится поощрение проявлений эмоциональной открытости и душевного тепла. Нормы поведения должны соответствовать целям группы. При этом чрезвычайно важно установить нормы психотерапевтического общения. В большинстве психокоррекционных групп они включают высокий уровень самораскрытия, откровенность в конфликтах и выражении приязни, признание каждым своих собственных чувств. Соблюдение этих норм способствует установлению честных и откровенных отношений между членами группы. Стиль осуществления этой обратной связи может быть разным: в некоторых группах принято за правило высказывать замечания в мягкой и позитивной форме, в других поддерживается установка на резкую конфронтацию. Кроме того, нормы могут меняться по мере развития группы. Например, высокий уровень самораскрытия поначалу может вызывать неудобство у тех, кто только-только стал ощущать себя членом группы, но в дальнейшем такое поведение может стать для них совершенно естественным.

Возможность установить облегчающие коммуникацию нормы общения часто бывает ограничена личными нуждами и заботами. Скрытые цели и намерения, оборонительные реакции членов группы, обусловленные чувством необходимости защитить себя от беспокойства, замешательства или возможной грубости, могут прийти в противоречие с целями группы. Большинство членов группы заботится о своем имидже, и каждый выбирает себе роль, которая помогла бы его сохранить. Желание стать полноценным членом группы может повлиять на готовность индивида к интеллектуальному или эмоциональному риску. Вспомогательные цели группы при их успешном достижении могут заложить основу для дальнейшего развития эффективных коммуникативных норм. В психокоррекционной группе всегда существует вероятность того, что любой ее член на каком-то этапе примет на себя такую роль, которая будет блокировать и его собственное развитие, и развитие группы в целом. В таком поведении сказываются скрытые цели индивида и его стремление к неуязвимости, что проявляется и в сопротивлении терапевтическому процессу, и в попытках манипулировать другими. Примерами подобного поведения могут быть самоустранение от работы в группе, критиканство, прерывание разговора, стремление к самоутверждению, внесение неуместных предложений. Члены успешно работающей группы учатся самостоятельно определять, когда именно они начинают играть роль такого тормоза, и, осознав это, сразу же пытаются расширить своей ролевой репертуар. Группа стремится выводить отдельных членов из непродуктивных и статичных ролей, для чего побуждает их к такому поведению, которое в большей степени ориентировано на группу. В группах, ориентированных на взаимодействие, руководитель может позволить членам группы проявлять собственные способности, заботиться о других и играть такие функциональные роли, которые могли бы помочь тем, кто имеет наиболее серьезные проблемы.

В группах могут возникать своеобразные содружества или группировки, даже если руководитель этого не поощряет. Если такие группировки способствуют достижению целей всей группы, они могут оказаться полезными. Например, два психологически зажатых участника могут поддержать друг друга путем взаимного ободрения, а поначалу могут служить друг для друга защитой от давления, вынуждающего их делать то, к чему они еще не готовы.

Дружба обычно возникает между теми, кто имеет одинаковые ценностные установки или жизненный опыт. Образующиеся при этом подгруппы могут в большей степени, чем группа в целом, устраивать тех, кто в них допущен, и вооружать их чувством защищенности и превосходства. При повышенной потребности в близости, зависимости или доминировании может быть трудно играть свою излюбленную роль во всей группе, но зато можно преуспеть в ней в рамках группировки. Дружеские связи могут тормозить коммуникативные процессы в группе из-за возникающей путаницы во взаимоотношениях и боязни разгласить конфиденциальную информацию. Союзники склонны во всем соглашаться между собой, они то и дело обмениваются понимающими взглядами, постоянно вступаются друг за друга. В таких условиях открытое выражение чувств подавляется, нормы терапевтического общения не соблюдаются, а изменение и развитие личности встречает сопротивление. Те, кто не допущен в группировку, чувствуют себя в некотором роде аутсайдерами, и сплоченности всей группы тем самым наносится урон.

Не всякий член группы неукоснительно соблюдает все установленные в ней нормы. Их соблюдение зависит от целого ряда обстоятельств, например от группового статуса участника. При низком статусе имеется тенденция игнорировать нормы, при среднем же статусе показатели соблюдения норм обычно высокие. При стремлении к повышению статуса наблюдается склонность придерживаться норм, пока лидирующее положение в группе не достигнуто, после чего отклонения от менее важных правил уже не корректируются группой с помощью отрицательной обратной связи (Crosbie, 1975). Иными словами, особо ценимые члены группы получают своего рода "право на эксцентричность", которое позволяет им действовать без оглядки на второстепенные групповые нормы. Конечно, определенная степень соблюдения правил необходима, чтобы поддерживать в группе порядок и направлять происходящие в группе взаимодействия. Поэтому в некоторых группах применяют специальные средства поощрения тех, кто следует нормам, и наказания для тех, кто их не соблюдает. На лояльность участников к групповым нормам влияет и структура группы. Например, в более однородных группах правила соблюдаются более строго, чем в разнородных (Crosbie, 1975).

Наибольшая готовность к принятию групповых норм проявляется в сплоченных и гармоничных группах. Курт Левин (Lewin, 1947) определил сплоченность как "тотальное поле сил, заставляющих участников оставаться в группе" (р. 30). Сплоченность является ключевым понятием разработанной Левином теории групповой динамики. В целом чем лучше группа отвечает потребностям людей в эмоционально насыщенных межличностных связях, тем она сплоченней. Чем сплоченней группа, тем жестче групповой контроль над взглядами и поступками ее членов, тем строже в ней соблюдаются групповые нормы и тем выше степень принятия индивидами групповых ценностных установок. В сплоченной группе создается атмосфера внимательного отношения и взаимной поддержки, и у членов ее формируется чувство групповой принадлежности. Сплоченность порождает эмоциональную привязанность участников и лояльное отношение к общим задачам, обеспечивает группе стабильность даже в самых фрустрирующих обстоятельствах и способствует выработке общих стандартов, которые делают группу устойчивой, несмотря на разнонаправленность индивидуальных целей (Lakin and Costanzo, 1975).

Ряд данных социально-психологических исследований применим и к характеристике сплоченности в психокоррекционных группах. Например, в более сплоченных группах участники общаются между собой более интенсивно, чем в менее сплоченных (Shaw, 1976). Они более открыты для взаимных влияний, легче переносят проявления враждебности, придают больше значения групповым целям, более активны в дискуссиях, более снисходительны к членам группы, которые ее покидают, дольше остаются в группе, и тревожность у них по ходу занятий снижается в большей степени (Goldstein, Heller and Sechrest, 1966).

Исследования, в которых влияние сплоченности на психокоррекционные группы оценивалось бы прямыми способами, еще не проводились. Но отчеты клиентов и руководителей групп, а также результаты работы с группами в лабораторных условиях свидетельствуют о том, что создающие сплоченность механизмы действуют как "адаптивная спираль" (Yalom, 1975). Придерживаясь норм сплоченной группы, ее члены приобретают в ней большую популярность, что способствует повышению их самооценки. Члены сплоченной группы побуждаются к применению навыков общения, которые в дальнейшем могут пригодиться в межличностных отношениях как в группе, так и вне группы. Вынужденно придерживаясь норм, находясь под влиянием других членов группы, они слушают более внимательно, выражают себя более открыто, исследуют себя более глубоко и продолжают вести себя в том же духе, получая подкрепление в виде проявлений приязни со стороны значимых для них партнеров. Большая сплоченность допускает более откровенное выражение враждебности и конфликтов. Когда члены группы чувствуют привязанность друг к другу, они с большей готовностью выдерживают создаваемый отрицательными эмоциями дискомфорт и прорабатывают свои конфликты до исхода, имеющего более высокую терапевтическую ценность. Чем привлекательней для участников опыт пребывания в группе, тем регулярней они будут посещать занятия и тем выше вероятность, что они останутся в группе и получат пользу от пребывания в ней. Поскольку наиболее характерной чертой групповой психотерапии является присутствие и влияние партнеров, очень многое зависит от степени вовлеченности и сплоченности членов группы.

Отрицательной стороной чрезмерной сплоченности группы может быть нежелание ее членов мыслить критически и принимать серьезные решения. Наивный оптимизм в принятии решений, который может проявляться в условиях тесных дружественных отношений, Джанис (Janis, 1972) окрестил "огрупплением мышления" (groupthink). Эта тенденция может оказывать неблагоприятное воздействие на процесс коллективного решения проблем из-за склонности членов группы быстро сходиться во мнениях и из-за их готовности соглашаться друг с другом, не считаясь с возможностью ошибки.

Но, несмотря на это, сплоченность обычно бывает желательной. Как же ее усилить? Чтобы сделать группу более привлекательной для потенциального участника, предлагается, в частности, дать позитивное описание ожидаемых результатов от приобретаемого в группе опыта (Goldstein et al, 1966). Тем, кто является в группу со страхом или сомнениями, может помочь предварительное собеседование, на котором они могут выяснить, соответствуют ли их мотивы и ожидания реалиям группы, какими их рисует руководитель. По одной из рекомендаций, перед первой встречей с группой новичку следует дать ясное представление о том, что в группе подразумевается под "хорошим" поведением (Bednar, Melnick and Kaul, 1974). Таким образом можно с самого начала установить нормы и стандарты поведения, которые в дальнейшем будет уже непросто изменить (Yalom, 1975). Более того, удачное начало имеет особое значение еще и потому, что большинство отказов от групповой терапии приходится на несколько первых занятий.

Создать сплоченность и преодолеть соперничество и раскол помогают задачи, которые требуют объединения и совместной работы всех членов группы (Goldstein et al., 1966). При проведении своего классического полевого социально-психологического исследования Шериф и Шериф (Sherif and Sherif, 1953) выступали в качестве консультантов в летнем лагере для мальчиков 11-12 лет. В процессе состязательных игр типа футбола или перетягивания каната, а также в результате межличностных контактов в лагере сформировались отдельные группировки, между которыми наблюдался антагонизм в виде потасовок, обзывания и т.п. В такой ситуации консультанты/экспериментаторы организовали ряд мероприятий, имевших целью развить у обитателей лагеря дух сотрудничества. Они подстроили перебой в снабжении лагеря водой, объявили о возможности устроить складчину и заказать дорогостоящий просмотр фильма, организовали "поломку" грузовика, который должен был забрать ребят с пикника. В каждом случае решение проблемы требовало совместной работы. Чтобы справиться с якобы вышедшим из строя грузовиком, "мальчики взяли трос, тот самый, который они с таким ожесточением перетягивали, и теперь, чтобы завести грузовик, тянули его все вместе" (р. 137). Со временем подобные манипуляции экспериментаторов усилили в лагере общую сплоченность. Решение задач, требующих совместной работы или перестройки отношений, может приблизить к цели и психокоррекционную группу.

РУКОВОДСТВО ГРУППОЙ

Термин "руководитель" подразумевает, что в группе главным является кто-то один и что именно он наделен властью оказывать влияние на других (Johnson and Johnson, 1975). В частности, в терапевтических группах предполагается, что квалификация, подготовка и опыт руководителя намного выше, чем у остальных членов группы. Влияние назначенного руководителя в группе огромно. То, насколько крепко он держит бразды правления в своих руках, сильно варьируется от группы к группе, но редко бывает, чтобы руководитель отпустил их совсем. Стремясь добиться максимальной личной ответственности и автономии членов группы, руководитель как единственный профессионал среди них в то же время обязан гарантировать благополучие каждого. Во всех ролевых взаимоотношениях поведение руководителя сводится к взаимодействию с членами группы в том смысле, что оказываемое им влияние зависит от готовности или способности других воспринять это влияние (Newcomb, Turner and Converse, 1965).

В любой эффективно работающей группе, в которой предусматривается взаимодействие ее членов, назначенный руководитель не является единственным, кто осуществляет руководство. В роли лидера могут выступать и другие члены группы – всякий раз, когда они влияют на партнеров или помогают осуществлению групповых или чьих-либо личных целей. Когда лидер выделяется из числа членов группы, остальные делегируют ему часть своей личной автономии и прав по принятию решений и таким образом допускают, что решения за них может принимать другой.

Некоторые группы с самого начала являются самоуправляемыми, обходятся без руководителя. Примером такой группы, основанной на прочных ритуализированных традициях, является общество "Анонимные алкоголики". Многие инкаунтер-группы организуются без физического присутствия руководителя, заменой которому иногда служат записанные на магнитофон инструкции по выполнению упражнений (Berzon and Solomon, 1966).

Если даже группы формируются без специально назначенного руководителя, все равно в процессе развития группы в большинстве случаев появляется один или несколько лидеров. Кто именно возьмет на себя эту роль, зависит от имеющейся в группе потребности в ней, индивидуальных качеств потенциального лидера и восприятия группой степени его соответствия этой роли. Лидерами часто становятся наиболее активные участники занятий группы. Важными детерминантами способности члена группы оказаться у власти являются производимое им первое впечатление и его умение и готовность вносить в развитие группы свой личный вклад.

Ни одна из характеристик личности не гарантирует способности стать хорошим руководителем, хотя часто в этой связи упоминаются такие качества, как энтузиазм, умение доминировать, уверенность в себе, развитый интеллект. Слэвсон (Slavson, 1962), специалист по групповой терапии фрейдистского толка, перечисляет следующие свойства личности руководителя: уравновешенность, рассудительность, зрелость, сильное Я, отсутствие склонности к тревоге, восприимчивость, развитая интуиция, способность к эмпатии, развитое воображение, отсутствие склонности к рефлексии, стремление помогать другим и устойчивость по отношению к состояниям фрустрации и неопределенности. Безусловно необходимым для руководителя является осознание того, в каких ситуациях проявляется его собственная конфликтность, а также понимание им своих потребностей, мотивов и ценностных установок. Часто упоминаются и такие качества, которые в роджерсовских терминах (эти термины будут рассмотрены ниже) именуются искренностью, эмпатией и душевным теплом. Хэйр (Hair, 1976) предлагает считать, что руководители обладают таким же набором качеств, что и другие члены группы, но у них сильнее выражены те качества, которые принято считать положительными.

На руководителей групп может оказать влияние подготовка в рамках определенной психологической теории, в процессе которой в их сознание намеренно или бессознательно внедряются определенные теоретические и философские взгляды. И наоборот, выбор руководителем теории зависит от его личностного склада и взглядов на человеческую природу и свой долг.

Классические исследования стилей руководства в малых группах были проведены Левином, Липпиттом и Уайтом (Lewin, Lippitt, and White, 1939). Они выделили авторитарный, демократичный и попустительский стили и соотнесли их с продуктивностью работы групп при решении задач и с удовлетворенностью участников опытом их пребывания в группах. Авторитарные руководители единолично определяют и направляют политику группы, демократичные руководители формируют политику через ее обсуждение в группе, попустительски настроенные руководители делегируют свои властные полномочия членам, а свою роль в определении политики сводят к минимуму. Эти различия подробнее раскрываются в табл. 1-3. Результаты исследований не оставляют сомнений в том, что демократичные руководители пользуются большим успехом, нежели авторитарные, которые могут подавлять индивидуальную волю участников группы, и попустительствующие, которые никак не ограничивают и не направляют членов группы. Кроме того, демократичный стиль руководства (а также и авторитарный) ассоциируется с более высокими достижениями в нетерапевтических группах (Nixon, 1979). Стили руководства в терапевтических группах также можно рассматривать в диапазоне от попустительского, с доминированием рядовых членов группы и низкой организованностью, до автократического, с доминированием руководителя и высокой организованностью Вообще центрированная на руководителе ориентация группы обычно связана с более четкой структурной организацией работы группы.

Таблица 1-3

Основные стили руководства
(адаптировано из Verba, 1972, р. 208-209)

Авторитарный | Демократичный | Попустительский
Все аспекты политики определяет руководитель | Политика вырабатывается на основе направляемых руководителем дискуссий и принимаемых в группе решений | Полная свобода членов группы в принятии решений при минимальном участии руководителя
Все шаги в деятельности группы последовательно диктует руководитель | В процессе дискуссии определяются общие этапы пути к стоящей перед группой цели. Руководитель часто предлагает выбор из двух или более возможностей | Руководитель предоставляет материалы для работы и отвечает на вопросы, если они есть
Индивидуальные задания и пары для их выполнения определяет руководитель | Распределение обязанностей и выбор партнеров отдаются на усмотрение группы | Руководитель никак себя не проявляет
Руководитель хвалит или критикует того, кого сочтет нужным, но сам в работе не участвует, кроме случаев, когда надо что-либо показать | Руководитель хвалит или критикует других, старается быть объективным и принимает участие в работе группы, не беря на себя слишком много | Деятельность членов группы редко комментируется руководителем, который не пытается оценивать или регулировать ход событий

В основе каждого стиля руководства лежит специфический для носителей каждого стиля набор представлений о человеческой природе. Макгрегор (McGregor, 1960) постулировал существование двух теорий, обозначенных им "X" и "Y". С точки зрения теории X, люди слабо мотивированы и стремятся избегать ответственности. С точки зрения теории Y, люди способны к самоконтролю и творчески и ответственно стремятся к достижению значимых целей. (Интересно, что возможность такого деления обнаруживается в самых разнообразных сферах – в политике, юриспруденции, динамике групповых процессов.) В жестко организованной группе, сильно центрированной на руководителе, участники рассматриваются как личности, беспомощные до такой степени, что руководитель обязан во всем направлять группу, обеспечивать ее работу и контролировать все происходящие в ней взаимодействия.

Вопрос о том, какова оптимальная степень вмешательства руководителя в деятельность группы, является средоточием многих существующих в групповой психотерапии разногласий. Бах (Bach, 1954) считает, что организованность способствует более ранней кооперации, снижает у руководителя и остальных членов группы тревожность, ослабляет сопротивление групповым влияниям, конкретизирует существующие в группе ожидания и таким образом предоставляет членам группы возможность сосредоточиться и на личных проблемах отдельных участников, и на общегрупповых целях. Результаты социально-психологических исследований позволяют сделать вывод, что на ранних этапах существования группы ее членов привлекает более выраженная ориентация на доминирование в группе руководителя (Goldstein et al., 1966). Структурированные группы с директивным стилем руководства будут описаны в нескольких из последующих глав этой книги.

С другой стороны, Джибб (Gibb, 1961) утверждает, что в тех группах, где воцарилась атмосфера безусловной центрированности на руководителе, последнему для поддержания порядка приходится во многом ограничивать членов группы, вследствие чего у них развивается чувство отторжения от группы и недоверие к ней. Существует риск, что в такой группе возникнет сильная зависимость от руководителя, на которого и будет возложена вся ответственность за активные действия и выполнение задачи. Так, внутренние потребности членов группы будут удовлетворены лишь в той степени, в какой руководитель сможет или пожелает распространить на них свои знания и умения. Лакин и Костанцо (Lakin and Costanzo, 1975) подчеркивают, что для руководителя важно преодолеть стремление членов группы к зависимости, внушить им уверенность в себе и убедить их в необходимости самоуправления. Вера в способности и внутренние ресурсы членов группы позволяет руководителю рассчитывать, что они сделают все, чтобы обеспечить собственное развитие наилучшим образом. Такой подход предполагает, что члены группы через огорчение и тревогу, вызванные структурированностью ситуации, придут к пониманию необходимости ее структурировать и к осознанию той ответственности, которая сопряжена со свободой самостоятельных конструктивных действий. Успешное осуществление такого подхода (например, в настоящих Т-группах, которым свойствен низкий уровень структурированности) позволяет создать позитивную терапевтическую обстановку, характеризующуюся высоким моральным уровнем и сильной сплоченностью группы.

Вместе с тем нежелание руководителя направлять группу может привести к тому, что свобода будет принята в ней за вседозволенность. Склонные к доминированию личности могут прибегнуть к силовым методам воздействия на других, а более робкие вообще отстранятся от участия в делах группы. В отсутствие ясных перспектив члены группы могут начать испытывать замешательство, беспокойство и дезориентацию. Когда все в группе идет как попало, способность руководителя обеспечить позитивные сдвиги в состоянии дел может привести к тому, что свойственные личности непродуктивные перекосы и страхи будут постоянно воспроизводиться, вследствие чего психика членов группы будет травмироваться все больше (Bednar, Melnick, and Kaul, 1974).

Большинство руководителей групп придерживаются позиции, находящейся где-то посередине между авторитарностью и попустительством. Более того, на стиль их поведения в группе оказывают чрезвычайно слабое влияние даже идеологические школы, к которым они принадлежат. В процессе исследования, в котором проводилось широкое сравнение подходов к работе в группах, Либерман, Ялом и Майлс (Lieberman, Yalom, and Miles, 1973) обнаружили, что при количественной оценке результатов деятельности групп минимальную эффективность показывают как полностью контролируемые руководителем группы с высоким уровнем структурированности, так и совершенно неструктурированные группы. Проблема на самом деле состоит не в том, добиваться в группе структурированности или нет, а в том, до какой степени структурированность должна доходить и какая при этом возникает структура. Своевременное привнесение в группу структуры проясняет смысл происходящих в ней процессов, переключает группу на наличную ситуацию ("здесь и сейчас") и создает способствующую терапевтическому воздействию атмосферу сплоченности (Yalom, 1975). И только тогда перед руководителем встает задача создать спокойную продуктивную обстановку, в которой уже можно повышать степень автономности отдельных участников. При этом необходимо учитывать, что в группе ничто не возникает сразу и все требует времени для своего развития. Можно надеяться на то, что ответственный руководитель при развитии своего персонального стиля работы будет достаточно вдумчиво применять имеющиеся методики и последовательно придерживаться их теоретических основ, а не уподобляться затейнику.

На применяемые руководителем группы подходы могут накладывать свой отпечаток его личные потребности и предпочтения. Например, попустительский стиль работы с неструктурированной группой может быть достаточно Удобен для руководителя, который спокойно переносит неопределенность ситуации и настолько силен, что готов выдержать изначальную неудовлетворенность членов группы и отрицательную обратную связь.

Гибкие и эффективно работающие руководители групп должны понимать необходимость варьировать стиль руководства в зависимости от ситуации и потребностей группы. Директивный стиль может быть полезен при хорошо структурированной конечной цели (Shaw and Blum, 1966), в случае, когда члены группы испытывают сильный стресс (Rosenbaum and Rosenbaum, 1971) или когда происходящие в группе процессы настолько сложны или неясны, что участники не могут достаточно полно сознавать, что именно творится в группе (Lakin and Costanzo, 1975). В общем, чем активней группа, тем менее активен руководитель. Руководители должны учитывать состав группы, уровень знаний и навыков ее членов, временные рамки работы, насущность задач, степень своей ответственности, и все это – в зависимости от потребностей, которые диктуются сложившимися условиями. Кроме того, руководители должны чувствовать особенности ситуаций, которые складываются в группах на разных этапах их работы. Например, для начала семинаров и первых классных занятий подходят строго организованные вступительные ритуалы, которые могут ускорить преодоление группой исходного разброда и способствовать отходу ее членов от традиционных стереотипов социализированного поведения. В таком случае члены малой группы в отведенное для ее работы время успеют с наибольшей полнотой пережить опыт группового процесса в его развитии (Yalom, 1975).

Каковы ролевые функции руководителя? В психокоррекционных группах для лидера наиболее обычны функции эксперта, катализатора, аранжировщика и образцового участника.

Самой традиционной функцией руководителя-терапевта можно считать роль постоянного эксперта при группе. Почти при любых происходящих в группе взаимодействиях и практически в любой момент ее существования у руководителя есть возможность прокомментировать один или несколько процессов, которые могут одновременно протекать на нескольких уровнях: на уровне отдельных или нескольких участников, а также на уровне группы в целом. Функции руководителя по разъяснению имплицитного смысла интерактивных транзакций (именно они и называются "процессом") могут разниться от комментариев по поводу отдельных поведенческих актов (или высказываний о сериях таких актов и их последствиях) до более сложных рассуждений о намерениях и мотивах, а также до умозаключений о соответствии имеющего место "здесь и сейчас" группового поведения индивида свойственному ему внегрупповому поведению (Yalom, 1975). Эти комментарии помогают членам группы понять, как они себя ведут, как их поведение сказывается на других и в конечном счете как оно влияет на их представление о себе и на текущие обстоятельства их жизни. Однако если руководитель слишком увлекается предоставлением информации, ответами на вопросы и вообще своей ролью эксперта, группа становится похожей на учебный класс. Здесь важно проявлять сдержанность и знать меру времени.

В качестве катализатора руководитель группы способствует развитию событий в ней самим фактом своего присутствия. Он побуждает группу к действиям и обращает ее внимание на текущие ощущения и заботы ее членов. Фиберт (Fiebert, 1968) сформулировал это так: руководитель, играющий роль катализатора, "как бы держит перед группой зеркало, в котором ее члены могут наблюдать свое поведение; уличает их в поверхностности чувств и отношений и побуждает стремиться к большей близости" (р. 835). В качестве катализатора руководитель использует свое мастерство, чтобы помочь членам группы увидеть и понять, что происходит в группе. Здесь требуются специфические поведенческие навыки, включая искреннюю, теплую и сочувственную манеру поведения отзывчивость, готовность немедленно сосредоточиться на том, что происходит в группе в каждый данный момент. Таким образом, руководитель пытается высвободить терапевтический потенциал группы и ее отдельных членов и превратить его в средство изменения их личности.

Руководитель группы – это еще и аранжировщик поведения ее членов (Fiebert, 1968). В этой роли он старается облегчить обмен вопросами, чувствами и информацией между участниками и помочь группе в решении ее проблем и в достижении ее целей. Когда группа не справляется с трудной ситуацией, руководитель может вмешаться, чтобы направить группу к выходу из тупика. Искусство аранжировки включает умение предотвратить неприемлемое поведение участников, определить границы допустимого поведения, поддержать членов группы в ситуациях, когда их попытки исследовать проблему или обменяться идеями и чувствами по сути уместны, но по исполнению неуклюжи, защитить отдельных участников от необоснованных нападок со стороны других членов группы, а также соразмерить вклады отдельных участников в работу группы (Trotzer, 1977). Без подсказок руководителя ситуация в группе может так и оставаться неясной, а уровень тревожности – высоким. Поскольку считается, что умеренная тревожность способствует успешному ходу процесса обучения (Shapiro, 1978), руководителю следует регулировать уровень тревожности в группе, то оказывая ей поддержку и упорядочивая ее работу, то нарочито воздерживаясь от таких мер. Кроме того, с помощью специальных приемов он может переключать внимание всей группы на поведение отдельных участников или добиваться их конфронтации.

И наконец, руководитель группы может играть роль образцового участника (Shapiro, 1978). В зависимости от формы работы с группой руководитель может занимать позицию как активного участника, так и аутсайдера. Активное участие руководителя в работе группы помогает ее членам ощутить уважение к себе и заботу. Занимая в группе особое положение, руководители часто ничего не могут поделать с тем, что другие им подражают. В некоторых группах подражание предусматривается самой методикой работы с группой, например если надо показать, как вести себя при пассивно-агрессивной манере знакомиться. Но в большинстве психокоррекционных групп руководители не делают ничего особенного для того, чтобы быть в них идеальными или образцовыми Участниками. Напротив, только когда их участие и откровенность спонтанны и подлинны, они могут служить примером высокого уровня межличностного функционирования, на котором другие члены групп могут учиться. В частности, в группах с недостаточно развитой структурой участники часто могут избавиться от тревожности, подражая спокойной манере поведения руководителя. Умение руководителя быть понятным, открытым, заботливым и эффективным в своих действиях способствует выработке определенных полезных навыков у членов группы..

Однако, чрезмерно раскрывая себя, руководитель рискует установить стандарты, достижение которых окажется непосильным для остальных участников. Во многих видах групповой психотерапии доверительное самораскрытие руководителя запрещено, так как оно мешает терапевтическому процессу переноса, который будет рассмотрен в главе 9. В то же время у руководителе может возникнуть потребность объяснить мотивы своего вмешательства в дела группы и поделиться своими чувствами, если они затрудняют его работу с группой.

Быть руководителем в группе развития личности или в терапевтической группе – значит быть отчасти художником, а отчасти ученым, соединять чувства и интуицию со знанием методов и концепций. Интуиция и ощущения могут быть хорошими источниками информации, но эта информация часто оказывается искаженной субъективностью. По мере развития самосознания руководителя, углубления его опыта и знаний о групповой и личностной динамике возрастает достоверность его интуитивных представлений. Помочь в проверке ощущений и предчувствий могут концептуальные системы, позволяющие увидеть в реально наблюдаемых разрозненных элементах поведения целостный смысл. Вместе с тем в случаях, когда концепции и соответствующие им методы применяются без учета интуиции и собственных ощущений, может выработаться ригидный, лишенный гибкости стиль руководства. В целом же для эффективного выполнения руководителем его функций требуются чувство времени и творческое применение широкого спектра умений и навыков.

ГРУППОВОЙ ПРОЦЕСС

Причины, по которым пребывание в группе оказывает благотворное влияние на личность, полностью не раскрыты. Выше уже высказывались соображения о некоторых предпосылках такого рода позитивных сдвигов: о специфических характеристиках личности участников, оптимальном составе группы и способах осуществления в ней функций руководства. Кроме того, в самом опыте пребывания в группе есть такие факторы, которые помогают достижению терапевтических целей или развитию личности. Практически во всех группах имеет место стремление воспроизвести эмоциональные конфликты клиентов в условиях группы и сделать новый опыт максимально доступным для усвоения ими (Parloff, 1970). Для этого руководители групп пользуются специальными методиками, выбор которых определяется их теоретическими воззрениями. Так, в инкаунтер-группах руководители обычно прибегают к многочисленным вербальным и невербальным упражнениям, способствующим повышению чуткости и совершенствованию навыков общения. В психотерапевтических группах может применяться отчасти та же техника, но акцент здесь делается на ослаблении дискомфорта у членов группы и освоении соответствующих навыков. Содержание занятий в разных группах может быть разным, но происходящие в них процессы во многом сходны.

Наиболее интересный способ анализа групповых процессов предложен Келманом (Kelman, 1963), который рассматривает групповую терапию как "ситуацию социального воздействия". Келман выделил три процесса, имеющих решающее значение для любой психокоррекционной группы: податливость, отождествление и присвоение. Во-первых, члены группы решаются подвергнуться воздействию со стороны руководителя и партнеров и принять участие в работе группы. Во-вторых, члены группы отождествляют себя со своими партнерами и с руководителем. Отождествление происходит в результате старания участников поддерживать желательные отношения в группе. В-третьих, члены группы присваивают групповой опыт. Присвоение происходит через "корригирующий эмоциональный опыт", являющийся следствием работы над разрешением тех "эмоционально перенасыщенных" ситуаций, которые создаются группой.

В успешно функционирующей группе вызываемые ею изменения в индивидах распространяются на их поведение во внешнем мире. Келман считает, что для такой генерализации недостаточно простого принятия групповых правил и норм, необходимо также и присвоение группового опыта. Более того, члены группы должны сами опробовать новые способы поведения (податливость), посмотреть на себя с точки зрения руководителя или партнеров (отождествление) и распространить возникшие в ходе терапевтического процесса инсайты на специфические ситуации реальной жизни (присвоение). На этой последней стадии терапевт служит ролевой моделью, устанавливает нормы и задает направление работы, тогда как остальные участники выступают как репрезентативная модель общества и своего рода группа поддержки.

По мере того как члены психокоррекционных групп приближаются к достижению индивидуальных и групповых целей, сами группы последовательно проходят через определенные стадии развития. Некоторые исследователи предложили собственные варианты периодизации группового процесса. Большинство психологов считают, что начало группового процесса сопряжено с проявлениями зависимости участников и ориентировочной направленностью их поведения, а затем через разрешение внутригрупповых конфликтов происходит сплочение и повышается эффективность решения стоящих перед группой и ее членами проблем (Tuckman, 1965). Одно из наиболее широко известных и универсальных описаний группового процесса основано на теории межличностных отношений Вильяма Шютца (Schutz, 1958). На ранних стадиях существования группы в поведении ее членов отражается их потребность во включенности в группу, то есть в обретении чувства принадлежности к ней и в достижении удовлетворительных отношений с другими. Позднее возникает потребность в контроле. На этой стадии появляются соперничество и стремление к власти, и члены групп вступают в борьбу за лидерство и доминирование. Наконец, на стадии зрелости группы, когда ее члены устанавливают тесную эмоциональную связь друг с другом, особое значение приобретают взаимное тяготение, партнерство, близость. На этом этапе преобладающей становится потребность в привязанности.

В большинстве психокоррекционных групп участники довольно быстро! начинают понимать, что, хотя у них есть руководитель, который может направить их и помочь им, не следует ожидать, что он станет выполнять за участников их работу. Члены группы должны выработать для себя правила установления отношений с участниками, занимающими различное место во внутригрупповой иерархии. Некоторые усваивают зависимую манеру отношений с руководителем группы и лидерами, которые выделяются из числа ее членов. Другие, наоборот, справляются со своим чувством зависимости, прибегая к "противозависимому" поведению – конфликтному и бунтарскому. Некоторые с энтузиазмом жертвуют своей индивидуальностью, сближаясь с партнерами и согласуя свои интересы с чужими, тогда как у других, настроенных более скептически, сближение с партнерами идет трудно из-за опасений, что для этого сближения надо будет поступиться своими интересами.

Беннис и Шепард (Bennis and Shepard, 1974) подробно рассмотрели влияние испытываемого участниками чувства неопределенности на развитие отношений внутри психокоррекционных групп. На самых ранних этапах этого процесса члены группы испытывают тревогу и, чтобы справиться с нею, пытаются прояснить для себя существующие в группе правила. Они, испытывая на себе силу личностного воздействия руководителя, могут искать его одобрения, следить за ним с целью получения каких-нибудь подсказок относительно того, как себя вести. Ощущения ненадежности и зависимости особенно отчетливо проявляются в поведении членов слабо организованных групп, в которых руководитель не дает ясного определения групповых норм и целей. Группа станет вызывать у участников неприязнь и стресс тем скорее, чем больше у них будет разногласий относительно принятых в группе процедур, ее структуры и, возможно, относительно потребности в руководстве. Эти трудности могут быть преодолены, если роль неформальных лидеров примут те, кто менее других склонен конфликтовать по вопросу о том, кто в группе главный. У таких людей меньше проблем с ощущением зависимости, и они могут внести больший вклад в позитивное развитие группы, поскольку достаточно объективны для того, чтобы в условиях раскола группы привнести в нее гармонию и способствовать формированию чувства ответственности у всех ее членов.

Следующий период развития группы характеризуется созданием атмосферы непринужденного общения. Веселость маскирует тот факт, что основные проблемы и разногласия так по-настоящему и не разрешены. На этой стадий наибольшее значение приобретает потребность в близости. Некоторые члены группы стремятся к близости, чтобы встретить понимание и внести свой вклад в достижение групповых целей, другие же воздерживаются от принятия каких бы то ни было межличностных обязательств. Группа снова распадается на группировки, но теперь основой их формирования становится взаимозависисимость участников.

На этом этапе успешному разрешению возникшей дилеммы более всего способствуют те, кто менее всего склонен к конфликтам на почве взаимного сближения и отчуждения. Если членам группы удается преодолеть трудности этой последней стадии, их отношения становятся близкими, но при этом сохраняется способность сознавать существующие между ними различия. Отношения между членами группы наполняются смыслом, но не заменяют им все на свете, а разрешение конфликтов и достижение согласия происходят на разумной основе. Такая группа становится зрелой социальной системой.

Прохождение каждой группой своего жизненного цикла имеет специфические особенности, однако нет оснований считать, что члены группы реально сознают внутреннюю логику группового прогресса. Тем не менее они неизбежно приходят к пониманию того, что при совместном стремлении к общим целям нельзя игнорировать различия людей между собой и между ними. На протяжении всего цикла развития группы отдельные участники сталкиваются с проблемой своей самобытности и самобытности других, проблемами власти и влияния людей друг на друга, их целей и потребностей, взаимной приязни и близости. Успешность опыта пребывания в группе зависит от отношения членов группы к этим вопросам и от способности их решать.

Ялом (Yalom, 1975) выделяет десять основных психотерапевтических факторов, которые свойственны большинству групп:

  1. Сплоченность. Выше этот фактор уже был охарактеризован как условие, способствующее достижению группой успеха.

  2. Внушение надежды. Вера в возможность изменений сама по себе обладает терапевтическим действием.

  3. Универсализация. Люди приходят в группу каждый со своими проблемами, но скоро осознают, что и у других есть такие же трудности, такое же ощущение собственной несостоятельности и отчужденности от других.

  4. Альтруизм. Целительным действием обладает сознание того, что каждый в группе может быть нужен и полезен другим.

  5. Предоставление информации. В некоторых группах находят применение прямые инструкции и советы.

  6. Множественный перенос. Любое искаженное восприятие реалий и любое нарушение в области взаимоотношений с другими людьми, вызванные произошедшими в прошлом событиями, особенно семейными, проявляются в группе, которая, согласно психодинамической теории, сама уподобляется семье. Эмоциональные привязанности члена группы к ее руководителю, к партнерам или к группе в целом подвергаются проверке и, при необходимости, рациональной и реалистичной оценке.

  7. Межличностное обучение. Группа создает почву для исследования положительных и отрицательных эмоциональных реакций, а также для анализа новых форм поведения. Члены группы могут открыто просить друг друга о помощи и поддержке и демонстрировать сколь угодно сильные аффекты способствующие приобретению корригирующего эмоционального опыта.

  8. Развитие навыков общения. Явно или неявно, но члены группы совершенствуют свои навыки жизни в обществе. Для овладения навыками общения используются различные приемы, например ролевые игры и обратная связь.

  9. Подражательное поведение. Умение себя вести отчасти приобретается в процессе наблюдения за другими. На начальном этапе возможно подражание поведению руководителя или других особо популярных членов группы с целью получения одобрения. Постепенно участники начинают экспериментировать со всеми имеющими место в группе образцами поведения.

  10. Катарсис. Когда долгое время сдерживаемые чувства вины, враждебности и т.д. или "недопустимые" побуждения находят выход в группе, это приносит чувство облегчения и освобождения. Но главная польза от катарсиса состоит в усилении сплоченности, которое происходит вследствие интенсивного взаимодействия членов группы друг с другом в обстановке безопасности и понимания.

По мнению Ялома, эти десять механизмов действуют взаимозависимо: они могут производить общие эффекты или же эффекты одних модифицируются другими. Полного согласия по вопросу об их соотносительной важности не достигнуто. Как будет видно из последующих глав, теоретики разного толка склонны выделять одни механизмы, пренебрегая при этом другими.

ЭТИКА

Никакое введение в теорию психокоррекционных групп не будет полным без рассмотрения вопросов этики. Выбор принципа работы осуществляет руководитель, и на него же ложится ответственность за все происходящее в группе. Принимая такую ответственность, нельзя полагаться только на интуицию: в практике работы с группами этические аспекты определяются характером подготовки и опытом работы руководителя. Минимальные требования к руководителю могут быть суммированы по двум направлениям: 1) обучение и подготовка и 2) внутригрупповая этика.

Обучение и подготовка

Подготовка квалифицированных руководителей групп обычно включает четыре стадии (Shapiro, 1978): 1) получение теоретической и практической подготовки; 2) прохождение контролируемой практики ведения групп; 3) наблюдение за работой профессиональных руководителей групп и 4) получение личного опыта пребывания в группе. Предполагается, что учебный процесс идет от более общих вопросов к более частным. Основы необходимых знаний и понимания принципов поведения закладываются при прохождении курсов психологии развития, теории личности, психопатологии и, возможно, социальной психологии. Эти курсы знакомят будущих руководителей психотерапевтических групп со всем спектром возможных способов индивидуального поведения в конкретных ситуациях, способствуют формированию у них теоретических представлений и подвергают испытанию уже имеющиеся взгляды и установки, касающиеся природы человека. Изучение множества теорий личности и практических подходов к индивидуальному и групповому консультированию и к психотерапии дает будущему руководителю психокоррекционной группы возможность составить собственное мнение об обоснованности тех или иных стратегий работы и интегрировать теорию и прикладные методы таким образом, чтобы можно было выработать индивидуальный стиль руководства.

В идеале обучение и практика проходят одновременно, что позволяет интегрировать получаемые знания с личным опытом. Во многих методических руководствах на начальном этапе обучения предусматривается наблюдение начинающим руководителем психокоррекционных групп работы опытного руководителя. В типичном случае подготовка будущего руководителя начинается с приобретения им собственного опыта в процессе работы, проводимой совместно с более искушенным коллегой, что позволяет будущему руководителю ощутить ложащуюся на него ответственность, дает ему образец для подражания и источник поддержки. Практика должна очень тщательно контролироваться. Этот контроль должен включать проводимое после каждого сеанса работы обсуждение, которое обеспечивает конкретную обратную связь и способствует глубокому осознанию ситуации группового процесса. Как только у будущих руководителей формируется прочная теоретическая и практическая база, их переводят в полевые условия, где имеющие различную специализацию профессионалы продолжают наблюдать за ними, оценивать их личные качества, квалификацию и владение техникой работы.

Все руководства по обучению и подготовке руководителей предусматривают получение ими некоторого личного опыта пребывания в группе в качестве участников. Прекрасным средством обучения являются группы подготовки руководителей, в которых участники имеют возможность оценить свои собственные умения и понаблюдать за особенностями стилей руководства других. В таких группах может происходить регулярная смена руководителей или же группу может вести опытный профессионал, устраивающий после занятий их обсуждение. Члены таких групп получают не только опыт руководителя, но и опыт участника, переживающего трудности и испытывающего страх перед самораскрытием. Хотя целью такого опыта является обучение, большинство учебных пособий настоятельно рекомендуют использовать его и в терапевтических целях. Многие потенциальные руководители с целью выработать в себе беспристрастность, чуткость и способность к эффективной работе интенсивно исследуют сами себя, прибегая как к индивидуальной, так и групповой психотерапии для того, чтобы узнать свои сильные и слабые стороны, лучше понять собственные убеждения и позиции, мотивы и потребности, определить области искаженного восприятия или неспособности к восприятию.

Обычно после завершения обучения руководителю выдается сертификат соответствующей профессиональной организации и он поступает на работу в какое-либо учреждение или агентство, что может служить подтверждением приобретенного статуса. Степени, получаемые по прохождении учебных программ, дающих право на их присвоение, не являются гарантией этичного и профессионального руководства, однако их отсутствие может показаться подозрительным. Предполагается, что следующим этапом подготовки руководителя психокоррекционной группы будет усвоение им профессиональных стандартов и этического кодекса учреждения, которое его приняло. Кроме того, предполагается, что в дальнейшем руководитель будет совершенствовать свои знания и умения, посещая семинары повышения квалификации, а также будет в курсе текущих исследований эффективности различных процедур, применяющихся при работе в группах.

Внутригрупповая этика

Свои этические аспекты имеет не только подготовка к ведению психокоррекционных групп, но и текущая работа в них. К наиболее общим этическим проблемам относятся: сознательное согласие на нее участников, свобода выбора и защищенность от психических и физических травм (Parloff, 1970).

В последние годы психокоррекционные группы приобрели такую популярность, что неискушенная публика выстаивает в очередях, лишь бы поучаствовать в их работе, а число недоучек среди руководителей таких групп быстро растет. Поэтому особенно важно, чтобы потенциальные участники понимали суть и значение опыта, который они могут получить. А это значит, что руководитель психокоррекционной группы обязан предоставить как можно больше информации о целях, методах, стоимости, длительности и принципах работы группы. Понятно, насколько ограничены возможности описать то, что еще не случилось. Однако будущие члены группы должны иметь ясное представление о том, на что они идут. К обещаниям кардинальных перемен в жизни и грандиозных успехов следует относиться с осторожностью. От профессиональных руководителей скорее следует ожидать, что они будут достаточно скромны в обещаниях и честно обозначат границы своих возможностей.

Второй момент касается свободы выбора на протяжении всего курса занятий в группе. Каждый член группы имеет полное право в любой момент отказаться от участия в чем бы то ни было из того, что происходит в группе, руководитель может побуждать члена группы к участию в работе группы, но при этом он должен стоять на страже его прав и не допускать никакого давления на него ни со своей, ни с чьей-либо еще стороны. Участник может решиться на расширение своего личного опыта, сделав то, что изначально вызывало у него тревогу. Надеяться на это можно, но даже если руководитель является сторонником стимуляции острых переживаний и все в группе с ним согласны, это не дает ему права оказывать давление на индивида. И уж совсем не соответствуют внутригрупповой этике физическое насилие, сексуальные домогательства и употребление наркотиков. Даже если участие в работе группы обязательно (например, оно может быть обязательным для сотрудников данного учреждения), руководитель обязан заботиться о членах группы, испытывающих внутреннее сопротивление групповому воздействию, и предоставлять им такую же свободу выбора, как и членам добровольно организованных групп, ограниченную только невозможностью полного отказа от занятий.

Третье основное этическое требование – это принятие адекватных мер предосторожности для предотвращения психических и физических травм. Одна из таких мер – это предварительное обследование контингента потенциальных участников, проводимое с целью отсева тех, кому опыт занятий в группе не принесет пользы или даже повредит. В той ограниченной степени, в какой можно предвидеть возникновение личных трений, руководитель должен постараться сделать так, чтобы участники подходили друг другу и вписывались в группу как в целое.

Еще одной мерой обеспечения безопасности участников является соблюдение строгой конфиденциальности. Руководитель должен постоянно помнить об этом, чтобы не нанести ущерб благополучию членов группы. Чтобы пояснить это положение, можно привести следующую историю.

Священник одного прихода уходил в отставку после многих лет службы, и по такому случаю был устроен банкет. Приглашенный оратор запаздывал, и первым с речью выступил сам священник. Позже, когда замешкавшийся гость явился, один из присутствовавших был арестован по обвинению в убийстве. Кто же был арестован и почему?

В своем выступлении священник вспомнил о своем первом появлении в приходе много лет тому назад и о первой принятой им исповеди, на которой – надо же такому случиться! – один прихожанин признался в совершении убийства. Приглашенный оратор, давний и уважаемый член местной общины, не успел прибыть к моменту, когда священник делал это признание, и в своей похвальной речи с гордостью поведал, что именно он имел честь первым исповедаться новоиспеченному священнику!

Действительно, в области общения существуют определенные ограничения – например, когда можно ожидать, что в результате общения человек нанесет ущерб себе или другим. Однако, за немногими исключениями, для создания в группе благоприятной обстановки необходимо безусловное доверие. При этом руководитель может ручаться лишь за соблюдение конфиденциальности им самим и при решении всех сложных вопросов ставить участников в равное положение с собой. Однако внутригрупповая этика позволяет руководителю подчеркивать важность неразглашения сведений, касающихся отдельных членов группы.

Наконец, ответственность руководителя не ограничивается исключительно внутригрупповыми отношениями. Добросовестный руководитель должен проверять, как пребывание в группе отражается на жизни ее членов вне ее пределов. Руководитель должен быть доступен для бывших участников при возникновении у них необходимости в получении консультаций после завершения работы группы. Какими бы ни были причины, по которым член группы прекратил в ней заниматься, руководитель не должен терять его из виду, чтобы иметь возможность проверить, как повлияло на него пребывание в группе.

Ограничения группового опыта и психологический риск

Ценность полученного в группе опыта несомненна, но у некоторых участников появляется наивная вера в его универсальную применимость во всех случаях жизни. У них может развиться склонность и в реальных ситуациях проявлять ту же открытость, что и в группе, причем – слишком поспешно и без учета конкретной обстановки. Это делает их слишком уязвимыми и внушает тревогу их родным и близким. Кроме того, стремление к комфорту и поддержке, которое необходимо для развития личности в условиях группы, может завести в тупик, если посчитать обстановку в группе заменой окружения, к которому следует стремиться в реальной жизни, то есть если комфортная групповая обстановка станет самоцелью. С таким суженным кругозором можно вечно прятаться в группе и избегать реальных проблем. Некоторые участники посещают групповые занятия только для того, чтобы давать выход своим чувствам, и при этом ничуть не продвигаются по пути конструктивных изменений.

Групповой опыт иногда приводит к неожиданным неприятным последствиям. Например, в некоторых группах принято придерживаться определенных философских принципов. Как следствие, ожидается, что соответствующие ценности и убеждения будут безоговорочно приняты всеми участниками. В таких случаях диссиденты могут стать объектами преследований и жертвами злоупотреблений. Такие мощные факторы воздействия на личность, как давление партнеров, групповые нормы, обратная связь и конфронтация, могут оказать пагубное влияние на тех, кто легко поддается внушению или принуждению, особенно если претензии со стороны других членов группы нереалистичны. Развитие личности часто оказывается медленным и болезненным процессом, на протяжении которого участники могут испытывать враждебность, депрессию или совершать опрометчивые поступки. Если получаемый в группе опыт не обеспечен адекватными психическими ресурсами, его результаты могут быть обескураживающими.

Все группы разные, и их руководители тоже разные. Среди множества психокоррекционных групп встречаются и такие, в которых руководитель либо не имеет адекватной подготовки, либо работа строится на неадекватной теоретической базе и этических нормах. Однако в нормальных условиях все ограничения и опасности сводятся к минимуму или контролируются, а получаемый в группе опыт приносит радость и пользу.

РЕЗЮМЕ

На протяжении своего исторического развития групповая психотерапия в Северной Америке испытала влияние репрессивно-инспирационного подхода Джозефа Пратта, психодраматических методов Якоба Морено, психоаналитических принципов Зигмунда Фрейда и гуманистически ориентированной психологии Карла Роджерса. На этой основе, дополненной экспериментальными исследованиями групповой динамики, и возникли современные психокоррекционные группы. Термин психокоррекционная группа применяется для обозначения небольших временных объединений, состоящих из активных участников, которые встречаются с целью получения знаний и навыков в области совершенствования личности и межличностных отношений. При описании и оценке групп, которые будут рассмотрены в последующих главах, можно использовать такие критерии, как структурированность – неструктурированность, центрированность на руководителе – центрированность на участниках, сосредоточенность на рациональном – либо на аффективном аспекте групповых процессов.

Размер группы зависит от ее главной цели. Обычно психотерапевтические группы меньше групп развития личности. Приверженцы гетерогенности групп утверждают, что повышению эффективности работы в них способствует объединение личностей, различающихся по своему складу и имеющимся проблемам, тогда как сторонники гомогенных групп считают, что сходство личностных характеристик членов группы способствует ее сплочению и предотвращает конфликты.

Роли – это выбираемые членами группы способы поведения, которые рассматриваются в аспекте их соответствия групповым потребностям. По Роберту Бэйлзу, типичными ролевыми функциями членов психокоррекционных групп являются выполнение стоящей перед группой задачи и оказание поддержки. По Тимоти Лири, способы поведения можно распределить по двум основным измерениям: гнев-любовь и сила-слабость.

Нормы – это неписаные правила поведения членов группы, нарушение которых влечет за собой применение определенных санкций. Типичными нормами психокоррекционных групп являются открытость и честность. От соответствия групповым нормам зависят статус каждого члена группы и ее сплоченность.

Роль руководителя определяется потребностями группы, а также такими личными качествами членов группы, как например вовлеченность в ее работу. В классической работе Левина, Липпитта и Уайта (Lewin, Lippitt, and White, 1939) стили руководства разделяются на авторитарный, демократичный и попустительский. Эффективно выполняющий свои функции руководитель вдумчиво использует методические приемы, основанные на состоятельных теоретических предпосылках. В группе руководитель может выполнять роли эксперта, катализатора, аранжировщика и образцового участника. Если подход, предусматривающий явное доминирование руководителя и высокую степень организованности группы, может снизить уровень тревожности и способствовать достижению целей группы на ранних этапах ее существования, то доминирование рядовых членов группы и относительно низкая степень ее организованности обычно приводят к меньшей зависимости и большей автономии участников.

Психокоррекционные группы проходят несколько этапов развития. Согласно теории межличностных отношений Вильяма Шютца, можно выделить три основных стадии группового процесса, суть которых состоит во включении индивидов в группу, осуществлении контроля в ней и формировании привязанности между членами группы. Келман считает, что в группе создается ситуация социального влияния, которая характеризуется процессами податливости, отождествления и присвоения.

Наконец, необходимо отметить важность этических аспектов подготовки руководителей групп и их поведения в группах. Для снижения риска психических и физических травм необходимы добровольное, сознательное согласие индивидов на участие в работе группы, свобода выбора, а также такие меры предосторожности, как предварительный скрининг участников и конфиденциальность.

Литература

Allport, G. The historical background of modern social psychology. In G.Lindzey & E.Aronson (Eds.), Handbook of social psychology (Vol. 1, 2nd ed.). Reading, Mass.: Addison-Wesley, 1968.

Appley, D.G. & Winder, A.E. T-groups and therapy groups in a changing society. San Francisco: Jossey-Bass, 1973.

Bach, G. Intensive group psychotherapy. New York: Ronald Press, 1954.

Bates, R.F. Interaction process analysis: A method for the study of small groups. Reading, Mass.: Addison-Wesley, 1960.

Bates, R.F. Personality and interpersonal behavior. New York: Holt, Rinehart & Winston, 1970.

Bates, R.F. & Slater, P. Role differentiation in small decision-making groups. In T. Parsons et al. (Eds.), Family socialization and interaction process. Glencoe, Ill.: Free Press, 1955.

Barrett-Lennard, G.T. Process effects and structure in intensive groups: A theoretical-descriptive analysis. In C.L.Cooper (Ed.), Theories of group process. London: John Wiley, 1975.

Bednar, R.L., Melnick, J. & Kaul, T.J. Risk, responsibility and structure: A conceptual framework for initiating group counseling and psychotherapy. Journal of Counseling Psychology, 1974, 21, 31-37.

Benne, K.D. & Sheats, P. Functional roles of group members. Journal of Social Issues, 1948, 4, 41-60.

Bennis, W.G. & Shepard, H. A theory of group development. In Gibbard, G.S., Hartman, J.J. & Mann, R.D. (Eds.), Analysis of groups. San Francisco: Jossey-Bass, 1974

Berzon, B. & Solomon, L. The self-directed therapeutic group: Three studies. Journal of Counseling Psychology, 1966, 12, 491-497.

Bogdanoff, M. & Elbaum, P.L. Role lock: Dealing with monopolizers, mistrusters, isolates, helpful Hannahs, and other assorted characters in group psychotherapy. International Journal of Group Psychotherapy, 1978, 28, 247-261.

Cohen, A.M. & Smith, R.D. The critical incident in growth groups: Theory and technique. La Jolla, Calif.: University Associates, 1976.

Corsini, R. (Ed.), Current psychotherapies. Itasca, Ill.: F.E.Peacock, 1973.

Corsini, R.J. Historic background of group psychotherapy: A critique. Group Psychotherapy, 1955, 8, 219-225.

Crosbie, P.V. (Ed.), Interaction in small groups. New York: Macmillan, 1975.

Dreikers, R. Early experiments with group psychotherapy. American Journal of Psychotherapy, 1959, 13, 882-891.

Fiebert, M.S. Sensitivity training: An analysis of trainer intervention and group process. Psychological Reports, 1968, 22, 829-838.

Foulkes, S.H. Group analytic psychotherapy. London: Gordon & Breach, 1975.

Foulkes, S.H. & Anthony, E.J. Group psychotherapy. London: Penguin, 1957.

Getter, J.J. Concerning the size of therapy groups. International Journal of Group Psychotherapy, 1951, 1, 118-120.

Gibb, J. Defensive communication. Journal of Communication, 1961, 11, 141-148.

Goldstein, A.P., Heller, K. & Sechrest, L.B. Psychotherapy and the psychology of behavior change. New York: Wiley, 1966.

Greening, T.C. & Coffey, H. Working with an "Impersonal" T-group. Journal of Applied Behavioral Science, 1966, 2, 401-411.

Grunebaum, H. A soft-hearted review of hard-nosed research on groups. International Journal of Group Psychotherapy, 1975, 25, 185-198.

Hare, A.P. Handbook of small group research (2nd ed.). New York: Free Press, 1976.

Homans, G.C. The human group. New York: Harcourt, 1950.

Janis, I.L. Victims of groupthink. Boston: Houghton Mifflin, 1972.

Johnson, D. & Johnson, F. Joining together: Group theory and group skills. New York: Prentice-Hall, 1975.

Kellerman, H. Group psychotherapy and personality. New York: Grune & Stratton, 1979.

Kelman, H.C. The role of the group in the induction of therapeutic change. International Journal of Group Psychotherapy, 1963, 13, 399-432.

Lakin, M. Interpersonal encounter: Theory and practice in sensitivity training. New York: McGraw-Hill, 1972.

Lakin, M. & Costanzo, P. The leader and the experiential groups. In C.L.Cooper (Ed), Theories of group process. London: John Wiley, 1975.

Leary, T. Interpersonal diagnosis of personality. New York: Ronald Press, 1957.

Leopold, H. Selection of patients for group psychotherapy. American Journal of Psychotherapy, 1957, 11, 634-637.

Levine, B. Group psychotherapy: Practice and development. New York: Prentice-Hall, 1979.

Lewin, K. Group decisions and social change. In T.M.Newcomb & E.L.Hartley (Eds.), Readings in social psychology. New York: Henry Holt, 1947.

Lewin, K., Lippitt, R. & White, R.K. Patterns of aggressive behavior in an experimentally created social climate. Journal of Social Psychology, 1939, 10, 271-299.

Lieberman, M.A., Yalom. I.D. & Miles, M. Encounter groups: First facts. New York: Basic Books, 1973.

McGregor, D. The human side of enterprise. New York: McGraw-Hill, 1960.

Mullan, H. & Rosenbaum, M. Group psychotherapy. New York: Free Press, 1962.

Newcomb, Т., Turner, R. & Converse, P. Social psychology. New York: Holt, Rinehart & Winston, 1965.

Nixon, H.L., II. The small group. New York: Prentice-Hall, 1979.

Parloff, M.B. Group therapy and the small-group field: An encounter. International Journal of Group Psychotherapy, 1970, 20, 267-304.

Philips, G.M. & Erickson, E.C. Interpersonal dynamics in the small group. New York: Random House, 1970.

Rosenbaum, L. & Rosenbaum, W. Morale and productivity consequences of group leadership style, stress, and type of task. Journal of Applied Psychology, 1971, 55, 343-348.

Rosenbaum, M. & Berger, M. (Eds.), Group psychotherapy and group function. New York: Basic Books, 1975.

Schutz, W.C. FIRO: A three-dimensional theory of interpersonal behavior. New York: Holt, Rinehart & Winston, 1958.

Shaffer, J.B.P. & Galinsky, M.D. Models of group therapy and sensitivity training. New York: Prentice-Hall, 1974.

Shapiro, J.L. Methods of group psychotherapy and encounter. Itasca, Ill.: F.E.Peacock, 1978.

Shaw, M.E. Group dynamics. New York: McGraw-Hill, 1976.

Shaw, M.E. & Blum, J. Effects of leadership style upon group performance as a function of task structure. Journal of Personality and Social Psychology, 1966, 3, 238-241.

Sherif, M. & Sherif, C.W. Groups in harmony and tension: An introduction to studies on intergroup relations. New York: Harper & Row, 1953.

Sherif, M. & Sherif, C.W. Exploration into conformity and deviation of adolescents. New York: Harper & Row, 1964.

Slavson, S. Personality qualifications of a group psychotherapist. International Journal of Group Psychotherapy, 1962, 12, 411-420.

Stock, D. & Thelen, H.A. Emotional dynamics and group culture. New York: New York University Press, 1958.

Triplett, N. The dynamogenic factors in pacemaking and competition. American Journal of Psychology, 1897, 9, 507-533.

Trotzer, J. The counselor and the group. Monterey, Calif.: Brooks/Cole, 1977.

Tuckman, B. Developmental sequence in small groups. Psychological Bulletin, 1965, 63, 384-399.

Verba, S. Small groups and political behavior: A study of leadership. Princeton, N.J.: Princeton University Press, 1972.

Whitaker, C. & Malone, T.P. The roots of psychotherapy. New York: Blakiston, 1953.

Whitaker, D.S. & Lieberman, M.A. Psychotherapy through the group process. New York: Atherton, 1964.

Yalom, I.D. A study of group therapy dropouts. Archives of General Psychiatry, 1966, 14, 393-414.

Yalom, I.D. Theory and practice of group psychotherapy (2nd ed.). New York: Basic Books, 1975.

Yalom, I.D., Houts, P.S., Zimerberg, S.M. & Rand, К.Н. Prediction of improvement in group therapy. Archives of General Psychiatry, 1967, 17, 159-168.


2

Т-ГРУППЫ

ИСТОРИЯ И РАЗВИТИЕ

Для тех, кто сам не участвовал в Т-группах (группах тренинга), волнения и споры, вызываемые групповым движением, могут показаться чем-то загадочным. Члены группы на вопрос о своих ощущениях обычно отвечают примерно так: "Группа действительно дает результат, но какой – точно объяснить не могу. Каждый должен выяснить это для себя сам". Чтобы понять, почему Т-группы пользуются популярностью, полезно обратиться к их истории.

Движению Т-групп положили начало исследования выдающегося социального психолога 30-х годов Курта Левина. На Левина оказали влияние работы социолога Георга Зиммеля (Simmel, 1950), который рассматривал общество как систему функциональных взаимоотношений, объединяющих индивидуумов в сообщества. Он заметил, что, будучи членами общества, все люди принадлежат к группам, лидеры и члены групп постоянно воздействуют друг на друга. Левин начал применять динамические концепции Зиммеля по мере того, как переносил свои психологические исследования из лаборатории в полевые условия, то есть в нормальные естественные условия общественных процессов. Левин пришел к твердому убеждению, что большинство эффективных изменений в установках личности происходит в групповом, а не в индивидуальном контексте. Он утверждал, что для того, чтобы выявить и изменить свои неадаптивные установки и выработать новые формы поведения, люди должны учиться видеть себя такими, какими их видят другие. Работы Левина (Lewin, 1948, 1951), в области групповой динамики стали классическими. Его идея создания групп и изучения их деятельности на основе научно обоснованных фактов стала краеугольным камнем движения Т-групп. Подход Левина к изучению Т-групп получил название "действенного исследования".

Первая Т-группа возникла случайно. В 1946 г. несколько специалистов в области общественных наук во главе с Лилендом Брэдфордом, Рональдом Липпиттом и Куртом Левином участвовали в работе мастерской межгрупповых отношений, названной Коннектикутским проектом и призванной помочь бизнесменам и общественным лидерам успешно применять принятый незадолго до этого Закон (акт) о справедливом найме на работу. После одного из рабочих занятий специалисты собрались вечером для обсуждения своих наблюдений. На обсуждении пожелали присутствовать несколько участников группы. Вскоре стало ясно, что наблюдения специалистов не всегда совпадают с восприятием участников группы. Эти вечерние встречи оказались столь привлекательными для специалистов и участников, что превратились в эффективный метод обучения. Это был первый пример анализа участниками группы своего опыта с помощью получаемой от других обратной связи.

Успех нового метода исследования групповой динамики привел к созданию в следующем году в г. Бетеле, штат Мэн, Национальной лаборатории тренинга (НЛТ). В Бетеле появилась предшественница Т-групп – группа тренинга базовых умений. Цель этой группы была двоякая – развитие стратегий изменения в социальных системах и изучение динамики малых групп и межличностных стилей функционирования. Т-группы большей частью использовались при решении таких задач, как обучение участников межличностному поведению; практическое подтверждение теории групповой динамики; обсуждение проблем, с которыми участники столкнулись в реальных организациях; помощь участникам в развитии умения руководить; применение полученных в группе знаний вне Т-группы (Yalom, 1975). В дальнейшем Т-группы с выраженной межличностной ориентацией приобрели наибольшую популярность. Однако до 1956 г. Т-группы не определяли основную тематику лаборатории тренинга. Отчасти причиной этому послужили разногласия между группой специалистов, в которую входили главным образом социальные психологи, преданные идее Левина о "действенном исследовании" с целью решения социальных проблем и проблем организационных изменений, и вновь пришедшими психологами, тяготевшими к более клинической ориентации (фрейдистской или роджерсовской) и интересовавшимися групповой динамикой и изменениями индивидуального поведения.

Далее будет показано, что термин лабораторный тренинг относится к совокупности методов опытного обучения, одним из которых является Т-группа, или группа тренинга. Причем и термин Т-группа в настоящее время может быть отнесен к различным по целевому назначению группам. Одни Т-группы ориентированы на развитие умений для более эффективной организационной деятельности, другие – на формирование межличностных отношений и изучение процессов, происходящих в малых группах. При последнем подходе внимание обращается на вклад каждого участника через стиль его взаимодействия в эмоциональный климат группы и процессы принятия ею решений.

Наконец, существуют Т-группы, акцентирующие общее развитие индивидуума, на которые одновременно оказали влияние достижения теории личности и клиническая психология. В рамках этой ориентации улучшение группового функционирования и развитие личностных умений являются вторичными по отношению к выявлению жизненных ценностей индивидуума, усилению чувства самотождественности. Эти группы иногда называют группами сензитивности – термин, предложенный в 1954 г. клинически ориентированной группой психологов НЛТ. Для некоторых руководителей групп тренинг вскоре превращается в "инкаунтер". Их подход будет полнее раскрыт в 3-й главе. В настоящее время НЛТ, перестав быть единственной организацией, практикующей Т-группы, сохраняет за собой важную роль в области тренинга руководителей и в дальнейшем развитии лабораторного метода.

Следует отметить, что даже тогда, когда Т-группа направлена на развитие личности индивидуума и его сознания, в ней всегда сохраняется контекст понимания группового процесса. Процесс взаимодействий отличается от содержания взаимодействий и относится к сфере чувств и восприятий, лежащих в основе поведения в группе. Во всем, что участники говорят, делают по отношению друг к другу, всегда присутствуют проблемы группового процесса. И они выходят за пределы индивидуальных проблем членов группы. Так, одна из проблем затрагивает управление и проявляется в том, как устанавливаются нормы и распределяется власть в группе. Другая проблема касается близости и может найти отражение в темах знакомства и углубления заинтересованности в других участниках. Подобные процессы происходят в группе по мере ее развития и изменения и определяют темы дискуссий (Cohen & Smith, 1976).

В противоположность большинству терапевтических групп в Т-группах содержание взаимодействий служит средством для понимания процесса взаимодействий. Изучение групповых процессов и групповой динамики дает информацию о межличностных отношениях и поведении членов группы в реальной жизни. Развитие межличностных умений и социально-психологической компетентности предполагает понимание групповых процессов, поощряющих самопринятие (Argyris, 1967). Так, Т-группы придают особое значение непосредственным переживаниям членов группы. Более, чем другие группы, они удачно продолжают традиции социальной психологии и исследований групповой динамики.

Шейн и Беннис (Schein & Bennis, 1965) отмечали, что цели лабораторного тренинга могут меняться от группы к группе, но обычно включают следующие аспекты: 1) развитие самопознания за счет снижения барьеров психологической защиты и устранения неискренности на личностном уровне; 2) понимание условий, затрудняющих или облегчающих функционирование группы (таких, как размеры группы и членство); 3) постижение межличностных отношений в группе – например, совершенствование коммуникативных умений для более эффективного взаимодействия с другими; 4) овладение умениями диагностики индивидуальных, групповых и организационных проблем – например, разрешение конфликтных ситуаций в группе и укрепление групповой сплоченности.

На практике учебные цели Т-группы в основном определяются ее участниками, и достижение этих целей облегчается благодаря соответствующей направленности групповых интересов. Групповые интересы могут касаться отдельных участников, их взаимоотношений, роли индивидуума в организации, группы как целого, взаимоотношений между группами, внутренних проблем организации, которую представляют участники группы. Когда интересы группы сосредоточиваются на отдельных участниках, целью может быть расширение самосознания, изменение установок и повышение поведенческой компетентности. Когда интересы направлены на выполнение ролевых функций, целью группы может быть исследование отношения участников к различным групповым ролям в ситуации общения с начальством, партнерами и подчиненными. Интерес к организационным вопросам может определяться целью решения специфических организационных проблем и поисками методов улучшения организационной деятельности (Schein & Bennis, 1965).

Основатели движения Т-групп руководствовались тремя категориями общих ценностей (Bradford, Gibb & Benne, 1964). Первые экспериментаторы в сфере методологии Т-групп заботились, во-первых, о возможности приложения общественных и поведенческих наук к реальной жизни и, следовательно, стремились к применению научных методов. Они обучали членов групп объективно подходить к проблеме, сотрудничать с другими исследователями и принимать конструктивные решения на основании имеющихся данных. Во-вторых, они отдавали предпочтение группам, функционирующим на основе демократических принципов и процессов совместного принятия решений. Хотя это идет вразрез с авторитарными бюрократическими методами функционирования многих организаций, тем не менее существуют эмпирические доказательства важности взаимодействия и сотрудничества для улучшения результатов организационной деятельности (White & Lippitt, 1962). И наконец, на движение Т-групп повлияла убежденность его основателей в ценности отношений взаимопомощи, внимания к переживаниям других и готовности помочь и вникнуть в их проблемы.

ОСНОВНЫЕ ПОНЯТИЯ

Обучающая лаборатория

Прежде всего Т-группа является обучающей лабораторией. Это не обычная лаборатория, которую мы привыкли видеть: ученые в белых халатах, ставящие сложные эксперименты. Скорее такую лабораторию можно определить как "временно размещенное в одном месте сообщество, созданное для удовлетворения потребности всех его членов в обучении" (Bradford et al., 1964, p. 2-3). Из этого определения становится ясным, что Т-группа может функционировать не в одном помещении и все же оставаться "обучающей лабораторией". В таком контексте в термине лаборатория акцент ставится на экспериментирование и опробование новых форм поведения. При этом предполагается, что член группы является одновременно и участником, который может экспериментировать с изменениями поведения, и наблюдателем, который может контролировать результат этих изменений. Участники непосредственно вовлекаются в постановку групповых целей, наблюдение за поведением, планирование действий и анализ данных. Группа – это реальный мир в миниатюре, с теми же видами задач и межличностных конфликтов, которые встречаются на нашем жизненном пути. Отличие состоит в том, что Т-группа обеспечивает возможность для решения проблем, не всегда разрешимых в реальной жизни. Часто лабораторные встречи происходят в обстановке достаточно далекой от повседневной жизни. Эти встречи могут происходить один раз в несколько дней или даже недель. Занятия в Т-группах обычно занимают лишь часть времени лабораторного тренинга. Остальное расписание может включать лекции, дающие информацию о групповых умениях и групповых процессах, и встречи в более широком кругу. Т-группа – это ядро обучающего опыта, а в некоторых случаях – единственный метод обучения. Все учебное сообщество обычно состоит из двух или трех Т-групп по 10-15 человек в каждой. Руководитель Т-группы, называемый "тренером или фасилитатором", может начать ее работу следующим вступлением:

Эта группа будет работать на протяжении длительного времени и станет своего рода лабораторией, где каждый сможет расширить свое понимание процессов, влияющих на индивидуальное поведение, работу групп и организаций. Материалом для обучения послужат наши собственные поведение, чувства и реакции. Мы начинаем, не имея определенной структуры, установленных процедур и твердого плана. Нам придется изучать нашу группу в развитии. Моя роль состоит в том, чтобы помогать группе учиться на ее собственном опыте. Я не буду действовать как традиционный председатель и не буду предлагать, как мы должны организоваться, какие методы использовать, что именно включить в повестку дня. Теперь, я думаю, мы можем выбрать тот путь, который, согласно вашим ощущениям, будет наиболее плодотворным (Seashore, 1968).

Далее перед участниками встает задача – в течение ограниченного периода времени создать социальную организацию и поддерживать ее развитие. Цели довольно общие и неопределенные. Преднамеренный отказ от четкой структуры и плана заставляет участников полагаться на себя и развивать собственные возможности. Основным для Т-группы является обучение процессам, происходящим в группе по мере ее развития и изменения; в группах сензитивности акцент делается на личностных и межличностных вопросах. В последнем случае вступление тренера может коснуться необходимости для членов группы открыто выражать свои радости и разделять чужие чувства для более глубокого понимания человеческих взаимоотношений. В том случае, когда первостепенными являются эмоциональные вопросы и целью становятся межличностное развитие и самоактуализация, группа может быть названа инкаунтер-группой.

Обучение тому, как учиться

Особое значение в лабораторном тренинге придается созданию новых различных подходов к проблеме обучения тому, как учиться. Уоррен Беннис (Bennis, 1977) определяет ценности, лежащие в основе этого обучения, выделяя четыре "метацели" Т-группы, которые характеризуют лабораторный тренинг в целом.

Во-первых, целью Т-групп является повышение способности отдельных ее участников сознавать ситуацию. Группа стремится определить как можно больше возможностей выбора при встрече с жизненными трудностями и проблемами. Во-вторых, Т-группы поощряют исследовательское отношение к действительности. "Что происходит сейчас и почему?" – вопрос, все время стоящий перед членами группы. В-третьих, Т-группы подчеркивают значение подлинности в межличностных отношениях. Неопределенность целей и процесса порождает разнообразие чувств. Необходимо направить свои усилия, чтобы понять эти чувства, научиться разделять их и быть восприимчивым к ответной искренней раскрывающей коммуникации. Наконец, Т-группы дают модель руководства, построенного на сотрудничестве. В соответствии с ценностями демократичного стиля руководства руководитель в Т-группах старается не прибегать к "политике силы" и принуждающему контролю. Поскольку партнеры являются основным источником обучения, участники Т-группы для получения информации больше полагаются друг на друга, чем на руководителей. Авторитет же руководителя основан на специальных знаниях и внимательном отношении к участникам.

Неопределенность группового процесса Т-групп предполагает, что привычное поведение далеко не обязательно будет эффективным. Тренер подает мало реплик, а формулируемые им цели столь общи, что у участников появляется "ощущение отсутствия цели" (Benne, 1964). Таким образом, обучение является скорее результатом опыта, нежели восприятия разъяснений руководителей. Обучение тому, как учиться, опирается на учебный цикл, состоящий из самопредъявления – обратной связи – экспериментирования.

Самопредъявление. На протяжении всего времени развития группы ее участники раскрывают свои восприятия, действия, что и называется самопредъявлением (Blumberg & Golembiewski, 1976). Способом описания самопредъявления и соучастия других в этом процессе восприятия и познания является использование простой модели раскрытий, названной "Окном Джогари" (рис. 3) в честь ее изобретателей Джозефа Лафта и Гарри Инграма (Luft, 1970).

Рис. 3. "Окно Джогари"

В соответствии с этой моделью можно представить, что каждый человек несет в себе как бы четыре "пространства" своей личности. "Арена" охватывает общие знания, те аспекты содержания (своего) "Я", о которых знаем и мы, и другие ("пространство" личности, открытое для меня и для других). "Видимое" – это то, что мы знаем, а другие нет, как, например, тайный любовный роман или невыразимый страх, испытываемый перед авторитетным лицом, а также то, о чем мы не имели возможности рассказать, скажем, о хорошей оценке на экзамене (открытое для меня, но закрытое для других). "Слепое пятно" состоит из того, что другие знают о нас, а мы не знаем, например запах изо рта или привычка перебивать говорящего на середине слова (закрытое для меня, но открытое для других). "Неизвестное" – это то, что скрыто и от нас, и от других, включая скрытые потенциальные возможности развития (закрытое и недоступное ни мне, ни другим людям).

"Окно Джогари" показывает, что открытость во взаимоотношениях помогает решению групповых и индивидуальных проблем и что расширять контакты – значит увеличивать "Арену". Когда участники встречаются впервые, "Арена" бывает небольшой, с развитием отношений взаимопомощи растет доверие к партнерам, развивается способность быть самим собой в контактах с окружающими. Степень раскрытия, которую группа может себе позволить, зависит от уровня доверия, существующего в группе.

Уровень доверия является решающим фактором в любой учебной среде (Gibb, 1978). Если в группе не создана атмосфера понимания, поддержки, уменьшается способность ее членов точно понимать мотивы, ценности и эмоции соучастников. В таких условиях участники группы создают видимость общения и взаимодействия, полагаются на жесткие ролевые структуры, используют осторожную стратегию принятия решений и применяют зависимые или противозависимые образцы поведения. На ранних стадиях развития группы, до установления в ней атмосферы психологической безопасности, для участников группы характерны защита образа собственного "Я", сохранение представления о его значимости, стремление избежать проявления чувств и конфликта, поиск одобрения у других членов группы и попытки дать им совет или принять за них решение. Гибб (Gibb, 1973) указывает два способа создания поддерживающей, доверительной атмосферы в группе: замена оценивающей, осуждающей коммуникации на описательную и переориентация контролирующего поведения на совместное решение проблем.

Обратная связь. Второй элемент учебного цикла – эффективное использование обратной связи, полученной от группы. Термин "обратная связь" взят из технической литературы по электронике, где он относится к сообщениям об отклонениях от желаемой цели. Космическая ракета, например, посылает на Землю сигналы, которые позволяют системам центра управления корректировать при необходимости курс ракеты. По групповой терминологии, обратная связь осуществляется, когда одни участники группы сообщают о своих реакциях на поведение других с целью помочь им откорректировать "курс" в направлении достижения целей. Те участники, которые хотят расширить самосознание, могут получить обратную связь об особенностях своего поведения, например о том, что их привычка прерывать других создает для остальных участников трудность быть услышанными. Хотя обратная связь осуществляется во всех межличностных взаимодействиях, в Т-группе умение обеспечивать эффективную обратную связь развивается намеренно.

Процесс развития в группе обратной связи между каждым из членов группы и всей группой, возможно, связан с наиболее глубокими переживаниями ее участников. Обратная связь в атмосфере взаимной заботы и доверия позволяет индивидуумам контролировать и исправлять неадекватное поведение, дает информацию о "слепых пятнах". Например, активность некоторых участников в решении групповых проблем может восприниматься ими самими как желание помочь другим, а остальной группой расцениваться как попытка доминировать в группе или желание порисоваться. Эффективная обратная связь требует от участников информировать друг друга о влиянии их поведения, помогает участникам точнее принимать и понимать получаемую информацию.

Обратная связь в Т-группах обеспечивает лучшее понимание участниками группового процесса. Например, в ходе занятия группа выражает недовольство поведением участницы в связи с ее стремлением исказить и скрыть свои эмоциональные переживания и чувства. Руководитель может легко инициировать обратную связь, предлагая участникам взглянуть на то, как они помогают "закрытой" участнице стать более открытой и искренней. В качестве альтернативы руководитель может поинтересоваться, не является ли потребность участников критиковать ее способом смягчения их собственной тревоги.

Несколько приводимых ниже указаний помогут отличить эффективную обратную связь в группе от неэффективной. Важно, чтобы предоставляющий обратную связь делал это в момент наблюдения поведения, а не по прошествии времени, когда партнер сможет применить психологическую самозащиту и информация станет менее релевантной. Полезная обратная связь должна скорее являться выражением эмоциональных реакций на поведение участника, чем критикой и оценкой его поведения. ("Когда ты прервал меня, я разозлился".) Другими словами, предоставляемая участниками обратная связь обнаруживает скорее их собственные эмоциональные переживания, например гнев или плохое настроение, чем желание обвинить другого в злонамеренности или агрессивности. Выражение обратной связи высказыванием "Ты прервал меня трижды" более эффективно, значительно и приемлемо, чем замечаниями типа "Несдержанный ты человек" или "Ты не терпишь, чтобы кто-нибудь еще был прав". Очевидно, что реакций одного участника на поведение других участников недостаточно для изменения поведения. Когда же обратная связь предлагается еще несколькими членами группы, она обычно более достоверна и может оказать большее влияние. Обратная связь наиболее полезна, когда она репрезентативна и исходит от большинства участников.

Обратная связь может быть оптимально воспринята участником, который внимательно слушает и затем излагает услышанное своими словами (парафраз). Учитывая восприятие других, он может лучше научиться видеть, как другие участники группы реагировали на его сообщение, в то же время сознавая, что он не должен меняться только потому, что кто-то от него этого хочет.

Экспериментирование. Третий важный элемент учебного цикла – экспериментирование в группе – основан на активном поиске новых стратегий и видов поведения. Члены группы обучаются не только с помощью обратной связи, но и учатся использовать опыт, проводить исследования и анализировать переживания в ситуациях, когда они могут получать ясную и точную обратную связь об уместности и эффективности их поведения. Практика экспериментирования очень важна, так как гарантирует, что участник будет чувствовать себя более комфортно при использовании вновь приобретенных умений. Конечной стадией учебного процесса является применение полученных знаний в реальной жизни: в промышленности, образовании, семье.

"Здесь и сейчас"

Важным условием работы Т-группы является сосредоточение внимания на принципе "здесь и сейчас". Поскольку считается, что оптимальные результаты при обучении дает непосредственный опыт, важно, чтобы группа, насколько возможно, оставалась деятельной и релевантной. Это значит, что погружение в повествование и личные воспоминания не представляет ценности, если не сопровождается выражением чувств и не соотносится с текущим взаимодействием членов группы. Даже если участнику предлагается изложить принципы лидерства на классной доске, это должно быть попыткой проиллюстрировать эти принципы исходя из текущей деятельности группы. Внимание к непосредственному опыту и вовлечение в него – это то горючее, которое подогревает группу, поддерживает в ней кипение. Фокусировка внимания на принципе "здесь и сейчас" – центральная тема в большинстве современных групп, и она будет проходить как рабочее понятие через все последующие главы.

ОСНОВНЫЕ ПРОЦЕДУРЫ

Поведение руководителя

Идеальный тренер Т-группы представляет собой сочетание "иудейской праматери, примерного отца, святого пророка и Мефистофеля" (Bogart, 1966, р. 360). В действительности поведение руководителя зависит от его индивидуальных качеств и стиля руководства, а также от специфических целей и структуры группы. Джек Гибб пишет: "Первоначально методологические принципы руководства связаны со стремлением тренера объяснить, какими он видит групповые нормы" (Gibb, 1964, р. 305). Так, тренеры ориентируют участников группы на приобретение тренингового опыта для самих себя. Они верят в групповую мудрость и в способность участников самостоятельно выбраться из тех трудностей, которые те сами себе создают. Роль руководителя состоит в том, чтобы вовлечь участников в совместную работу по исследованию их собственных взаимоотношений и поведения, а затем устраниться от руководства.

Когда руководитель отказывается от управления, участники оказываются в неопределенной ситуации, которая побуждает их выработать свой план действий и раскрыть особенности своих личностей и межличностных стилей (Lakin, 1972). Некоторые участники могут думать, что вопреки очевидному устранению от руководства руководители все же ведут группу, манипулируя ею. Но это не так. То, что вы видите, и есть то, что вы получаете.

Общая ошибка руководителей Т-групп – стремление вмешаться в групповой процесс и "вытянуть" группу, когда она сталкивается с определенными трудностями. На самом деле такие действия руководителей мешают группе открывать, использовать и развивать ее собственные потенциальные возможности. Иногда участники успешных Т-групп на ранней стадии развития группы могут заявить тренерам, что их помощь не нужна и нежелательна. Фактически группа "бунтует", и каждый участник начинает принимать на себя часть ответственности за происходящее на занятиях. Неопытный тренер может ошибочно принять возникающие трудности и неудачи за процесс научения, тогда как в действительности группа нуждается в помощи тренера, чтобы пройти эту стадию группового процесса (Blumberg & Golembiewski, 1976). Опытные руководители различают "творческие дилеммы", которые группа может решить сама, и ситуации, требующие их вмешательства.

Руководитель Т-группы опекает группу и помогает ей понять происходящие в ней процессы, как бы случайно останавливая действие или предлагая группе новый материал для дискуссии. Вмешательство руководителя может принимать форму предложения участникам взглянуть на их собственное поведение, например: "Что здесь происходит?", или: "Что вы хотите сделать прямо сейчас?", или: "Я удивляюсь, почему Джек ничего не сказал". Таким образом, опытный руководитель Т-группы лишь подталкивает группу к решению имеющейся проблемы. Иногда же руководитель уподобляется психотерапевту, чьи интерпретации поведения могут вызвать вопросы, но недостаточны, чтобы участники сразу могли эти интерпретации принять и использовать.

Стиль такого руководства можно проиллюстрировать следующим отрывком из группового занятия, участники которого стремятся к самоопределению.

(Продолжительное молчание)

Энди: Я всегда начинаю говорить первым, но не в этот раз.

Карен: Но ты уже начал!

Энди: Хорошо. Терпеть не могу, когда вы все только сидите и молчите, как шишки на дереве.

Курт: Что же ты хочешь, чтоб мы делали?

Энди: Не знаю, но чувствую, что некоторые из вас ничего не дают группе.

Нэнси: Кого именно ты имеешь в виду, Энди?

Энди: Ну... например, Сью... И Чарли, похоже, не может дождаться конца занятий.

Чарли: Как тебе не стыдно, Энди! Мне так же интересно, как и тебе! Только у тебя недержание речи.

Энди: (сердито): Что ты имеешь в виду?

Гас: Эй, ребята, садитесь. Я не думаю, что криком можно помочь.

Фей: Я не хочу оставаться здесь, если стычки не прекратятся. Ведь мы разумные взрослые люди. (Пауза).

Тренер: Это прозвучало так, как если бы некоторым из вас было неприятно то, что произошло только что между Энди и Чарли. Интересно, а что чувствуют остальные.

Сью: Ну, я здорово раздражена тем, что Энди считает, что я вместе с Чарли не участвую в группе.

Гарольд: Я согласен с Фэй, что криком вряд ли можно помочь.

Тренер: Гарольд, что ты чувствовал в это время?

Гарольд: Я боялся, как бы Энди с Чарли не начали драться или вроде того.

Чарли: Я и не собирался драться. Я только расстроился, что Энди назвал меня. Я действительно стараюсь избегать участия и молчать. Просто я всегда считал, что мало что могу дать группе. И расстроился, что Энди "поймал" меня на этом.

Карен: Единственное, что Энди сделал, – это немного раскрыл тебя!

Дорин: Я рада, что ты сказал об этом, Чарли. Я теперь стала чуть ближе к тебе, потому что у меня та же проблема, и я почувствовала облегчение, когда Энди не назвал меня.

Энди (смеется): Я собирался. Но не успел, потому что Чарли прервал меня.

Гас: Мальчик, я действительно рад, что ничего серьезного не произошло и все снова в порядке. (Долгое молчание.)

Нэнси: Кажется, мы все ждем от Энди, что он "заведет" нас, и, если он не начинает с какого-нибудь вызывающего замечания, мы все путаемся. Так... Я только хочу сказать, что я бы хотела иметь твои нервы, Энди... гм...

Тренер: Ты хотела сказать Энди еще что-нибудь, Нэнси?

Нэнси: Что ты имеешь в виду?

Тренер: То, как ты остановилась, заставило меня подумать, что у тебя еще есть, что сказать.

Нэнси (смущенно): Да... Энди, ты мне нравишься. Я думаю, ты сильный человек!

Рут: Нэнси, вечно ты липнешь к любому парню только потому, что он смотрит на тебя. Ты же даже не знаешь Энди.

Нэнси: Неправда!

Рут: О, это точно. Вспомни парня, которого мы встретили на дне рождения Джерри в прошлый уик-энд?

Карен: Эй, вряд ли стоит говорить о чем-то, происходившем вне группы, лишь потому, что вы двое знаете друг друга.

Гас: Я согласен.

Нэнси: А я действительно сейчас смущена. Она представила меня настоящей кокеткой.

Дорин: Я не думаю, что ты кокетка, Нэнси. По крайней мере здесь.

Тренер: Что сейчас произошло?

Курт: Ну... Я увидел, что Рут неприятны чувства Нэнси к Энди... может быть, она ревнует.

Сью: Мне кажется, что мне тоже было неудобно. Это не значит, что мне так привлекателен Энди... (смеется). Я не это имею в виду, у тебя все в порядке, Энди... Только я не привыкла, чтобы люди говорили о своих чувствах так открыто.

Рут: О'кей. Признаюсь, тут и я виновата. Но это значит всего-навсего, что ты дьявольски красива, Нэнси, и я хотела бы чувствовать себя так же уверенно с мужчинами, как ты.

Нэнси: Уверенно? Ты думаешь, я чувствую себя уверенно? Да у меня ноги тряслись, когда я сказала Энди, что он мне нравится!

Согласно наиболее распространенной точке зрения, тренеру Т-группы следует избегать в группе слишком глубокого эмоционального вовлечения в отношения с участниками или в проблемы, которыми они заняты, поскольку такая позиция может привести к потере объективности. А объективность тренеры должны сохранять. Руководители Т-групп могут легко забыть о силе своего авторитета, особенно когда ведут свою роль ненавязчиво, осуществляя руководство как бы со стороны. Тем не менее члены группы часто приписывают своим руководителям огромное могущество. Опытный руководитель не будет намеренно поощрять эти фантазии, сохраняя скромность относительно своей роли в группе.

Тренер, как и большинство людей, может испытывать сильную потребность нравиться и быть положительно оцененным членами группы. Если эту потребность не контролировать, она повлечет отрицательные для группы последствия. Например, руководитель, который опасается любого выражения враждебности со стороны группы, будет строить групповой опыт так, чтобы избежать ее. Согласно проведенному исследованию (O'Day, 1974), наиболее эффективными руководителями групп были лица, проявлявшие на начальных занятиях наименьшую активность, способные игнорировать беспомощность и зависимость участников. Они могли с легкостью переносить любые направленные против них проявления враждебности и неприязни. На этой стадии группового процесса пассивность таких руководителей облегчала преодоление возникших трудностей, а в дальнейшем они оказывали помощь участникам в исследовании их действий и осознании мотивов поведения.

Относительно пассивная роль руководителя особенно заметна в "малых учебных группах", которые являются частью тэвистокского подхода к обучению групповой динамике. Тэвистокская модель была предложена Уилфридом Байоном (Bion, 1959), на чьи работы значительно повлияли психоанализ и теория поля Курта Левина. Название подхода идет от Тэвистокской клиники и Тэвистокского института человеческих отношений в Лондоне, где Байон провел многие из своих первых исследований малых учебных групп. Другими видными лидерами тэвистокского движения являются А.К.Райс (Rice, 1965) и Маргарет Райош (Rioch, 1970). В то время как движение Т-групп в Соединенных Штатах в 60-е годы было направлено на изучение роста личности и межличностной динамики, движение психокоррекционных групп в Великобритании отождествлялось с тэвистокскими группами, изучавшими групповые взаимоотношения (Banet & Hayden, 1979).

Такие групповые методы, как гештальт и инкаунтер, основное внимание сосредоточивают на индивидуальном развитии и уникальности каждой личности; тэвистокские группы даже в большей степени, чем Т-группы, имеют дело с индивидуумами только тогда, когда те выступают от имени группы как целого. Группа ведет себя как взаимозависимая система, в которой целое оказывается чем-то большим, нежели сумма его частей. В основе тэвистокских групп лежит допущение, что высказывания одного участника и его поведение, отраженные в групповом зеркале, разделяются и другими участниками. В каждый данный момент преобладающие эмоции и взаимодействие определяются базовой структурой группы. Более того, основным вопросом динамики, стоящим перед любой группой, является принятие решения о ее взаимоотношениях с руководителем, что вызывает ранние переживания членов группы, связанные с реакцией на авторитет.

В то время как члены группы изучают особенности собственного поведения, групповой консультант остается вне группы, осуществляя руководство формально. Его роль состоит в том, чтобы облегчать решение задачи группой. С этой целью он (или она) предлагает для группового рассмотрения свои наблюдения. Эти вмешательства направлены скорее на группу как целое, чем на отдельных ее членов. Консультант не дает советов или руководящих указаний, не объединяется с группой и не предлагает поддержки. Консультант "противостоит группе, не задевая ее членов... обращает внимание не на индивидуальное, а на групповое поведение и на то, как группа использует индивидуумов для выражения своих эмоций" (Rice, 1965, р. 102).

Консультант сознает, что, в то время как участники мотивированы на обучение и понимание и группа открыто работает над решением задачи, члены группы также имеют скрытые цели и установки, отражающие другие потребности. Группа делает определенные предположения относительно видов поведения, необходимых для ее существования. Согласно Байону (Bion, 1959), эти предположения включают вопросы зависимости, объединения и "борьбы или бегства". Они вырабатываются группой для того, чтобы помочь ее участникам избежать тревоги и найти свое место в групповом процессе. Одни предположения, например, отражают придуманную потребность участников быть под защитой и в зависимости от индивидуума, действующего в роли руководителя. Для расширения осознания действий группы ее участниками консультанты описывают то, что они видят, или комментируют процесс решения группой задачи. Например, консультант может высказать свое мнение о том, что группа, кажется, игнорирует его присутствие, или задать вопрос, не является ли возмущение одного из участников отражением психического состояния всей группы. Как и в психоанализе, ориентированном на индивидуальную психотерапию, тэвистокский консультант обычно обращает внимание на то, что группа избегает выражения эмоциональных суждений и проявлений чувств. Фокусировка внимания руководителя на общих затруднительных моментах группы при воздержании от одобрения действий участников или структурирования группового процесса поощряет участников брать на себя ответственность за свое развитие.

Коммуникативные умения

Целью всех Т-групп является рост личности через расширения сферы сознавания себя и других, а также процессов, происходящих в группе. Т-группы используются как лаборатории для развития и отработки умений межличностного общения. Участники группы могут исследовать свои межличностные стили и экспериментировать с ними, устанавливая взаимоотношения с другими членами группы, которые дают обратную связь. Руководители могут также играть активную роль в распространении информации, моделировании умений и обеспечении группы обратной связью. Коммуникативные умения, развиваемые в Т-группе, включают описание поведения, коммуникацию чувств, активное слушание, обратную связь и конфронтацию. Успешное овладение этими умениями членами группы сводит до минимума стесненность и отчуждение в группе, улучшает сотрудничество и помогает достижению групповых целей.

Описание поведения означает сообщение о наблюдаемых специфических действиях других людей без приписывания им мотивов действий, оценки установок или личностных черт. Например, высказывание "Стюарт, ты всегда стараешься произвести на нас впечатление" содержит оценку, в то время как высказывание "Стюарт, я заметил, что, когда кто-нибудь еще поступает хорошо, ты стремишься заговорить о своих собственных достижениях" содержит описание поведения. "Элен, ты неряха" – оскорбление, тогда как "Элен, ты пролила кофе и не вытерла" – описание поведения. Первый шаг в развитии способности высказываться в описательном ключе, а не в форме оценок – улучшение умения наблюдать и сообщать о своих наблюдениях, не давая оценок. В целом обратная связь, основанная на наблюдениях, вызывает наименьшую психологическую самозащиту партнера и наибольшее желание понять и изменить поведение.

Сообщение о чувствах – другое важное для межличностных отношений умение, включает ясное по возможности сообщение о внутреннем состоянии. Так как чувства могут выражаться посредством телодвижений, действий и слов, легко ошибиться относительно эмоционального состояния партнера. Например, сжатый рот человека может восприниматься как выражение гнева, а на самом деле быть проявлением страха. Члены группы должны помочь участникам передавать сообщения таким образом, чтобы их чувства были правильно поняты другими с целью вызвать содержательные ответы. Человек, передающий чувства адекватно и однозначно, использует в своих высказываниях местоимения "я" или "мне", прибегает к помощи прямых определений и метафор ("Я чувствую смущение" или "Я чувствую себя так, будто меня застигли в момент, когда мои руки были в банке с вареньем").

Часто мы передаем наши чувства опосредованно, то есть в неявной форме. Например, сказать "Это была Ужасная встреча" – значит дать оценку конкретной ситуации и игнорировать собственные чувства, поскольку они кажутся неприятными. Сказать "Я чувствовал отвращение к этой встрече" – значит выразить свои эмоции более честно и прямо. Люди путают мысли и чувства. Мысли – это скорее когнитивные наблюдения и заключения, чем описания состояния. Утверждения типа "Я чувствую, что Линда не очень счастлива" или "Я чувствую, что нам не стоит этого делать" в действительности суть суждения или заключения, в которых слово "чувствую" должно быть заменено словом "думаю".

Активное слушание включает принятие человеком ответственности за то, что он слышит, путем подтверждения, уточнения, проверки значения и цели получаемого от другого сообщения. Согласно Карлу Роджерсу, активному слушанию иногда учат в контексте обучения основным ингредиентам помогающего взаимоотношения (Carkhuff, 1969). Ведущим среди этих умений является точное эмпатическое понимание (эмпатия), которое объединяет способность слушать и передавать услышанное другому человеку. Во многих исследованиях (Rogers, Gendlin, Kiesler & Truax, 1967; Truax & Wargo, 1969) подчеркивается, что использование точной эмпатии вместе с такими важными для межличностных отношений качествами, как "искренность" и "уважение", облегчает получение положительных терапевтических результатов. В последние годы обучение умениям стало в меньшей степени теоретическим и в большей – ориентированным на действия. Сегодня, например, эмпатия понимается в меньшей степени как условие эффективного терапевтического воздействия, а в большей степени – как наблюдаемые специфические виды поведения (Cash & Vellema, 1979; Egan, 1975).

Точное эмпатическое понимание включает процессы адекватного представления и коммуникации. Правильно представить – значит воспринять, что происходит внутри другого человека, что он переживает, идя дальше определения содержания вербального сообщения с целью уловить его значение и смысл. Это требует достаточно тесного контакта в процессе общения, чтобы видеть мир глазами других и в то же время достаточно отчетливо отличать их переживания от своих. Адекватное представление о том, что происходит во внутреннем мире другого человека, является необходимым, но не достаточным, условием хорошей коммуникации. Эмпатически общаться – значит убедить других в своем понимании как их чувств, так и поведения и опыта, лежащих в основе этих чувств (Egan, 1975).

Минимум эмпатического понимания состоит в точном отражении значения слов и аффективных реакций собеседника. Помощник показывает, что он понимает явное содержание коммуникации. Например:

Джон: Всякий раз, когда я встаю перед группой, чтобы говорить, при виде множества лиц теряю нить того, что хочу сказать.

Мери: При виде всех этих людей ты становишься скованным и косноязычным.

На более высоком уровне эмпатического понимания содержание сообщений участника и его чувства воспринимаются, комментируются партнером по общению, разделяющим наиболее личностные моменты переживаний своего собеседника. Помощник пытается в своих интерпретациях отразить то, что скрыто от сознания партнера. Например:

Джилл: Мой отец буквально следит за мной. Он хочет, чтобы я все время посвящала учебе и получала отличные оценки.

Джек: Ты сердишься на отца за непомерную требовательность, а при этом, пожалуй, ощущаешь некоторую грусть из-за того, что разочаровываешь его.

Следующие указания способствуют обучению точному эмпатическому пониманию (Carkhuff, 1969):

  1. Сосредоточьтесь на вербальных и невербальных сообщениях и формах эмоциональной экспрессии другого человека.

  2. Пытайтесь на ранних стадиях обучения эмпатии использовать слова и выражения, по значению и эмоциональному заряду взаимозаменяемые с теми, которые употреблялись во время акта коммуникации. Это называется парафразом.

  3. Формулируйте ответы на языке, который наиболее созвучен собеседнику.

  4. Используйте эмоциональный тон, соответствующий тону, взятому собеседником.

  5. Глубже постигая эмоциональное состояние другого, старайтесь уточнять и расширять смысл его сообщения. Это помогает собеседнику выразить чувства, которые до этого он выразить не мог.

  6. Старайтесь осознать и понять чувства и мысли, которые не были прямо выражены собеседником, но, видимо, подразумевались в сообщении.

Пытайтесь восполнить то, что упущено в сообщении, а не просто давайте собеседнику обратную связь.

Обширные эмпирические данные подтверждают, что точному эмпатическому пониманию можно обучить в относительно короткий срок (Cash & Vellema, 1979; Truax & Carkhuff, 1967).

Конфронтация – наиболее сильно действующая форма коммуникации, в которой заложены как возможности личностного роста, так и возможности причинения вреда. Можно предположить, что общение в форме конфронтации происходит, когда действия одного человека направлены на то, чтобы заставить другого осознать, проанализировать или изменить свое межличностное поведение (Egan, 1975). При умелом использовании конфронтация помогает людям глубже исследовать свое поведение и эффективно изменять его. Конфронтация будет более продуктивной, если ее инициатор:

  1. устанавливает положительные взаимоотношения и углубляет взаимосвязь с людьми, которым противопоставляет себя;

  2. выражает конфронтацию в форме предположения или вопроса, а не требования;

  3. говорит об особенностях поведения партнера, а не его личности, не приписывает его действиям предполагаемых или скрытых мотивов;

  4. осуществляет конфронтацию, которая содержит конструктивные и позитивные начала;

  5. вступает в конфронтацию прямо, не искажает факты, намерения и чувства партнера (Pfeiffer & Jones, 1973).

Реципиент извлечет пользу из конфронтации, если он открыт для обратной связи и рассматривает ее как возможность исследовать себя. Если атмосфера в группе еще не стала доверительной, в ответ на конфронтацию в различных формах поведения членов группы могут проявиться оборонительные реакции. Природа конфронтации связана с групповыми целями. Так, интимно-личностная конфронтация не будет содержать конструктивные и ценные начала в Т-группе, ориентированной на определенную задачу. Умелая конфронтация требует чуткости к психологическому состоянию реципиента и сознавания индуктором своих собственных мотивов. Терапевтическая конфронтация может оказаться сомнительной, если обусловлена потребностью бросить вызов, наказать или навязать волю, а не желанием помочь и установить более близкие отношения с другим индивидуумом.

Структурированный подход

Многие Т-группы сегодня не могут тратить время занятий на создание собственной социальной организации, длительное выяснение целей и выработку плана действий. Следовательно, руководители краткосрочных групп должны быть активны, действуя во многих случаях как участники, вступая в конфронтацию и обеспечивая обратную связь на протяжении всего времени развития своих групп. "Структурированная" лабораторная учебная сессия устанавливает определенную цель каждой встречи и задачи, действия, упражнения для достижения этой цели. Действия обычно включают наблюдения, сосредоточенные на таких концептуально важных для Т-группы составляющих группового опыта, как уровни участия и влияния, нормы, атмосфера в группе, процедура принятия решений. Руководитель задает тон занятия, ставя перед группой задачу, затем группа вырабатывает свой способ решения. Запланированные действия могут предприниматься для стимуляции индивидуального участия и поиска способов поведения в таких областях, как разрешение конфликтов, соревнование и лидерство. Например, группа может быть направлена на создание искусственной компании или идеального общества. На протяжении всего группового процесса члены группы предоставляют друг другу межличностную обратную связь, а руководитель использует все возможности для ее обеспечения. Психокоррекционные упражнения, описанные в начале 10-й главы, относятся к структурированной Т-группе.

Применение в организациях

На протяжении многих лет Т-группы развивались в основном из неструктурированных групп тренинга базовых умений. В конце 60-х и начале 70-х годов Т-группы и группы сензитивности широко использовались в условиях организаций. Для улаживания конфликтных ситуаций в рабочих группах, совершенствования межличностных отношений рабочих и служащих практиковалось вмешательство внешних консультантов. Однако практические результаты их работы не оправдали ожидания и вызвали разочарование. Тренинг сензитивности переоценивался, рабочих часто не предупреждали о том, что им следует ожидать, и у них возникало ощущение вынужденности своего участия. В результате Т-группы оказывались не всегда полезными для нужд организаций. В настоящее время Т-группы в этих условиях используются реже и более избирательно. Они обычно являются одним из направлений подхода, именуемым Организационным развитием, или OP (French & Bell, 1973). Организационное развитие предусматривает запланированные вмешательства, направленные на помощь организациям, в целях более полного использования личностных ресурсов и эффективного функционирования. Специфическими целями ОР могут быть ослабление конфликтов, развитие методов совместного руководства или улучшение процедуры принятия решений.

Ядро ОР составляют действенная модель исследовательских вмешательств и опора на обучение, основанное на собственном совместном опыте (Sherwood, 1977). Действенный исследовательский подход предусматривает сбор данных от индивидуумов и групп, возвращение этих данных членам групп через обратную связь и совместное планирование действий на основе обратной связи. Целью ОР является конструктивное разрешение конфликтов в текущей деятельности предприятия и использование таких специфических процедур ОР, как оценка окружающей обстановки, консультации, стратегическое планирование, решение межгрупповых проблем, конфронтационные встречи и запланированные переговоры о пересмотре договоров. В этом контексте традиционная Т-группа в значительной степени вытесняется более целенаправленным применением лабораторных тренинговых методов, называемых "построением команды". Основной акцент в этих видах тренинга делается на улучшение трудовых взаимоотношений путем сосредоточения внимания на самом предприятии или его отделе, а не на поощрении индивидуумов к более успешной работе. Это направление, между прочим, совпадает со взглядами Курта Левина на эффективные изменения в социальных системах, а не индивидуумах.

ОЦЕНКА

Леонард Бланк (Blank, 1969) описал содержание одной понравившейся ему карикатуры: две женщины, сидя под феном, сравнивают свои впечатления о групповом опыте. Одна говорит другой: "Я не знаю, что мне дала моя группа, но я выслушала многое о многих людях". Применительно к некоторым Т-группам это замечание довольно точно отражает уровень обучения. Однако в большинстве Т-групп создаются возможности для ценных личностных изменений (Hampden-Turner, 1966). Группа может повысить индивидуальные коммуникативные умения и концептуальное понимание. Это ведет к увеличению чуткости к собственным и чужим потребностям, к появлению большего числа альтернативных видов поведения при столкновениях с жизненными проблемами. Т-группа может помочь членам группы утвердиться и укрепиться в ощущении самотождественности и наметить направление их будущего развития. Наконец, Т-группа может помочь человеку повысить самооценку и чувство собственного достоинства.

Исследование Т-групп

Каким образом Т-группы вызывают эти изменения – не вполне ясно. Хампден-Тернер (Hampden-Turner, 1966) предложил экзистенциальную модель научения и личностного роста, которая, как он считает, адекватно описывает изменения, происходящие в Т-группе. Уровень знаний членов группы, ощущение самотождественности и степень самоуважения совместно формируют меру общей компетентности. Компетентность влияет на утверждение образа собственного "Я" в ходе общения с другими участниками группы и получение от них обратной связи. Уже из ранних исследований было ясно, что Т-группы оказывают положительное влияние по этим переменным. Например, качество личностного осознания включает, в частности, чуткость к потребностям других. Бункер (Bunker, 1965), оценив ряд конференций в Национальных лабораториях тренинга, сделал вывод, что участники Т-группы становятся более восприимчивыми к чувствам других членов группы. Самоосознание – один из путей к усилению своей самобытности. Исследования Бункера (Bunker, 1965) и Валикета (Valiquet, 1964) показали, что члены Т-групп начинают глубже осознавать свое собственное поведение и лучше понимать себя. Исследования Аргириса (Argyris, 1964, 1965) показали, что в плане самооценки у участников Т-группы повышаются ощущения личной адекватности и межличностной компетентности.

В последние годы исследования Т-групп с вопросов групповой динамики и групповых процессов переместились на прикладные изучения результатов группового опыта (Golembiewski & Blumberg, 1977). Некоторые тренеры Т-групп еще неохотно приемлют объективные научные оценки своей работы, так как процедуры получения оценок рассматриваются как вмешательство в групповые процессы, несовместимое с их гуманистическим уклоном. Тем не менее валидность некоторых ранних эмпирических обобщений подтверждается и сегодня (Luke & Seashore, 1977). Например, участники, которые пришли в группу, обладая стилями поведения, довольно сильно отличающимися от ценностей Т-групповой среды, часто извлекают больше пользы, чем те, чьи стили более соответствуют групповой культуре. Более того, готовность участников включиться в групповой процесс способна лучше предсказать изменения, чем любые частные личностные характеристики. Когда Камбелл и Даннетт делали в 1968 г. обзор литературы о Т-группах, они были вынуждены опираться на исследования, не всегда придерживавшиеся таких твердых методологических принципов, как наличие контрольной группы, использование схемы повторных измерений и целесообразный интервал времени. Несколькими годами позже Смит (Smith, 1975) сделал обзор литературы уже более тщательно проведенных исследований. По мнению Смита, участники групп по результатам самооценки и психометрии к концу занятий показывают лучшее самопонимание, становятся более открытыми другим и новому опыту, получают более высокие баллы по положительно оцениваемым чертам. Часто эти изменения определяются с помощью методики FIRO B.Шютца, опросника личностной ориентации Шострома (POI) и опросника самораскрытия Джурарда. Кроме того, члены группы, овладевшие опытом обучения в Т-группах, воспринимаются теми, кто в них не участвовал, как изменившие к лучшему свое поведение и успешно владеющие коммуникативными умениями. Тренинг сензитивности в программах Организационного развития также показал множество позитивных результатов, хотя фактическая база этих выводов основывается на менее основательных исследованиях.

На результаты Т-групп влияют модели поведения руководителя, личностные особенности членов группы и их мотивация. Одним из актуальных вопросов исследований в области групп тренинга является выявление долговременных изменений. В связи с трудностями наблюдения и измерения в области тренинга только в нескольких работах применялись измерения спустя какое-то время и устанавливалось отношение групповых изменений к фактическому поведению в специфической домашней и рабочей обстановке. По мнению одних исследователей, успешный перенос усвоенного тренингового опыта в домашнюю обстановку, видимо, облегчается: 1) признанием участниками некоторых проблем личного взаимодействия, например таких, как трудности при произнесении и получении комплиментов; 2) пониманием участниками того, что существует определенная общность между переживаниями в группе и в повседневной жизни (Lakin, 1972). Участники Т-групп, стремящиеся применять в домашних условиях опыт группового взаимодействия, обнаруживают после окончания занятий в группе более существенные изменения в поведении, чем участники Т-групп, в которых не практиковался перенос полученного опыта в реальную среду (Bunker & Knowles, 1967). Наибольшая степень последующих изменений наблюдается среди организованных групп, которые были созданы не только для обучения, но и сохранялись как целое в дальнейшем (Smith, 1975). Согласно другой точке зрения, наиболее важной предпосылкой успешного переноса усвоенного опыта является накопление основных умений, помогающих точно диагностировать новую ситуацию и выработать соответствующую отношению сотрудничества модель поведения (Argyris, 1973). Участники группы должны научиться: а) правильно общаться друг с другом; б) давать и получать полезную обратную связь; в) осуществлять эти умения таким образом, чтобы возрастало доверие и усиливалось ощущение самотождественности; в) создавать группы, эффективно использующие способности своих членов и проявляющие уважение к их индивидуальности.

Растущая популярность Т-групп
(увеличение числа участников и распространение психологических знаний)

Лабораторные учебные занятия, без сомнения, оказали заметное влияние на окружающее общество. Следствием этого явилось возрастание числа членов общества, свободно оперирующих психологическими понятиями. Некоторые склонны считать, что тот, кто не совершает периодически паломничества в психокоррекционные группы, не может быть "стоящим" и живущим полной жизнью человеком. У все большего числа людей развивается лучшее понимание психологических процессов повседневной жизни. В этом отношении лабораторный тренинг помог обнаружить, что мы в большей степени осуществляем контроль над нашей жизнью, чем нам всегда казалось (Steele, 1968). В периоды социальных катастроф или кризисов, как, например, при прекращении подачи электроэнергии в северо-восточных штатах США в 1975 г., нас изумляет, как меняются социальные взаимоотношения и происходит сплочение людей. Опыт Т-групп учит, что не обязательно ждать случайных кризисов, чтобы возникли волнующие новые ситуации и стал возможен более значительный выбор.

Поскольку профессии, призванные оказывать помощь людям, попадали под возрастающее влияние движения Т-групп, все больший акцент стал делаться на поощрении индивидуального развития и подлинности. Популярность понятия "тренинг сензитивности" отражает поворот от сосредоточенности на группе к модели индивидуального развития. Сегодня группы сензитивности и Т-группы в чистом виде встречаются не столь часто, как несколько лет назад. Скорее всего, принципы и методы лабораторного обучения изменились по меньшей мере в двух направлениях. С одной стороны, наметилась тенденция к образованию групп, вырабатывающих концептуальный подход и соответствующие умения. Программные брошюры НЛТ и других центров Т-группового тренинга заполнены описаниями специальных тематических групп, таких, например, как группы семейных взаимоотношений, группы повседневных потребностей мужчин и женщин, группы тренинга учителей и администраторов. С другой стороны, актуальным является направление, соединяющее методы разных групповых подходов с традиционными методами Т-групп.

Различия между Т-группами и психотерапевтическими группами будут рассмотрены в следующей главе. Сейчас достаточно сказать, что Т-группы не эквивалентны интенсивной групповой психотерапии. Однако открытая и честная обратная связь, которую обычно участники получают в Т-группе, может подтолкнуть некоторых из них к поиску более интенсивного и индивидуализированного группового опыта.

РЕЗЮМЕ

Первые группы тренинга (Т-группы) были основаны в 1946 г. Куртом Левином и его коллегами, заметившими, что участники групп получают пользу от анализа собственных групповых переживаний. Лабораторный тренинг предлагает широкий спектр методов обучения, направленных на развитие межличностных умений и исследование процессов, происходящих в малых группах. Некоторые Т-группы, получившие название групп сензитивности, могут иметь целью всестороннее развитие личности отдельных участников.

Ценности, лежащие в основе движения Т-групп, включают: ориентацию на поведенческие и общественные науки, демократичные процессы в противовес авторитарным, способность устанавливать отношения взаимопомощи. Основные понятия, связанные с Т-группами: обучающая лаборатория, обучение тому, как учиться, принцип "здесь и сейчас". Обучающая лаборатория фокусирует внимание на опробование новых видов поведения в безопасном окружении. Обучение тому, как учиться, включает цикл: самопредъявление – обратная связь – экспериментирование. Обратная связь, раскрывается на примере "Окна Джогари", – наиболее важном понятии в методологии Т-групп.

Руководитель Т-группы (тренер) доверяет участникам группы совместную работу по исследованию их поведения и взаимоотношений. Имеющая сходство с Т-группой тэвистокская малая учебная группа исходит из того, что индивидуальное поведение отражает процессы, которые происходят в группе. Тэвистокскому руководителю принадлежит более пассивная роль, чем руководителю Т-группы. Т-группа помогает также участникам развивать специфические коммуникативные умения, такие, как описание поведения, сообщение о чувствах, активное слушание, конфронтация. Некоторые Т-группы используют структурированный подход для достижения специфических целей членов группы.

В исследованиях Т-групп могут быть выделены две области: исследования группового процесса и оценка конечной эффективности. Существует необходимость в более долговременных исследованиях, в частности, для изучения переноса результатов группового опыта в реальность, например в семейную группу. Т-группы способствовали росту популярности групп в целом и расширили знакомство с психологическими понятиями. Они явились частью растущего интереса членов общества к развитию личности, а также подлинности в межличностных отношениях. Последнее время Т-группы направили свое внимание на развитие специфических умений и стали включать техники других направлений.

Литература

Argyris, С. T-groups for organizational effectiveness. Harvard Business Review, 1964, 42, 60-74.

Argyris, C. Explorations in interpersonal competence. Journal of Applied Behavioral Science, 1965, 1, 58-83.

Argyris, С. On the future of laboratory education. Journal of Applied Behavioral Science, 1967, 3, 153-183.

Argyris, С. The nature of competence-acquisition activities and their relationship to therapy. In W.G.Bennis, D.E.Berlew, E.H.Schein & F.I.Steele (Eds.), Interpersonal dynamics. Homewood, Ill.: Dorsey Press, 1973.

Banet, A.C.Jr. & Hayden, С.A. Tavistock primer. In J.W.Pfeiffer & J.E.Jones (Eds.), Small-group training, theory and practice (2nd ed.). La Jolla, Calif.: University Associates, 1979.

Benne, K.D. History of the T-group in the laboratory setting. In L.P.Bradford, J.R.Gibb, & K.D.Benne (Eds.), T-group theory and the laboratory method. New York: Wiley, 1964.

Bennis, W.G. Goals and meta-goals of laboratory training. In R.T.Golembiewski & A.Blumberg (Eds.), Sensitivity training and the laboratory approach. Itasca, Ill: F.E.Peacock, 1977.

Bion, W.R. Experiences in groups. New York: Basic Books, 1959.

Blank, L. The use and misuse of sensitivity and other groups. Paper presented at the American Psychological Association convention, Washington, D.C., Aug. 31-Sept. 4, 1969.

Blumberg, A. & Golembiewski, R.T. Learning and change in groups. Baltimore, Md.: Penguin, 1976.

Bogart, D. The complete trainer. Journal of Applied Behavioral Science, 1966, 2, 360-361.

Bradford, L.P., Gibb, J.R. & Benne, K.D. (Eds.). T-group theory and the laboratory method. New York: Wiley, 1964.

Bunker, D.R. Individual applications of laboratory training. Journal of Applied Behavioral Science, 1965, 1, 131-147.

Bunker, D.R. & Knowles, E.S. Comparison of behavioral changes resulting from human relations training laboratories of different lengths. Journal of Applied Behavioral Science, 1967, 3, 505-523.

Campbell, J.P. & Dunnette, M.D. Effectiveness of T-group experiences in managerial training and development. Psychological Bulletin, 1968, 70, 73-104.

Carkhuff, R.R. Helping and human relations (Vols. 1 and 2). New York: Holt, Rinehart & Winston, 1969.

Cash, R.W. & Vellema, С.К. Conceptual versus competency approach in human relations training programs. The Personnel and Guidance Journal, 1979, 58, 91-96.

Cohen, A.M. & Smith, R.D. The critical incident in growth groups: Theory and technique. La Jolla, Calif.: University Associates, 1976.

Egan, G. The skilled helper. Monterey, Calif.: Brooks/Cole, 1975.

French, W.L. & Bell, С.Н. Organization development-Behavioral science interventions for organization improvement. New York: Prentice-Hall, 1973 .

Gibb, J.R. Climate for trust formation. In L.P.Bradford, J.R.Gibb & K.D.Benne (Eds.), T-group theory and laboratory method. New York: Wiley, 1964.

Gibb, J.R. Defensive communication. In W.G.Bennis, D.F.Berlew, E.H.Schein & F.I.Steele (Eds.), Interpersonal dynamics. Homewood, Ill.: Dorsey Press, 1973.

Gibb, J.R. Trust: A new view of personal and organizational development. Los Angeles: Guild of Tutors Press, 1978.

Golembiewski, R.Т. & Blumberg, A. (Eds.). Sensitivity training and the laboratory approach. Itasca, Ill.: F.E.Peacock, 1977.

Hampden-Turner, С.М. An existential "Learning theory" and the integration of T-group research. Journal of Applied Behavioral Science, 1966, 2, 367-386.

Lakin, M. Interpersonal encounter: Theory and practice in sensitivity training. New York: McGraw-Hill, 1972.

Lewin, K. Resolving social conflict. New York: Harper, 1948.

Lewin, K. Field theory in social science: Selected theoretical papers (D.Cartwright, Ed.). New York: Harper & Row, 1951.

Luft, J. Group processes: An introduction to group dynamics. Palo Alto, Calif.: National Press, 1970.

Luke, R.A. & Seashore, C. Generalization on research and speculations from experience related to laboratory training design. In R.T.Golembiewski & A.Blumberg (Eds.), Sensitivity training and the laboratory approach. Itasca, Ill.: F. E. Peacock, 1977.

O'Day, R. The T-group trainer: A study of conflict in the exercise of authority. In G.S.Gibbard, J.J.Hubbard & R.E.Mann (Eds.), Analysis of groups. San Francisco: Jossey-Bass, 1974.

Pfeiffer, J.W. & Jones, J.E. (Eds.), Small-group training, theory and practice (2nd ed.). La Jolla, Calif.: University Associates, 1979.

Pfeiffer, J.W. & Jones, J.E. The Johari Window: A model for soliciting and giving feedback. In J.E.Jones & J.W.Pfeiffer (Eds.), The 1973 annual handbook for group facilitators. La Jolla, Calif.: University Associates, 1973.

Rice, A.K. Learning for leadership. New York: Humanities Press, 1965.

Rioch, M.J. The work of Wilfred Bion on groups. Psychiatry, 1970, 33, 56-66.

Rogers, С.R., Gendlin, E.Т., Kiesler, D. & Truax, С.В. The therapeutic relationship and its impact. Madison, Wis.: University of Wisconsin Press, 1967.

Schein, E. H. & Bennis, W. G. Personal and organizational change through group methods. New York: Wiley, 1965.

Seashore, C. What is sensitivity training? NTL Institute News and Reports, April, 1968.

Sherwood, J.J. An introduction to organization development. In J.W.Pfeiffer & J.E.Jones (Eds.), Organization development: Selected readings. La Jolla, Calif.: University Associates, 1977.

Simmel, G. The sociology of George Simmel. Glencoe, Ill.: Free Press, 1950.

Smith, P.B. Controlled studies of the outcome of sensitivity training. Psychological Bulletin, 1975, 82, 597-622.

Steele, F.I. The T-group movement: Its past and future, or, the socket-wrench saga. Paper presented at a symposium on T-group training at the Midwestern Psychological Association Convention, Chicago, May, 1968.

Truax, С.В. & Carkhuff, R.R. Toward effective counseling and psychotherapy. Chicago: Aldine, 1967.

Truax, С.В. & Wargo, D.G. Antecedents to outcome in group psychotherapy with outpatients: Effects of therapeutic conditions, alternate sessions, vicarious therapy pre-training and patient self-exploration. Journal of Consulting and Clinical Psychology, 1969, 33, 440-447.

Valiquet, M.I. Contribution to the evaluation of a management training program. Unpublished doctoral dissertation, Massachusetts Institute of Technology, 1964.

White, R. & Lippitt, R. Leader behavior and member reaction in three "social climates". In D.Cartwright & A.Zander (Eds.), Group dynamics: Research and theory. New York: Row, Peterson, 1962.

Yalom, I.D. The theory and practice of group psychotherapy. New York: Basic Books, 1975.


3

ИНКАУНТЕР-ГРУППЫ

То, что когда-то начиналось как рискованный эксперимент в Национальной лаборатории тренинга в г. Бетеле, штат Мэн, в скором времени привело к появлению огромного числа групповых форм психологического воздействия. В настоящее время во всем мире существует множество разновидностей психокоррекционных групп. Многие из них получили название инкаунтер-групп, и этот удачный термин вызывает нечто похожее на любовь среди сторонников и враждебность среди критиков.

* Круг значений слова "encounter" – "короткая встреча, первое знакомство, столкновение". Принятый в отечественной психологической литературе перевод термина "инкаунтер-группа" – "группа встреч" – не отражает специфики данного метода, построенного на "столкновении" участников с их переживаниями. – Прим. ред. HTML-версии.

Первое использование термина инкаунтер приписывают Я. Морено, основателю психодрамы (см. 5-ю главу). Современное определение понятия инкаунтер дано Вильямом Шютцем (Schutz, 1971):

"Инкаунтер есть способ установления отношений между людьми, основанный на открытости и честности, сознавании себя и своего физического "Я", ответственности, внимании к чувствам, ориентации на принцип "здесь и сейчас"" (р. 3).

Именно это определение мы и будем использовать для описания инкаунтер-групп.

ИСТОРИЯ И РАЗВИТИЕ

В групповом движении существует разделение на Западное и Восточное направление. Центры личностного роста на Востоке предпочитают группы, которые ориентируются на определенную задачу и направлены на такие темы, как коммуникация, решение проблем и лидерство. Группы на Западе в большей степени "ориентированы на чувство общности" и развивают способности членов группы к близким межличностным отношениям (Kaplan & Sadock, 1972). Неслучайно, что в основном центры личностного роста, где проводятся инкаунтер-группы, находятся на Западе. Жизненный стиль и климат Калифорнии, вероятно, способствуют проведению социальных экспериментов, тем более что лидеры движения инкаунтер-групп Карл Роджерс и Уильям Шютц проживают именно там.

Наибольшее признание Карл Роджерс получил за свою основополагающую работу в области терапии, центрированной на клиенте, и в настоящее время этот вид терапии используется во многих центрах консультаций Северной Америки. Роджерс обратился к движению инкаунтер-групп как к величайшему социальному изобретению в 60-х годах. Осуждая чрезмерно рационалистические и бюрократические аспекты современной культуры, которые отчуждают нас друг от друга и от самих себя, приводят к потере контакта с реальностью, Роджерс предсказал (Rogers, 1968, р. 268-269):

"Есть все возможности для быстрого развития близости между людьми, не искусственной близости, а настоящей и глубокой, которая хорошо приспособится ко все увеличивающейся мобильности нашей жизни. И временные взаимоотношения смогут достичь такой глубины и значимости, которая ранее ассоциировалась лишь с подлинной дружбой".

Вкладом Роджерса в движение инкаунтер-групп стала концепция сущностной встречи (basic encounter), разработанная им в Западном институте поведенческих наук и Центре изучения личности в г. Ла-Йолле, штат Калифорния. Роджерсовская концепция инкаунтер-групп была тесно связана с гуманистической ориентацией в индивидуальном консультировании, которую он разрабатывал в 40-х и 50-х годах.

Психологи обращают свое внимание на навыки общения клиента, проявляют эмпатию по отношению к нему без навязывания своих оценочных суждений и поощряют клиента к осуществлению потенциальных возможностей своего развития. Роджерсовская концепция сущностной встречи содержит веру в рост личности, так как члены группы в общении свободно выражают свои чувства и принимают чувства других. В отличие от Т-групп инкаунтер-группы фокусируются не на групповом процессе или на процессе развития навыков межличностных взаимодействий, а на поиске подлинности и открытости в отношениях с другими. Лидер пытается создать атмосферу безопасности, доверия и помогает ее развитию с целью поощрения свободы выражения членами группы интимных мыслей и чувств. Роджерс избегает включать запланированные процедуры и упражнения в процесс группового взаимодействия и ориентируется на безусловное позитивное принятие другой личности для того, чтобы сломить сопротивление участников раскрытию личностных установок и включить в групповой процесс всех членов группы.

Центром драматических перемен в движении инкаунтер-групп стал Институт Эсалена в г. Биг-Суре, штат Калифорния, находящийся в идиллической долине среди скал на побережье Тихого океана. Эсален был основан в 1962 г. выпускником Станфордского университета Мишелем Мерфи и его другом Ричардом Прайсом как центр для исследования потенциальных возможностей человека. В то время как на Востоке Национальная лаборатория тренинга (НЛТ) ограничилась исследованием процессов, происходящих в малых группах, Эсален остался открытым для самого различного терапевтического и околотерапевтического опыта. Группы эсаленовского типа в отличие от традиционных Т-групп, направленных на изучение групповой динамики, предлагали в виде "шведского стола" разнообразие психологических и терапевтических приемов, которые приводят к росту личности, используя в качестве ключевого понятие "инкаунтер". За несколько лет Эсален стал центром развития инкаунтер-групп и образцом для центров подобного типа по всей стране. Институт Эсалена организовывал семинары и лекции по таким темам, как дзэн-буддизм, медитация, биоэнергетика, инкаунтер-группы. Занятия проводились как постоянным персоналом центра, так и специально приглашенными экспертами, знакомившими с новыми методами организации психологической помощи.

Если Эсален можно сравнить с амфитеатром движения инкаунтер-групп, то Уильям Щютц может быть назван актером на центральной сцене. Бывший социальный психолог из Гарвардского университета Шютц получил академическое признание за работы под названием "FIRO" (Schutz, 1958), в которых он предпринял попытку соотнести психоаналитическую теорию с групповой динамикой. Ко времени прибытия в Эсален Шютц имел разностороннюю подготовку, включая знание психодинамической теории, биоэнергетики (см. 6-ю главу) и навыки проведения групп в НЛТ. Переработав свой опыт и объединив знания в единую систему, Шютц стал "гуру" движения инкаунтер-групп, назвав свою форму обучения "открытой встречей" (open encounter). Используя разработки Вильгельма Райха, Александра Лоуэна, Моше Фельденкрайса и Иды Рольф, всех тех телесных терапевтов, кого мы будем обсуждать в 6-й главе, Шютц разработал понятие о единстве тела и сознания – центральное в своей концепции открытой встречи. Его теоретические положения основываются на том, что эмоциональные конфликты выражаются через мышечное напряжение в различных областях тела, и любое психологическое воздействие, игнорирующее телесные ощущения, будет неполным. Основываясь на таком подходе, Шютц начал работать с эмоционально блокированными областями тела, изучая проблемы движения и телесные позы в условиях группы, и затем выдвинул программу активных телесных упражнений наряду с методиками вербальной конфронтации для осознания индивидуумом длительно подавляющихся эмоций.

Хотя современные группы в Эсалене используют принципы и методы психологического воздействия различных групповых подходов, складывается впечатление, что в современном групповом движении можно выделить по крайней мере два основных направления: первое – соматически, или телесно, ориентированные группы, например, группы первичной терапии, биоэнергетики и структурной интеграции; и второе – группы, в большей степени направленные на осознание внутриличностных и межличностных проблем, такие, как инкаунтер-группы, группы психодрамы и гештальт-группы. Соматический подход будет обсуждаться в 6-й главе. Гештальт-группы и группы психодрамы (главы 4-я и 5-я), которые сами по себе являются очень популярными течениями, можно считать логическими предшественниками инкаунтер-групп. Многие лидеры инкаунтер-групп основывались на своем опыте гештальттерапии и психодрамы, который увеличивает способность невербального выражения эмоций.

ОСНОВНЫЕ ПОНЯТИЯ

Определение инкаунтер-группы Шютцем выделяет такие признаки этого понятия, как открытость и честность, сознавание себя и своего физического "Я", ответственность, внимание к чувствам и принцип "здесь и сейчас".

Самораскрытие

Открытость и честность достигаются через осуществление такой групповой ценности, как самораскрытие. Инкаунтер-группы поощряют участников к раскрытию себя другим и таким образом дают им возможность установить между собой близкие отношения. Участники поощряются внимательно относиться к своим чувствам и быть открытыми опыту в любой момент времени. Раскрытие личности по принципу "здесь и сейчас" отличается от раскрытия участниками прошлого опыта, не связанного с групповым процессом. Например, в рассказе о том, что один из членов группы напоминает вам вашего старшего брата, который вызывал у вас чувства страха и боязни, было бы не совсем подходящим простое описание взаимоотношений с вашим братом без их соотнесения с ситуацией в группе по принципу "здесь и сейчас".

В том, что для установления более близких отношений с другими нам нужен групповой опыт, заключена некоторая ирония. Но в обществе сокрытие своих истинных чувств, глубоких сомнений и желаний является более приемлемым, поскольку самораскрытие делает нас уязвимыми и слабыми. Люди, готовые раскрыть другим свой внутренний мир, могут быть оценены либо как требующие жалости и сочувствия, либо как эксгибиционисты, чьи стандарты поведения не соответствуют общепринятым нормам. Сидней Джурард (Jourard, 1964) подчеркивал, что раскрытие своего "Я" другому человеку есть признак сильной и здоровой личности. Пытаясь скрыть самих себя от других людей, мы тем самым предпринимаем активные усилия для построения ложного внешнего "Я". Хотя в такой социальной среде, как школа или работа, играть роли становится необходимым, те люди, которые переоценивают значимость ролевого поведения, могут почувствовать себя одинокими, отдаленными от других и отстраненными и отчужденными от самих себя. Одной из причин поощрения консультантом или психотерапевтом процесса самораскрытия является возможность полностью открыть свою душу симпатизирующему слушателю, что может оказать терапевтическое воздействие независимо от реакции или обратной связи слушателя.

Иногда сокрытие реальных мыслей и чувств от других приносит определенную пользу и удовлетворение. Мы можем избежать рассказа о любых неприятных фактах своего прошлого, но это лишит нас близости в отношениях с другими людьми. Таким образом, избегая самораскрытия, мы создаем у других впечатление о своем благополучии и успехе, но ценой этому становится невозможность построения значимых отношений с окружающими. Существуют также основания для предположения о том, что подавление или вытеснение значимого внутреннего опыта приводит ко многим психосоматическим расстройствам, таким, например, как язва, гипертония, астма и мигрень. Моурер (Mowrer, 1964) установил, что многие психологические симптомы – такие, как тики, чрезмерное употребление воды или пищи, различные страхи, усиливающаяся головная боль или боль в области живота, – могут представлять собой попытки избежать тех неприятных ощущений, которые вызываются рассказом о своих неблаговидных поступках. Согласно Моуреру, одиночество, чувство вины и депрессия всегда сопровождают сокрытие правды о самом себе, и сила католической исповеди заключается в облегчении процесса самораскрытия (Mowrer, 1970). "Грешник" может освободиться от чувства вины за реальное или воображаемое преступление при помощи самораскрытия. Моурер прямо перенес прием исповеди на занятия своих инкаунтер-групп. В его "интегрирующих группах" участники поощряются к открытию своих поступков, что приводит к повышению ответственности при решении проблем.

Различными путями инкаунтер-группы как бы дают разрешение на раскрытие самих себя не перед профессионалами – священниками, врачами, советниками и терапевтами, – к которым мы обращаемся в стрессовых ситуациях, а перед партнерами по группе (Egan, 1970). Надо сказать, что беспорядочное самораскрытие в группе также неприемлемо. Хотя многие участники впервые узнают именно в группе о том, что они обычно более отчуждены от своих друзей и знакомых, чем это требуется условиями социальной среды, "любительское" самораскрытие может ошеломить других и представить человека неразборчивым в своих знакомствах. Лафт (Luft, 1970) предположил, что самораскрытие становится приемлемым, когда оно является функцией имеющихся взаимоотношений; когда взаимоотношения между людьми строятся на основе взаимного принятия; когда тема самораскрытия связана с тем, что происходит между людьми; когда оно происходит постепенно, а не лавинообразно и когда человек способен почувствовать, какое влияние самораскрытие производит на слушателя.

Возможно, что экзистенциальное понятие подлинности наиболее близко понятию об открытых и честных отношениях, необходимых для успешного проведения инкаунтер-групп. Аутентичность можно представить как умение быть в согласии с реальным течением жизненных событий. Согласно Мадди (Maddi, 1967, р. 315), отчужденная личность не имеет четкого ощущения своей самотождественности и считает себя не кем иным, как "актером, играющим социальные роли, и существом, имеющим биологические потребности". Таким образом, индивидуум может удовлетворить биологические потребности и создать приемлемый и приятный образ "Я" без осознания своих более глубоких психологических потребностей. Аутентичная личность выражает себя спонтанно, не прибегая к защитным механизмам, открыто высказывая свои мысли и выражая чувства в группе. Говоря кратко, эти люди – "подлинны" (Carkhuff & Berenson, 1977).

Конечно, рискнуть стать "подлинной" и "неподдельной" личностью можно только в безопасном для личности окружении, вызывающем доверие. Согласно Роджерсу (Rogers, 1970), раскрытие чувств, возникающих в отношении других членов группы, возможно только после того, как группа приобретет определенный опыт и пройдет через основные этапы группового процесса: ощущение фрустрации из-за отсутствия структуры; сопротивление раскрытию личности и выражению эмоций; описание прошлых, следовательно, более безопасных жизненных событий и чувств; открытое выражение негативных чувств для проверки групповой сплоченности и первые попытки исследования личностно значимых тем. Для того чтобы члены группы смогли начать анализировать прежде неосознаваемые и почти незнакомые им чувства, они должны быть уверены в их безусловном положительном принятии со стороны остальных членов группы.

Самосознавание

Вторым признаком определения понятия инкаунтер-группы Шютцем является самосознавание. Выражая личностно значимые мысли и чувства и получая обратную связь, члены группы имеют возможность исследовать себя как бы со стороны. Самоознавание начинается, как только человек узнает свои сильные и слабые стороны. Члены группы лучше сознают те стереотипы поведения, которые имеют саморазрушающий характер, а также то, как они воздействуют на окружающих и как окружающие воздействуют на них самих. Участник может, например, начать анализировать свои неудачные взаимоотношения с людьми противоположного пола. Рост самосознавания сопровождается тем, что члены группы становятся более приятными для самих себя и более склонными к изменениям в личных установках и поведении, приближающим к идеалу "Я".

Одним из способов, при помощи которого инкаунтер-группы поощряют в участниках рост самосознавания, является конфронтация, заставляющая членов группы подвергать рефлексии, внимательно анализировать и ставить под сомнение свое поведение. Обычно конфронтация выявляет противоречие между тем, как члены группы воспринимают сами себя и как их воспринимают другие члены группы. В идеале конфронтация используется не просто для того, чтобы выразить свой протест и возражения собеседнику или вызвать у него враждебные чувства по отношению к окружающим. Нет смысла вступать с кем-то в конфронтацию, если вы хотите только заинтересовать этого человека самим собой (Egan, 1975). Конфронтация между членами группы должна выражать участие и заинтересованность друг в друге для того, чтобы помочь членам группы исследовать собственное поведение. По мере развития группового общения конфронтация стимулирует изучение себя и способствует изменениям своего поведения.

Для того чтобы быть эффективной, конфронтация должна затрагивать желания и "болевые точки" того человека, с кем эта конфронтация возникает. Конфронтация по некоторым проблемам, например сексуальности, должна быть очень деликатной. Однако есть инкаунтер-группы, в которых конфронтация намеренно проводится грубо и с большой резкостью.

Одним из примеров подобных инкаунтер-групп на Западном побережье являются сайнанон-группы. Общие принципы этого группового опыта были разработаны в 1958 г. Чарлзом Дедериком, бывшим алкоголиком, который заинтересовался возможностью создания работающей методики для лечения пациентов, испытывавших пристрастие к наркотикам. Дедерик организовал общество взаимопомощи в г. Санта-Монике, штат Калифорния, члены которого должны были жить в Сайнаноне и принимать участие в одной, посильной для себя, программе лечения. Правила проживания были довольно жесткими и включали в себя выполнение домашней работы, посещение небольших групп, в которых не было лидера, полный отказ от употребления всех наркотических веществ, включая алкоголь. Хотя состав этих групп, названных сайнанон-группами, менялся по мере прихода новых членов и ухода старых, каждый из членов группы находился в центре внимания на протяжении довольно длительного времени. Суть обучения в этих группах заключалась в сильной конфронтации с данным членом группы, чтобы при помощи оправдания, рационализации и игры излечить его от пристрастия к наркотикам. Прошедшие через эту процедуру пациенты обладали преимуществом перед профессионалами, поскольку они имели тот же прошлый опыт, что и другие члены группы, и могли откровенно рассказать о своих прошлых ощущениях и переживаниях.

Постороннему наблюдателю может показаться, что при общении в форме конфронтации члены сайнанон-группы подвергаются необоснованным и оскорбительным упрекам. Однако для опытного участника использование подобных безжалостных процедур представляет собой единственный способ преодоления эмоциональных блокировок и изменения своего жизненного стиля, который имеет саморазрушающий характер. Наркоманы постепенно осознают, что члены сайнанон-группы не сочувствуют им в их зависимости от наркотиков, так как признают за ними потенциальные возможности для усвоения положительных, альтернативных способов действия по преодолению тревожных и стрессовых ситуаций, в корне отличающихся от употребления алкоголя или наркотиков. Можно также отметить, что сайнанон-группы ориентированы не только на контингент наркоманов (Casriel, 1963), метод вербальной и физической конфронтации используется и в других видах инкаунтер-групп.

Важным аспектом самосознавания, который Шютц включил в свое определение инкаунтер-группы, является сознавание своего физического "Я". Многие руководители инкаунтер-групп достигают определенного соотношения между словесными и физическими упражнениями. Сознавание своего физического "Я" и использование физических параметров в терапии основываются на предположении о том, что первичные чувства и переживания индивидуума кодируются и выражаются языком тела задолго до того, как формируются вербальные умения и способы выражения чувств. Те ощущения, которые сопровождают чувства напряженности или разрядки, счастья или гнева, довольно примитивны и носят базальный характер. Члены группы, которые чувствуют, что оказались "в западне", могут лучше понять себя, выражая свой внутренний конфликт в виде физических действий (буквально отталкивая тех людей, которые их держат), чем при словесном описании, объяснении, поиске рациональных оснований своего эмоционального состояния "нахождения в западне". Я не утверждаю, что словесное описание эмоционального катарсиса является бесполезным, но считаю, что физические упражнения и методики могут быть более продуктивны для катарсиса. Упор на сознавание своего физического "Я" связан с разочарованием Шютца в традиционной "разговорной" терапии как основе для прочных изменений личности.

Ответственность

Третьим признаком определения понятия инкаунтер-группы Шютцем является ответственность. Виды групповой терапии, разрабатывающие практику воздействия на принципах гуманистической психологии, в целом основываются на уважении к клиентам, на оценке их как способных к изменению и активному участию в самом процессе осуществления этих изменений. Предполагается, что члены группы должны отвечать за свое поведение в группе и в реальной жизни. Шютц описывает основной закон инкаунтер-группы, заключающийся в том, что участники должны отвечать за поведение, которое они демонстрируют или от которого они отказываются в группе. Он настаивает на том, что группа будет не защищать своих членов, а будет поощрять их к осуществлению своих резервов и способностей к принятию решений. С точки зрения Шютца, ограничительное поведение, порождающее симптомы, есть само по себе доказательство отсутствия ответственности за свою жизнь.

Большинство лидеров инкаунтер-групп занимают менее радикальную позицию по проблема ответственности. Все соглашаются с тем, что любая терапевтическая система должна помочь клиентам расширить возможности выбора поведенческих стереотипов, которые могут оказаться полезными в их реальной жизни. По мере того как руководители ведут членов групп по пути развития чувства ответственности, они отказываются "охранять" их от тревоги, поскольку та является необходимым условием для расширения самосознания. Однако руководители могут установить некоторые ограничения на те поведенческие стереотипы, которые отвергаются группой, например, могут быть запрещены физические действия.

Подчеркивая необходимость ответственности клиента, нельзя полностью отрицать ответственность руководителя группы за терапевтический процесс. Хельмут Кайзер (Kaiser, 1955), воспитанный в русле психоаналитической терапии и находившийся в авангарде движения за экзистенциальную терапию, заметил, что, как только клиент начинает расцениваться как "курабельный", терапевт принимает ответственность за развитие у него чувства ответственности. Иными словами, как только терапевт решает, что данный человек может участвовать в групповом процессе, он (терапевт) сам начинает нести ответственность за результат терапии. Руководители групп, которые отказываются принимать на себя ответственность за происходящее в группе и подчеркивают наличие у клиента сопротивления групповому процессу, тем самым отрицают свою роль в групповом взаимодействии. Руководитель группы обычно является наиболее привлекательным человеком, с которым хотел бы взаимодействовать конкретный член группы.

Эта ситуация наглядно показана в басне о трех мальчиках. Первый из них получил имя Терапевт, второй – Сознание, а третий – Клиент (Peterson, 1977). Когда ребята идут по улице, Терапевт толкает Сознание, Сознание падает на Клиента, а Клиент падает на землю. Клиент обвиняет Терапевта, что он упал по его вине, а тот отрицает свою вину и обвиняет во всем Сознание. Мораль этой басни такова, что безответственный терапевт – это тот терапевт, который провозглашает, что любой негативный результат проистекает из неспособности клиента к личностному росту.

Внимание к чувствам

В свое определение понятия инкаунтер-группы Шютц также включил и такой признак этого понятия, как внимание к чувствам. Основной целью программы всех инкаунтер-групп является достижение более высокого уровня осознания членами группы своего аффективного потенциала. Возникающие у участников групп сильные чувства подробно описаны в таких работах, как "Please Touch" Джейн Говард (Howard, 1970) и "Turning On" Разы Густайтис (Gustaitis, 1969). Согласно Уоркентину (Warkentin, 1969), наиболее существенным недостатком многих видов терапии является отсутствие эмоциональности и неадекватное вовлечение участника в групповой процесс. Поэтому многие руководители инкаунтер-групп используют экспрессивные и ориентированные на сознавание методики гештальттерапии и психодрамы для усиления значимости и интенсивности аффективных переживаний.

Прежде чем начать действовать ответственно, люди должны научиться постоянно и всегда сознавать собственные чувства. Путем акцентирования чувств и ощущений инкаунтер-группы пытаются найти противовес тому, что многие считают чрезмерно сознательной, интеллектуализированной космологией западного технократизма. Провозглашая необходимость сознавания и принятия чувственных переживаний и внутренних ощущений – будь то радость, печаль, страх, голод или сексуальность, – инкаунтер-группы таким образом восстанавливают ценность эмоциональной выразительности как наиболее тонкой формы человеческих отношений. Эта цель достигается посредством снижения интеллектуальной защищенности, которая является причиной ограниченности чувственных переживаний, их недостаточного сознавания. Инкаунтер-группы помогают расширить сферу самоосознания человека и учат его распознавать и принимать переживания других людей. Члены инкаунтер-групп часто покидают группы с сильным чувством сострадания, близости и теплого участия по отношению к другим членам группы и окружающему миру.

"Здесь и сейчас"

Последним признаком определения понятия инкаунтер-группы Шютцем является принцип "здесь и сейчас". Фокусировка внимания на настоящем стала законом в Т-группах и группах тренинга сензитивности. Принцип "здесь и сейчас", рассмотренный во 2-й главе, контрастирует с используемыми другими группами методами и процедурами, направляющими внимание участников в основном на те события, которые произошли с ними вне групповой ситуации. Модель сущностной встречи Роджерса несколько отличается от модели инкаунтер-группы, ориентирующей членов группы на анализ сиюминутных чувственных переживаний. Хотя Роджерс предпочитает, чтобы члены групп выражали свои реакции по принципу "здесь и сейчас", он также разрешает им использовать опыт прошлых событий (Rogers, 1970).

Сравнение психотерапевтических групп с группами личного роста

Характеризуя признаки определения понятия инкаунтер-группы, необходимо особо остановиться на различии между психотерапией и личностным ростом. Как правило, инкаунтер-группы расцениваются как отличные от традиционных психотерапевтических групп и в методах и в целях. Например, в то время как терапия всегда направлена на исправление симптоматичного для невротика или психотика поведения, встреча рассматривается как способ ускорения психологического развития и самоосуществления нормально функционирующей личности. Струпп (Strupp, 1973) утверждал, что инкаунтер-группы фундаментально противоположны традиционной терапии по своим ценностям. Он расценивал акцент инкаунтер-групп на немедленный аффективный опыт за счет уменьшения внимания к достижению долговременных целей личности как отражение американского Zeitgeist (духа времени) конца 60-х – начала 70-х годов. Люди были разочарованы в скучных методах традиционной психотерапии, и обещанные группами встреч недорогой курс лечения и возможность стать счастливыми очень привлекли их.

Однако границы между терапией и инкаунтер-группами не так ясны и четки, как это может показаться на первый взгляд. Многие психотерапевтические группы используют опыт инкаунтер-групп. К психотерапии обращаются не только психически больные, но и здоровые люди, имеющие различного рода психологические затруднения. Например, отсутствие чувства радости является достаточным симптомом для обращения к психотерапевту. Поскольку подобные симптомы обязательно вызывают различные ограничения в поведении, не столь важно, как именно эти ограничения будут концептуализированы (как попытка справиться с интрапсихическими импульсами или как малоадаптивные реакции на стимулы окружающей среды). Трудно разграничить групповой опыт, позволяющий преодолеть симптомы, и групповой опыт, приводящий к раскрытию потенциала радостного и творческого отношения к жизни (Mintz, 1971).

Однако до сих пор существует множество различий между инкаунтер-группами и традиционными психотерапевтическими группами (Goldberg, 1970). Например, традиционная психотерапия довольно длительна, а инкаунтер-группы и большинство групповых форм психологического воздействия имеют тенденцию к сокращению времени проведения курса обучения, вплоть до одного дня или уик-энда. В инкаунтер-группах цели конкретного участника определяются в самом начале группового процесса. Традиционная групповая психотерапия предпочитает работать с материалом прошлого опыта и приводит к осознанию клиентом конституциональных ограничений и ограничений самих жизненных ситуаций. Инкаунтер-группы организованы по принципу "здесь и сейчас", который предполагает осуществление участниками сиюминутного выбора и их ответственность за последствия своего выбора.

В то время как обычные виды групповой терапии направлены на помощь клиенту в адаптации к обществу, инкаунтер-группы рассматривают каждую личность как имеющую право и возможность искать удовольствия и требовать удовлетворения желаний, то есть "актуализироваться" в большей степени, чем адаптироваться к властным и жестким требованиям общества. Понятие "самоактуализация" было разработано Абрахамом Маслоу (Maslow, 1968), который верил, что здоровые люди, удовлетворив основные потребности в безопасности, принадлежности кому-либо, любви, уважении и самооценке, получают возможность развивать свои способности и осуществлять свои возможности. Кинофильм, в котором старая женщина учит молодого самоубийцу, как можно жить полной жизнью, прекрасно иллюстрирует значимость личностной актуализации и ее взаимосвязи с социальными реалиями.

Лидеры инкаунтер-групп выступают в качестве образцов самораскрывающихся личностей, способных к конфронтации. Это отличается от традиционной терапии, где руководитель остается, по сути, анонимным человеком, как бы "белым экраном". Вероятно, впервые такой образец раскрывающегося терапевта был дан в исследовании Карла Роджерса, который показал, что наиболее успешен откровенный и настроенный эмпатически терапевт (Rogers, 1967). Роджерс утверждает, что мягкий, заботливый терапевт может создать атмосферу безусловного принятия, которая помогает клиенту осуществлять свои потенциальные возможности. Тенденция руководителя получить полную свободу, то есть быть самим собой в группе, принимает крайнее выражение в группах экзистенциальной терапии, так как руководитель в этих группах рассматривается как "наиболее опытный пациент" (Warkentin, 1969). Такие руководители могут подчеркивать свое переживание групповой ситуации с целью содействия и приближения аутентичного восприятия самих себя членами группы.

Наконец, традиционные терапевтические подходы ориентированы на интеллект, предпочитая иметь дело с сознанием, а не с телом. Инкаунтер-группы уделяют особое внимание физическим характеристикам, соматическим ощущениям. (Это ирония судьбы, что психиатрический тренинг, который начинал с исследования физиологии человеческого организма, постепенно становится антисоматическим и антиэротическим.)

ОСНОВНЫЕ ПРОЦЕДУРЫ

Существует много общего в характеристиках группового процесса разных видов инкаунтер-групп. И хотя есть различия, обязанные своим происхождением индивидуальным особенностям руководителей групп, основные принципы организации инкаунтер-групп, рассмотренные выше, служат основой для деятельности руководителей. Руководители групп пытаются помочь членам группы "сотворить" значимый эмоциональный опыт, используя целый комплекс различных методик и упражнений.

Так как тревожность, страхи и другие негативные чувства участников сильно затрудняют положительное развитие группового процесса, руководители обычно пытаются создать атмосферу доверия и близости, демонстрируя свою собственную способность доверять и рисковать. Руководители предоставляют лишь небольшое количество дидактической и теоретической информации. Будучи профессионалами, компетентными в групповой динамике, они ищут области конфликта, амбивалентности чувств, уязвимости и направляют свои усилия на эти области для того, чтобы поощрить членов группы к дальнейшему исследованию личностно значимого материала. Опытный руководитель группы знает, когда надо подтолкнуть к конфронтации, а когда – вывести из нее для сохранения личностной целостности индивидуума. Такое вмешательство руководителя направлено как на развитие межличностных контактов, так и на изучение сопротивлений групповому процессу отдельных участников.

Членов группы обычно просят соблюдать несколько универсальных базовых правил: организовывать открытое и честное общение, уделять особое внимание телесным ощущениям, больше обращать внимания на чувства, а не на мысли и оставаться, насколько это возможно, верными принципу "здесь и сейчас", то есть не апеллировать к своему прошлому опыту и рассудочным описаниям (Schutz, 1967). Участников информируют о том, что они отвечают за себя сами и что их опыт в группе и есть то, что они сами выбрали. Такие распространенные в обыденной жизни средства снятия напряжения, как кофе, сигареты и т.п., часто мешают членам группы набраться смелости и выявить причины своего дискомфорта наиболее терапевтичным способом.

Большинство методик и упражнений, вводимых руководителем, приводят участников к эмоциональному познанию Собственной жизни или даже эмоциональному катарсису, за которым следует личностная интеграция и понимание уже на более высоком уровне. Выбор конкретного упражнения зависит и от уровня работоспособности группы, и от стадии группового процесса.

Установление контакта

На ранних этапах группового процесса усилия членов группы в наибольшей степени направлены на Установление доверительных межличностных контактов, уменьшение напряженности и неопределенности. Поведение участников характеризуется их стремлением (названным Шютцем (Schutz, 1958), стремлением к включению в ситуацию) ощутить свою принадлежность к группе и установить удовлетворительные отношения с другими участниками.* Во время первого занятия членов группы могут попросить представиться при помощи псевдонимов, которые по сравнению с реальными именами позволяют им говорить о себе более откровенно. Некоторые упражнения, также используемые в начале процесса группового взаимодействия, поощряют участников к общению в парах или мини-группах, для того чтобы они обменялись своими первыми чувствами и ощущениями. Функции одних упражнений состоят в установлении зрительного контакта без использования слов, функции других – в исследовании рук или лица партнера. Хотя в начале групповой работы приемы невербальной коммуникации нередко вызывают у участников страх, они тем не менее помогают "растопить лед" в отношениях между людьми, перешагнуть через обычные социальные условности и ощутить включенность в групповую ситуацию.

* Стремление к включению в ситуацию, контролю за своим поведением и к привязанности входит в теорию межличностных отношений В.Шютца FIRO (Ориентация на фундаментальные межличностные отношения). FIRO представляет собой опросник, изучающий эти личностные характеристики.

Часто физические упражнения, используемые на первых занятиях, стимулируют участников к активным действиям и помогают им преодолевать сопротивление групповому процессу. Участников, например, могут попросить сделать всем вместе несколько глубоких вдохов или предложить им несколько раз подпрыгнуть, крикнуть.

Построение доверительных отношений

Возникновение чувства одиночества, покинутости группой – вполне обычное явление для тех участников, которым трудно доверять другим или которые чувствуют тревогу, связанную с риском раскрыть самих себя. Как только участники начинают доверять и раскрывать свое "Я", они осознают свое сходство с другими, в то время как раньше замечали только различия. Существует множество способов работы с такой составляющей групповой ситуации, как доверие участников друг другу. Хотя спонтанное раскрытие чувств и переживаний помогает возникновению у участников чувства общности, иногда более полезным оказывается перевод ощущения недоверия на язык физических действий. Одним из известных упражнений в методике изучения доверительных отношений является упражнение "прорвись в круг". Члены группы берутся за руки и образуют замкнутый круг. Участник, испытывающий чувство отторжения от группы, получает задание прорвать круг и проникнуть в него. Участники, образующие круг, получают одобрение всем действиям, которые могут затруднить выполнение подобного задания. "Выключенный" участник должен осознать, что ему надо предпринять определенные усилия, чтобы стать полноправным участником группы. Упражнение "прорвись в круг" может оказаться более значимым для индивидуума, чем просто разговор о его ощущениях отторжения от группы. Тот участник, который чувствует себя поглощенным группой, подобным же образом, прорвав круг изнутри, сможет облегчить себе работу со своими ощущениями зависимости или слабости.

Другим широко известным упражнением является упражнение, которое называется "доверяющее падение". Упражнение заключается в том, что участники делятся на пары, один из членов пары становится с закрытыми глазами спиной к другому и затем падает, будучи уверенным, что тот его поймает. Второй член пары либо чуть приседает, либо встает на колени и ловит падающего до того, как тот коснется пола. Падающий должен пытаться осознать свои чувства до и во время падения. Наблюдатели также следят за тем, не подстраховал ли себя падающий, сделав несколько шагов перед началом падения. В группе всегда есть участники, полностью доверяющие всем другим членам группы, но могут найтись и такие участники, которые не будут доверять никому. Для таких участников выполнение этого или подобного упражнения может стать источником довольно травматического опыта, который вызовет множество чувств и ощущений, связанных с проблемой доверия.

Изучение конфликтов

Очень часто конфликт в группе возникает тогда, когда участники открывают свои чувства, делятся впечатлениями. Один из видов конфликтной ситуации, связанный с лидерством или доминированием над окружающими, получил название "величина контроля" (Schutz, 1958). На этой стадии группового процесса на первый план выходят соревнование и соперничество. В том случае, когда конфликты изучаются вербально, лидер может вмешаться в групповое взаимодействие, поощряя участников внимательно выслушивать друг друга или прямо и открыто высказываться. Конфликты могут также исследоваться и на физическом уровне. Физическое взаимодействие, например борьба или любое состязание подобного вида, предоставляет возможность для разрядки чувств враждебности тем членам группы, которые пытаются достаточно долго разрешить конфликт на вербальном уровне, но избегают физических действий. Руководитель, конечно, должен принять некоторые меры предосторожности до того, как поощрить физическое выражение агрессии, например удалить из комнаты опасные предметы и, возможно, установить некоторые правила безопасности, такие, как запрещение ударов кулаками.

Элизабет Минц (Mintz, 1971), психотерапевт, которая попыталась соотнести методы инкаунтер-групп с психоаналитической теорией, отмечала, что физические игры в инкаунтер-группах очень редко приводят к повреждениям. Как терапевт, ведущий инкаунтер-группы, Минц использовала для изучения конфликтной ситуации упражнение "сжимание рук". Это упражнение может оказаться очень полезным для ажитированных членов группы, которые подавляли свои сильные чувства по отношению к какому-нибудь человеку в прошлом. Минц предлагала участнику закрыть глаза и положить свои ладони на ее сжатые в кулаки руки. Затем она исполняла роль какого-нибудь лица из прошлого ближайшего окружения клиента, чаще всего – его матери, имитируя при разговоре с клиентом ее манеру речи. Клиент поощрялся высказывать любые приходящие в голову мысли и одновременно выражать переживаемые чувства при помощи сжимания рук психотерапевта. При таком сочетании физического и словесного выражения внутренних переживаний заблокированная эмоция постепенно воссоздавалась и воплощалась в реальном поведении.

Часто следом за испытываемым клиентом сильным чувством злобы возникало ощущение освобождения от душевного напряжения. После того как клиент как бы регрессировал и заново переживал события своего детства, он мог спокойно и открыто говорить о своем опыте и чувствах, для того чтобы сознательно интегрировать новую информацию. Присутствие других членов группы создает атмосферу поддержки, облегчает и поощряет процесс освобождения. Опытный терапевт знает, когда прервать упражнения, стимулирующие эмоциональные реакции, а когда возобновить их. При этом он четко различает состояние вполне предсказуемой тревоги и боли от сознания нового в самом себе, и состояние, при котором клиент достигает пределов терпимости подобных ощущений и эмоций и у него возникает сильное желание остановиться.

Изучение сопротивления

Иногда в инкаунтер-группах участники сопротивляются дальнейшему групповому процессу и защищают самих себя привычными ограничительными способами. В этом случае руководитель группы может использовать методики изучения сопротивления, приглашая клиента рискнуть продвинуться дальше по пути более глубокого сознавания себя. Одним из таких упражнений изучения сопротивления является упражнение, в котором участнику предлагается подумать о чем-нибудь таком личном, что будет трудно открыть группе. Участнику предлагается представить, что он открывает секрет конкретному члену группы, а затем предположить ответную реакцию реципиента. Таким образом, акцент в этой методике делается на описание участником предположений о том, как другие будут реагировать на его секрет, а не на открытие им самого секрета. Эта информация может оказаться и полезной обратной связью для остальных членов группы, и первым шагом на пути к большей открытости участника.

Подход к изучению сопротивления участников, основанный на фантазировании, может также оказаться полезным. В некоторых случаях используемые методики помогают "открыть дверь" в бессознательное, преодолевая сопротивление, которое создается сознательным "Я". Например, клиент может испытывать сильное затруднение, пытаясь ответить на вопросы руководителя. Однако, если клиент фантазирует, что вопрос задает не руководитель, а, например, старая, мудрая женщина, процесс нахождения ответов становится для него более легким.

Одним из наиболее предпочитаемых Шютцем (Schutz, 1967) упражнений в методике фантазирования, разыгрывания воображаемых ситуаций является упражнение, которое называется "фантазирование с закрытыми глазами". В этом упражнении руководитель группы предлагает конкретный образ. Участник, получив инструкции руководителя, закрывает глаза и начинает фантазировать. Одним из вариантов методики фантазирования является "фантазия о теле": члены группы, лежа на спине с закрытыми глазами, мысленно совершают путешествие по собственному телу, зрительно представляя внутренние органы и полностью контролируя свои чувства и реакции. Если "путешественники" пугаются чего-то или ощущают сопротивление, а также встречают препятствие на своем пути, то руководитель поощряет их, убеждая или выдвигая новые идеи, которые помогают участникам фантазировать дальше. Упражнение "фантазия о теле" провоцирует выражение эмоционального конфликта в символической форме. Например, люди с постоянными спазмами в области живота могут обнаружить, мысленно совершив путешествие внутрь себя, заблокированное чувство одиночества и ощутить барьер, который мешает устанавливать контакты с другими людьми. После выполнения этого упражнения необходимо время для сознательной расшифровки и прояснения случившегося.

Методики фантазирования могут быть структурированными и неструктурированными. Во время неструктурированного фантазирования несколько членов группы ложатся на пол таким образом, чтобы их ноги соприкасались в середине, а тела располагались как спицы в колесе, и затем начинают спонтанно описывать свои зрительные фантазии. В случае структурированного фантазирования члены группы могут получить задание выбрать какое-либо животное и попытаться отождествиться с ним или представить магазин антикварных вещей и выбрать в нем какую-нибудь вещь для себя.

Сочувствие и поддержка

Некоторые методики в инкаунтер-группах направлены на создание атмосферы сочувствия и поддержки. На более поздних стадиях группового процесса больше пользы может принести упор на аффективную сферу (Schutz, 1958). Участники все больше эмоционально заинтересовывают друг друга, и проблемы привлекательности, доверия, близких отношений становятся актуальными. Наблюдения показывают, что на этой стадии руководитель группы поощряет участников не отговаривать друг друга от изучения возникающих новых чувств и переживаний. Стремление выразить поддержку, утешение или словесное одобрение тому члену группы, который испытывает боль или находится в состоянии конфликта, в большей степени может отражать тревогу самого помогающего, чем стремление "страдающего" к поддержке. Однако после конфронтации и обсуждения проблем участники действительно могут нуждаться в поддержке со стороны группы. Одни участники в период внутреннего беспокойства и растерянности очень хотят ощутить сочувствие, теплоту, но испытывают большие трудности в высказывании подобных просьб. Другие стесняются комплиментов и отвергают поддержку со стороны ("А, чепуха! Не о чем говорить, мадам!"). Со временем группа становится способной обеспечить своего участника положительной обратной связью как самостоятельно, так и по инициативе руководителя. Руководитель также может предложить физические упражнения, которые актуализируют поддержку. Например, группа образует круг вокруг выбранного участника и затем толкает его с одной стороны круга на другую, причем участник должен закрыть глаза, полностью расслабиться и чувствовать физически поддержку группы. В другом упражнении участник лежит на полу с закрытыми глазами, а остальные члены группы мягко поднимают его, подбрасывают, а потом аккуратно кладут на пол.

Упражнения с прикосновениями могут проводиться в любое время. Однако когда упражнения, требующие более тесных физических контактов, применяются раньше времени, то такие физические контакты часто оказываются препятствием для настоящей близости.

Следующий отрывок, описывающий ситуацию в достаточно долгое время существовавшей инкаунтер-группе, иллюстрирует поведение участницы, решившейся попросить группу дать ей обратную связь и поддержать ее. Сара – 39-летняя женщина, страдающая от одиночества и неумения вовлечь других в свои проблемы. М. – руководитель группы (Shepard & Lee, 1970).

М.: Закрой глаза и начни описывать нам свои ощущения, а затем разреши своему телу делать все, что оно хочет делать. И если окажется, что ты хочешь, чтобы кто-то прикоснулся к тебе, то ты скажи нам об этом.

Сара (глаза закрыты): Ну... есть одна вещь, о которой я думала раньше. Я думаю, что мне понравится, если меня будут подбрасывать. Есть одна вещь, о которой я думала...

Группа поднимает Сару и подбрасывает ее три минуты, говоря в такт звук "ом", затем опускает на пол. Сара продолжает лежать с закрытыми глазами.

Сара: Я чувствую мир... я чувствую расслабленность, расслабленность. И я ощущаю удовольствие от того, что так много людей прикасалось ко мне.

М.: Что бы ты хотела именно сейчас? Как бы ты хотела, чтобы мы помогли тебе?

Сара: Ну, я хотела бы, чтобы меня спросили о чем-нибудь.

М.: Кто должен спросить тебя?

Сара: Ты.

М.: Что я могу сделать, чтобы ты ощутила что-нибудь очень важное для себя?

Сара: Я не уверена...

М. (после паузы): Что я могу сделать для тебя, чтобы доставить тебе наибольшее удовольствие именно сейчас?

Сара: Ты можешь взять мою руку.

(М. берет руку Сары и держит ее.)

Сара (продолжает): Что я действительно хочу узнать от всех вас, так это то, что вы думаете обо мне и что я делаю такого, что сохраняет между нами дистанцию и оставляет меня в таком... (Ее голос опять прерывается.).

Кари: Хрупкость, я чувствую хрупкость.

Сара: Ты имеешь в виду, что я ущербна?

Кари: Да. Может быть, ты упала, и какие-то маленькие кусочки потерялись.

Жан: Я чувствую некоторую беспомощность при тебе. Как будто ты сильная, как будто ты самодостаточна, и твоя самодостаточность как бы дает основания считать, что никто из нас не имеет того, чего бы ты хотела от нас получить.

М.: Я думаю так же – сильная и отстраненная от всех.

Шершонски: Те же мысли пришли и в мою голову. Самодостаточна. Я чувствую, ты знаешь, что я ничего не могу дать тебе, потому что ты кажешься, знаешь ли, ну, самодостаточной.

Бернард: Я чувствую немного другое. Я считал, что ты что-то хочешь от нас. Я же... не чувствовал себя способным дать это тебе. Гм... я считаю, что, когда я связываюсь с женщинами, я... жду от них чего-то противоположного. И, общаясь с тобой, я чувствовал, что я не уверен, что смогу, гм... не уверен, что буду настолько сильным, чтобы дать тебе то, что ты хочешь.

Сара: Ты считаешь, что я хочу так много, что ты не можешь мне это дать? Или что ты просто не знаешь, чего я хочу?

Бернард: Гм... складывается впечатление о твоей огромной уверенности, и, э-э... я не знаю... я колеблюсь попросить тебя пойти со мной в другую комнату и лечь со мной на пол... гм... в то время как я могу в группе обратиться с этой просьбой к другим девушкам. И хотя я чувствую, что тебе это, возможно, понравится, мне кажется, что я буду... гм... чувствовать себя с тобой не в своей тарелке, так как ты можешь почувствовать, что я смешон.

Сара: Гм-гм.

"Маленький принц": Я бы хотел дать тебе что-то, но я, э-э, не знаю, что именно.

Сара: Как ты мог заметить, я не настолько хороша, чтобы не сказать, какой чертовщины мне на самом деле хочется.

"Маленький принц": Именно это я и хотел сказать.

М.: Теперь-то ты знаешь, чего ты хочешь?

Сара: Да.

Затем на занятии Сара продолжает посвящать членов группы в свои проблемы и начинает исследовать трудности, пытаясь разобраться, что же она хочет от отношений с мужчинами.

Разнообразие видов инкаунтер-групп

Инкаунтер-группы могут отличаться по своим основным характеристикам. Например, наряду с группами, которые собираются регулярно, существуют группы "марафона", которые собираются один раз, но на длительный, от 12 до 48 часов, период с небольшими перерывами на отдых или сон. Этот вид групп был разработан Фредом Столлером (Stoller, 1972) и Джорджем Бахом (Bach, 1966), психоаналитически ориентированными психотерапевтами, которые экспериментировали с альтернативами традиционной терапевтической парадигме. Хотя группы "марафона", так же как и другие виды инкаунтер-групп, придерживаются тех же основных понятий, методика проведения этих групп позволяет усилить атмосферу доверия и открытости, а также уделить внимание каждому члену группы. Даже те участники, которые пассивно "уходили", отстранялись от участия в более классических группах, в группах "марафона" вступали в конфронтацию и вовлекались в групповой процесс. Очень трудно быть в стороне, если вы постоянно на протяжении двух или более дней сталкиваетесь с группой! Более того, продолжительные занятия предоставляют больше времени для обсуждения чувств, поэтому члены группы получают возможность полностью разобраться со своими проблемами. Утомление, которое неизбежно возникает из-за ограничения времени на сон и продолжительного эмоционального контакта, также может помочь участникам снизить защищенность и начать вести себя с большей долей риска. Однако сомнительно, чтобы чрезмерно утомленные члены группы могли обобщить свой групповой опыт таким образом, чтобы он привел к эффективным изменениям в их реальной жизни. Хотя сниженность защитных барьеров может помочь разрушить ригидные поведенческие стереотипы и выявить волнующие клиента проблемы, необходима определенная работоспособность для принятия и интеграции полученного опыта. Более того, некоторая психологическая защита может оказаться полезной для утомленных участников, так как помогает им высказывать суждения, которые не полностью отражают их стремления. Большинство современных руководителей групп "марафона" сознают подобную ситуацию и склонны в большей степени разрешать отдых и перемену деятельности, чем настаивать на непременном продолжении марафона.

Возможно, наиболее спорными группами, составляющими небольшой процент всех инкаунтер-групп, являются группы "обнажения", которые были предложены Полем Биндримом. Обычно такая группа собирается в теплом бассейне, и упражнения по сенсорному сознаванию могут заканчиваться обнажением, которое, по мнению Биндрима, помогает участникам полностью снять всякую тревогу по поводу своего тела. Биндрим (Bindrim, 1968) предположил, что сознательное участие в группах "обнажения" приводит к усилению межличностной откровенности и к возникновению "обнаженно" честных взаимоотношений, а также к усилению чувства свободы и полноты бытия.

ОЦЕНКА

Хотя инкаунтер-группы имеют последователей и число их растет, у них есть и противники. Курт Бак (Back, 1972), один из наиболее последовательных критиков этого группового движения, предупреждает, что выявленная в инкаунтер-группах сильная тенденция группового процесса возбуждать интенсивные эмоциональные переживания не всегда есть благо. Когда самовыражение становится самоцелью, то символические утверждения и абстрактное теоретизирование теряют свою ценность. Хотя, согласно Баку, инкаунтер-группы направлены на установление контактов и развитие близости в отношениях, сильные эмоции, возникающие в момент межличностной "встречи", могут оказаться и не столь интимными, а тем более значимыми. Он утверждает, что каждый участник используется как инструмент или объект для формирования переживаний у других членов группы и отношения в группе не являются личностными и подлинными. Следовательно, по завершении курса обучения участники заботятся друг о друге не так, как они думали заботиться друг о друге в период занятий в группе.

Поскольку инкаунтер-группы приводят к возникновению уникального, интимного стиля общения, который противоречит социальным условностям, то члены группы часто испытывают трудности, возвращаясь в мир социальных условностей. Этот болезненный переход наглядно проиллюстрирован в кинофильме "Bob and Carol and Ted and Alice". Супружеская пара после прохождения курса обучения в мастерской Эсалена не проявляет терпимости к своим старым друзьям, так как считает их по сравнению с собой менее "открытыми" и более "неуверенными".

Хотя и не дидактично, но инкаунтер-группы формируют ценности, которые трудноосуществимы в повседневных социальных контактах. Так, у бывших участников при возвращении к обыденной жизни и при осознании, что другие не разделяют их новую систему убеждений и не относятся к ним как к близким, родным людям, может возникнуть существенное разочарование. Вероятно, наиболее сильный феномен "возвращения" бывает тогда, когда один из супругов возвращается из группы личностного роста и обнаруживает, что его (ее) супруга (супруг) не изменились и даже не поражены богатством его (ее) нового опыта. Опытные участники научаются снижать уровень своих ожиданий для сохранения того, что они получили в группе.

Трудности осуществления многих ценностей инкаунтер-групп в реальных социальных условиях приводят к тому, что некоторые люди становятся "завсегдатаями" этих групп. Множество "наркоманов" инкаунтер-групп переходят из одной группы в другую в поисках все более и более сильных и значимых переживаний, так как они не способны измениться или приспособиться к реальному миру и чувствуют себя в безопасности, комфортно только среди узкого круга участников группы. Если не происходит переноса полученного в группах опыта в реальную жизнь, инкаунтер-группы становятся неким подобием убежища для регрессивных и зависимых личностей.

Поскольку инкаунтер-группы вызывают изменения в человеке в любом направлении, то вероятность получения психологической травмы в них больше, чем в других видах групп. Недостатки инкаунтер-групп во многом остаются неописанными, так как к настоящему времени нет последовательной, направляющей психологической теории (Burton, 1969). В связи с тем, что философские основания теории инкаунтер-групп бросают вызов всей структуре социально принятых ценностей, не существует таких этических принципов, под которыми могли бы подписаться как все защитники, так и все критики этого группового движения.

Руководитель группы в существенной степени определяет, насколько полезным окажется групповой опыт. Было замечено, что талантливый руководитель оказывается очень влиятельным в стрессовых ситуациях, и члены группы, его горячие приверженцы, часто наделяют такого руководителя "магическими" качествами (Tucker, 1968). Такие руководители могут оказывать огромное влияние на мышление участников в эмоционально насыщенной атмосфере группы.

Во многих инкаунтер-группах проводится лишь минимальная работа по отбору кандидатов для того, чтобы определить, как они переносят рискованные ситуации и могут ли получить пользу от участия в группе. Хотя при этом руководители избегают оценивать кандидатов как здоровых или потенциально больных, необходимо отметить, что люди по-разному переносят сильные эмоции и ситуации межличностного конфликта. Для невежественного или психопатического участника эффект группы может оказаться отрицательным. Те группы, в которых возникают сильные эмоциональные конфронтации, могут быть безопасными для участников только в том случае, если руководитель проводит предварительный отбор кандидатов, отсеивая тех, кто не может получить пользы от группы или кому группа может принести вред.

Последнее критическое замечание по инкаунтер-группами касается недостаточности данных об отдаленных последствиях группового опыта. Необходимо подчеркнуть, что только недавно были проведены исследования по отдаленным последствиям некоторых групповых методик. Одной из главных проблем, связанных с изучением инкаунтер-групп, является определение подходящих переменных, описывающих результат проведения группы. В отличие от традиционной психотерапии, где изменение проявляется в исчезновении специфического симптома, инкаунтер-группы претендуют на такой результат, который выражается в развитии или изменении личности в целом. Данные исследований, подтверждающие приобретение опыта, довольно велики и в подавляющем большинстве положительны. Гибб (Gibb, 1971) и Роджерс (Rogers, 1970) цитируют исследования, в которых показано, что опыт участия в инкаунтер-группах помогает исследовать чувства, усиливает чувствительность к оттенкам межличностных отношений, повышает самооценку, увеличивает самопринятие. Бебоут (Bebout, 1973) добавляет, что инкаунтер-группы, несомненно, уменьшают отчужденность, решают многие личностные проблемы, вызывают положительные изменения в представлении клиента о самом себе.

Проблема продолжительных поведенческих изменений, которые происходят после приобретения группового опыта, требует глубокого изучения. Однако сторонники инкаунтер-групп утверждают, что даже временные изменения имеют значительную ценность, так как они демонстрируют саму возможность изменений. Рассказ студентки о том, как опыт участия в инкаунтер-группе помог ей осознать, что при желании она опять сможет снизить свою защищенность, стать более открытой и приблизиться к полному функционированию, иллюстрирует данную точку зрения.

Со временем мой "разрыв" с группой становился все более заметным. Всего лишь несколько раз мне удалось быть полностью откровенной с самой собой и рассказать об этом другим. И люди ответили мне состраданием и теплотой. Я находилась в полном согласии со своим внутренним миром, и каждая клеточка моей души была открыта другим. Что за ощущение! Я ходила в восхищении в течение некоторого времени, пытаясь сохранить это мгновение, пока все не возвратилось на круги своя и я опять не закрылась. Но эти изменения обязательно повторятся со мной и с теми, с кем я вместе все это переживала. Это был момент нашей общности (Keyes, 1973, р. 164).

Есть ли неудачи, негативные аспекты группового опыта? Несомненно, поскольку некоторые участники, освобождаясь от обычных защитных механизмов, не создают более адекватных способов поведения. Наиболее подробное исследование результатов группового опыта было проведено Либерманом, Ялом и Майлзом (Lieberman, Yalom & Miles, 1973). Авторы выделили десять видов психокоррекционных групп. Различия между ними были довольно неопределенными, поэтому их можно квалифицировать как инкаунтер-группы. Отмечая индивидуализированный характер воздействия группы на участников, авторы подчеркивают, что "если человек в результате участия в групповом процессе ощущает себя более дискомфортно в психологическом плане, использует менее адаптивные защитные механизмы или и то и другое вместе, если эти негативные изменения постоянны и не проходят по прошествии восьми месяцев после окончания занятий, то эффект участия в группе для этого человека оказался отрицательным" (Yalom & Lieberman, 1971, p. 17-18). Согласно оценочным данным этих авторов, для 9% всех выпускников, принявших участие в исследовании, групповой опыт был связан с психологической травмированностью. В то время как другие авторы – Гибб (Gibb, 1970), Росс, Клингфельд и Уитман (Ross, Klingfeld & Whitman, 1971), Хартл, Роубак и Абрамович (Hartley, Roback & Abramowitz, 1976) – привели данные, что число "неудачников" равнялось 1%. Исследование Либермана и др. подвергается и методологической критике (Rowan, 1975; Russell, 1978; Schutz, 1974).

В частности, спекулятивным был вывод Либермана и др. о том, что агрессивный, эмоционально стимулирующий участников руководитель группы будет иметь непропорционально высокое количество неудач, хотя исследование Расселла (Russell, 1978) показало, что лишь некоторые руководители групп в исследовании Либермана имели высокие оценочные показатели по такому качеству, как эмоциональное стимулирование, которое считается основным для руководителей инкаунтер-групп. Другим фактором, тесно связанным с отрицательным результатом участия в группе, является психологический портрет членов группы. Те участники, которые оказались "неудачниками", еще до начала занятий в группе были в большей степени, чем другие кандидаты, не уверены в себе, имели низкую самооценку, нереалистичные ожидания по отношению к групповому опыту, а также были склонны избегать стрессовых ситуаций. Иными словами, те члены группы, которые при стремлении к изменению и личностному росту психологически уязвимы, неадекватны в межличностных отношениях и не способны использовать опыт, полученный в группе, составляют группу риска. Наивные ожидания, что инкаунтер-группа есть единственный источник постоянных изменений, представляют собой большую опасность, чем небольшой и неизбежный риск негативного результата.

Наконец, для того чтобы оценить инкаунтер-группы, необходимо принять во внимание, что в 70-е годы, во времена расцвета движения инкаунтер-групп, защитники и критики разделились на два враждебных лагеря, представители которых либо критиковали эту форму психологического воздействия, либо полностью ее одобряли. Оценки и суждения различных авторов показывают всю сложность явления, а также то, что среди руководителей-практиков существует гораздо больше разногласий, чем единых мнений. Личный опыт и предвзятый анализ литературы могут воздействовать на чье-либо суждение. Так, Струпп (Strupp, 1973) и Хоуган (Hogan, 1976) при рассмотрении одних и тех же проблем пришли к совершенно противоположным выводам, а Арбакл (Arbuckle, 1973) ответил на критику инкаунтер-групп Коха (Koch, 1971, р. 49-50) следующим "уничижающим" высказыванием: "Он читал совсем другие книги, чем я. Используя такой же специально подобранный список литературы, какой использовал он, я могу прийти к выводу, что религия есть череда собраний, на которых (за плату) евангелист-психотик высвобождает группы неграмотных и полных страха людей из когтей дьявола".

Социальная обстановка Северной Америки способствовала распространению инкаунтер-групп частично потому, что выдвижение системы ценностей этой формы групповой работы совпало по времени с ростом индивидуализма, отчуждения, погоней за успехом и счастьем. Некоторые рассматривают движение инкаунтер-групп как светскую замену тех функций, которые выполняли традиционные церкви (Sampson, 1971; Steinberg, 1975). Если это так, то можно провести параллель между психологическим эффектом инкаунтер-групп и мистической системой верований христианства, где особое внимание уделяется самораскрытию, честности, чувству общности, общению и второму рождению. Иногда странствующий руководитель инкаунтер-групп напоминает проповедника, проводящего свои собрания где придется. Возможно, то, что дало силу движению инкаунтер-групп, может превратиться в его тормоз. Капиталистическая, рыночная ориентация Америки, которая помогла инкаунтер-группами завоевать наиболее посещаемые центры личностного роста, может привести к возрастанию механистичности и последующему ослаблению этого движения (Steinberg, 1975). Хотя инкаунтер-группы могут дать опыт настоящего общения и искренних переживаний, те умения, которыми овладевают участники в этих группах, могут использоваться как с манипулятивными, так и с гуманистическими целями. Несмотря на то что участие в инкаунтер-группах помогает членам этих групп стать неподдельными и более открытыми опыту, некоторые участники учатся "продуцировать" чувства и играть фальшивые роли.

Ориентация инкаунтер-групп на активность и принятие риска отличает их от остальных видов групп. Часто люди обращаются к инкаунтер-группами, когда традиционная терапия не может удовлетворить их стремление к социализации и близости в общении. По многим параметрам инкаунтер-группы могут расцениваться как прогрессивное явление в психотерапии, которое раздвинуло рамки психотерапии и включило в нее людей, стремящихся расширить сферу самоосознания и улучшить свои межличностные контакты. Опыт инкаунтер-групп также используется традиционными организациями, такими, как церковные общества, учебные заведения и т.п. Движение инкаунтер-групп дает людям возможность ощутить вкус "общности", поэтому группы, имеющие другие цели и функции, используют методы инкаунтер-групп как свои собственные (Coulson, 1973). Однако некоторые философские аспекты, лежащие в основе инкаунтер-групп, в настоящее время уже не так интересуют студенчество, как это было несколько лет тому назад. Борьба за личную свободу и честность постепенно затухает и в некоторой степени заменяется возвращением к более стабильным ценностям, прагматизму, материальному успеху и достатку. Но, пока существуют одиночество, отчужденность, а также стремление личности к осуществлению своих потенциальных возможностей, будет и определенная необходимость в инкаунтер-группах.

РЕЗЮМЕ

Эксперимент в Национальной лаборатории тренинга привел к появлению огромного числа групповых форм психологического воздействия, многие из которых получили название инкаунтер-групп. Можно выделить группы, ориентированные на определенную задачу (группы Восточного побережья), и группы, ориентированные на чувство общности (группы Западного побережья). Наиболее существенным вкладом в движение инкаунтер-групп явились концепция сущностной встречи Карла Роджерса и концепция открытой встречи Уильяма Шютца. Роджерсовский подход основывается на его теории центрированного на клиенте консультирования и ставит целью достижение личностью неподдельности в отношениях с другими людьми. Подход Шютца основывается на его опыте работы в Институте Эсалена и направлен на интеграцию сознания и тела.

Основными признаками понятия инкаунтер-группы являются: самораскрытие, внимание к чувствам, сознавание себя и своего физического "Я", ответственность и принцип "здесь и сейчас". Сознавание себя включает изучение своих слабых и сильных сторон, а также сознавание своего физического "Я". Инкаунтер-группы, как правило, в значительной степени подчеркивают ответственность членов группы за свое поведение. Сведения об ответственности руководителя групп более противоречивы. Упор на принцип "здесь и сейчас" выражается в том, что члены группы фокусируют внимание на сиюминутные переживания и не апеллируют к прошлому опыту.

Последний признак понятия инкаунтер-группы затрагивает различие между психотерапией и группами роста личности. Инкаунтер-группы ориентированы на ускорение психологического развития нормально функционирующего индивидуума, на немедленный, но кратковременный эффект и поощряют самораскрытие руководителя группы. Хотя это сильно отличается от целей и методов традиционной психотерапии, различие между психотерапией и группами роста личности остается неясным. Самоосознание, развитие аффективной сферы рассматриваются в качестве целей, приемлемых как для невротических личностей, так и для относительно здоровых людей.

Активирующие процедуры, которые поощряют участников к межличностной коммуникации, построению доверительных отношений, изучению конфликтов и сопротивления, проявлению сочувствия и поддержки, в сильной степени привлекают руководителей инкаунтер-групп. Используются несколько альтернативных способов проведения инкаунтер-групп, например группы "марафона" и группы "обнажения". Возможно, наиболее спорным аспектом инкаунтер-групп является ценность такой их цели, как самовыражение. Движение инкаунтер-групп чрезвычайно популярно, но его критики указывают на отсутствие стройной психологической теории, предварительного отбора участников и адекватных сведений об отдаленных последствиях группового опыта. Очевидно, что личностные особенности участников и подходы руководителя к проведению группы являются критическими факторами успешности группы. Для членов группы, неуверенных в себе, неадекватных в межличностных отношениях, но стремящихся к изменению и личностному росту, эффект участия в группе с наибольшей вероятностью может оказаться отрицательным.

Литература

Arbuckle, D. Koch's distortions of encounter group theory. Journal of Humanistic Psychology, 1973, 13, 47-52.

Bach, G.R. The marathon group: Intensive practice in intimate interaction. Psychological Reports, 1966, 18, 995-1002.

Back, K.W. Beyond words: The study of sensitivity training and the encounter movement. New York: Russell Sage Foundation, 1972.

Bebout, J.A. A study of group encounter in higher education. Educational Technology, 1973, 13, 63-67.

Bindrim, P. A report on a nude marathon. Psychotherapy: Theory, Research, and Practice, 1968, 5, 180-188.

Burton, A. Encounter, existence, and psychotherapy. In A.Burton (Ed.), Encounter: Theory and practice of encounter groups. San Francisco: Jossey-Bass, 1969.

Carkhuff, R.R. & Berenson, B.G. Beyond counseling and psychotherapy (2nd ed.). New York: Holt, Rinehart & Winston, 1977.

Casriel, D. So fair a house: The story of Synanon. Englewood Cliffs, N.J.: Prentice-Hall, 1963.

Coulson, W.R. A sense of community. Columbus, Ohio: Charles E. Merrill, 1973.

Egan, G. Encounter: Group processes for interpersonal growth. Monterey, Calif.: Brooks/Cole, 1970.

Egan, G. The skilled helper. Monterey, Calif.: Brooks/Cole, 1975.

Gibb, J.R. Sensitivity training as a medium for personal growth and improved interpersonal relationships. Interpersonal Development, 1970, 1, 6-31.

Gibb, J.R. Effects of human relations training. In A.E.Bergin & S.L.Garfield (Eds.), Handbook of psychotherapy and behavior change. New York: Wiley, 1971.

Goldberg, C. Encounter: Group sensitivity training experience. New York: Science House, 1970.

Gustaitis, R. Turning on. New York: Macmillan, 1969.

Hartley, D., Roback, H.В. & Abramowitz, S.I. Deterioration effects in encounter groups. American Psychologist, 1976, 31, 247-255.

Hogan, D.B. The experiential group and the psychotherapeutic enterprise revisited: A response to Strupp. International Journal of Group Psychotheraphy, 1976, 26, 321-333.

Howard, J. Please touch. New York: McGraw-Hill, 1970.

Jourard, S.M. The transparent self: Self disclosure and well-being. Princeton, N.J.: Van Nostrand, 1964.

Kaiser, H. The problem of responsibility in psychotherapy. Psychiatry, 1955, 18, 205-211.

Kaplan, H.I. & Sadock, B.J. (Eds.). Sensitivity through encounter and marathon. New York: Jason Aronson, 1972.

Keyes, R. We the lonely people, searching for community. New York: Harper & Row, 1973.

Koch, S. The image of man implicit in encounter group theory. Journal of Humanistic Psychology, 1971, 11, 109-128.

Lieberman, M.A., Yalom, I.D. & Miles, M.S. Encounter groups: First facts. New York: Basic Books, 1973.

Luft, J. Group processes: An introduction to group dynamics. Palo Alto, Calif.: National Press, 1970.

Maddi, S. The existential neurosis. Journal of Abnormal Psychology, 1967, 72, 311-325.

Maslow, A.H. Toward a psychology of being (2nd ed.). New York: D. Van Nostrand, 1968.

Mintz, E.E. Marathon groups: Reality and symbol. New York: Appleton-Century-Crofts, 1971.

Mowrer, О.Н. The new group therapy. New York: D. Van Nostrand, 1964.

Mowrer, I.H. Peer groups and medication, the best "therapy" for professionals and laymen alike. In Where do therapists turn for help? Symposium presented at American Psychological Association, Division 29, Miami, September, 1970.

Peterson, R.L. Choice, responsibility, and psychotherapy. Psychotherapy: Theory, Research, and Practice, 1977, 14, 106-119.

Rogers, C.R. (Ed.). The therapeutic relationship and its impact. Madison: University of Wisconsin Press, 1967.

Rogers, C.R. Interpersonal relationships USA 2000. Journal of Applied Behavioral Science, 1968, 4, 208-269.

Rogers, C.R. Carl Rogers on encounter groups. New York: Harper & Row, 1970.

Ross, W.D., Klingfeld, M. & Whitman, R.W. Psychiatrists, patients and sensitivity groups. Archives of General Psychiatry, 1971, 25, 178-180.

Rowan, J. Encounter group research: No joy? Journal of Humanistic Psychology, 1975, 15, 19-28.

Russell, E.W. The facts about "Encounter groups: First facts." Journal of Clinical Psychology, 1978, 34, 130-137.

Sampson, E. Social psychology and contemporary society. New York: Wiley, 1971.

Schutz, W.С. FIRO: A three-dimensional theory of interpersonal behavior. New York: Holt, Rinehart & Winston, 1958.

Schutz, W.C. Joy: Expanding human awareness. New York: Grove Press, 1967.

Schutz, W.C. Here comes everybody: Bodymind and encounter culture. New York: Harper & Row, 1971.

Schutz, W.C. Not encounter and certainly not facts. In J.W.Pfeiffer & J.E.Jones (Eds.), The 1974 handbook for group facilitators. La Jolla, Calif.: University Associates, 1974.

Shepard, M. & Lee, M. Marathon 16. New York: Putnam's 1970.

Steinberg, R. The encounter group movement and tradition of Christian enthusiasm and mysticism. Unpublished doctoral dissertation, York University, 1975.

Stoller, F.H. Marathon groups: Toward a conceptual model. In L.N.Solomon & B.Berzon (Eds.), New perspectives on encounter groups. San Francisco: Jossey-Bass, 1972.

Strupp, H.H. The experiential group and the psychotherapeutic enterprise. International Journal of Group Psychotherapy, 1973, 23, 115-124.

Tucker, R.C. The theory of charismatic leadership. Daedalus, 1968, 97 (3), 731-756.

Warkentin, J. Intensity in group encounter. In A.Burton (Ed.), Encounter: Theory and practice of encounter, groups. San Francisco: Jossey-Bass, 1969.

Yalom, I.D. & Lieberman, M.A. A study of encounter group casualties. Archives of General Psychiatry, 1971, 25, 16-30.


4

ГЕШТАЛЬТ-ГРУППЫ

ИСТОРИЯ И РАЗВИТИЕ

История гештальтподхода к групповой работе во многом связана с биографией его основателя Фрица (Фредерика С.) Перлза. Окончив Берлинский университет по специальности нейропсихиатрия, Перлз вместе с Карен Хорни в 1926 г. обратился к психоанализу и открыл свою собственную практику в соответствии с принципами фрейдизма. В 1933 г., когда к власти пришел Гитлер, Перлз эмигрировал в Южную Африку. В дальнейшем на него оказали заметное влияние философия экзистенциализма, гештальтпсихология и теория Вильгельма Райха о физиологических проявлениях психологических проблем.

Экзистенциализм, явившись в какой-то мере реакцией на разочарование, вызванное двумя мировыми войнами, суровой экономической депрессией и процессом дегуманизации, ввел в психологию представление о свободе человека и его ответственности за формирование собственного внутреннего мира (Cohen & Smith, 1976). Экзистенциальная философия помогла Перлзу отойти от психоаналитического подхода, согласно которому основное внимание уделяется истории индивидуального развития. Вместо того чтобы искать корни проблем в прошлом своих пациентов, Перлз начал всматриваться в настоящее, в то, как они приспосабливаются и живут в своем мире. При таком подходе терапия перестает быть системой извлечения значимой информации из памяти. Перлз считал, что информация, необходимая для терапевтического изменения, содержится в непосредственном поведении пациента; как тот вступает во взаимодействие с терапевтом и проявляет себя в этом взаимодействии.

Гештальтпсихология помогла Перлзу понять важность феноменологии текущего опыта. Он стал осторожен в интерпретации бессознательного, фокусируя внимание на видимых проявлениях проблем пациентов (Perls, 1969a). В то время как экзистенциализм пытается объяснить, как люди переживают свое существование в данный момент, академическая гештальтпсихология пытается ответить на вопрос, как они воспринимают свое существование (Kempler, 1973). Основатели гештальтпсихологии Келер (Kohler, 1947), Коффка (Koffka, 1935) и Вертгеймер (Wertheimer, 1945) подчеркивали активность воспринимающего, который структурирует дискретные события и придает им смысл. Свою теорию они противопоставили ранним теориям восприятия, сводившим психические процессы к простой сумме составляющих их компонентов и рассматривавшим воспринимающего как пассивного реципиента сенсорных качеств формы. Один из учителей Перлза, Курт Гольдштейн, применил положения гештальттеории в области мотивации человеческого поведения. Сам Перлз распространил положения гельштальттеории восприятия на изучение личности, использовав понятие "отношение фигуры и фона" для объяснения восприятия чувств, эмоций и телесных ощущений. Современник Перлза Курт Левин, эксперименты которого положили начало движению Т-групп, позаимствовал принцип целостности Гольдштейна для объяснения взаимодействия человека с его социальным окружением, а также социально обусловленных изменений личности.

Вильгельм Райх оказал влияние на представление Перлза о сопротивлении в терапии. Сопротивление – это термин, который используется для описания переживания внутренней преграды, возникающего у людей по отношению к возможным изменениям в поведении или при сознавании значимых переживаний. Сопротивление также можно рассматривать как защиту от стресса, обусловленного развитием и изменением личности. Райх, ученик Фрейда, выдвинул предположение, что сопротивление является частью так называемого "мышечного панциря", то есть физического выражения психологической защиты. Он верил, что сопротивление изменениям можно преодолеть путем использования методик прямого телесного контакта. Перлз заимствовал идею Райха о том, что сопротивление проявляется в невербальном поведении, или языке тела. Более полное описание терапии Райха будет дано в 6-й главе.

После переезда в 1946 г. в Соединенные Штаты Перлз разработал большинство своих оригинальных и продуктивных теорий личностного развития и терапевтического изменения. В 1952 г. он основал Институт гештальттерапии в Нью-Йорке. Это положило начало новому мощному психотерапевтическому движению. В 1964-1969 гг. Перлз жил в Институте Эсалена в г. Биг-Суре, штат Калифорния, где проводил семинары, терапевтические группы и курсы обучения гештальттерапии. В 1969 г. он переехал в Канаду для создания Института гештальттерапии. Зимой 1970 г. его не стало.

Перлз занимался такими различными вопросами, как теория поля Курта Левина, театр психодрамы, биоэнергетика и метод Александера. Из каждой области он извлекал то, что могло оказаться значимым для развития его собственной терапевтической модели. Подобно Левину, Перлз отказался от каузального подхода, поиска в поведении ответа на вопрос "почему?", при котором человек рассматривается как "пассивная пешка", управляемая силами среды, и сосредоточился на изучении взаимодействия активной личности и среды, поиске в поведении ответов на вопросы "что?" и "как?". Из психодрамы, биоэнергетики и метода Александера Перлз заимствовал упражнения и методики, видоизменив их в соответствии со своими теоретическими представлениями.

Хотя гештальттерапия формировалась как метод индивидуальной психотерапии, групповая ее форма стала наиболее распространенной. В середине 60-х гг. Перлз объявил о своем намерении оставить индивидуальные занятия и перейти к групповым формам работы (Perls, 1967). Однако обычная гештальт-группа сильно отличается от групп других видов. Если Т-группы и инкаунтер-группы вовлекают в работу всех членов группы и поощряют взаимодействие между ними, гештальттерапия, как ее описывал Перлз и как ее практиковали многие его ученики (Simkin, 1968), представляет собой договорное общение группового лидера и отдельного участника, который добровольно решается стать пациентом, сев на так называемое эмоционально "горячее место", то есть на стул рядом со стулом терапевта. Остальные члены группы без комментариев наблюдают за терапевтическим процессом, взаимодействием терапевта и клиента. Хотя в некоторых упражнениях гештальттерапии могут участвовать все члены группы, чаще всего им отводится роль молчаливых зрителей и выразителей групповой поддержки. Ценность групповой работы Перлз (Stevens, 1977) видел в том, что члены группы, наблюдая за поведением работающего пациента, начинают лучше понимать себя и собственные проблемы. Члены группы могут отождествиться с пациентом, находящимся на "горячем месте". Кроме того, по принципу цепной реакции при возникновении сильного эмоционального переживания у одного члена группы аналогичные переживания могут возникнуть и у остальных. Таким образом, предполагается, что наблюдение само по себе способствует изменению.

Некоторые гештальттерапевты используют групповое взаимодействие и поддержку в большей степени. В частности, в центрах личностного роста на Востоке терапевтическая работа не ограничивается общением руководителя группы с одним членом группы, в терапевтический процесс вовлекаются другие члены группы. "Горячее место" превращается в "блуждающее горячее место", на котором оказывается то один, то другой член группы (Polster & Polster, 1973). И хотя в течение определенного времени в работе задействован один член группы, другие, если захотят, могут спонтанно вмешаться в разговор. Возрастает понимание того, что все происходящее в группе в любой момент имеет какое-то отношение ко всем членам группы и обсуждаемым проблемам. Таким образом, члены группы непосредственно вовлекаются в групповой процесс и попадают под воздействие индивидуальной терапии.

В последнее время растет понимание того, что гештальттерапия вполне совместима с изучением группового процесса и групповой динамики. В тех гештальт-группах, которые признают важность групповых процессов, ярко проявляется социальная взаимодействующая природа индивидуально-личностной работы (Zinker, 1977). Если какой-то член группы просит о помощи, то наверняка найдутся и члены группы, которые негативно отнесутся к его просьбе, и члены группы, которые окажут помощь и поддержку. В такой модели все межличностные действия и попытки общения индивидуумов признаются необходимыми и поощряются. В настоящее время на переднем крае изучения внутриличностных, межличностных и групповых уровней деятельности находятся группы Гештальтинститута в Кливленде (Kepner, 1980). Если женщина злится на мужчину – члена той же группы, – руководитель может начать работать с ее чувством злости по отношению к мужчинам в целом или исследовать ее взрыв ярости как отражение групповых проблем (как, например, это происходит в тэвистокских группах).

Гештальтметод предполагает, что группу ведет сильный, активный руководитель, который поощряет проявление независимости у участника. В тех группах, которые основываются не на принципах гештальта, руководитель может поощрять спонтанное взаимодействие, используя модель инкаунтер-группы или Т-группы и применяя гештальтметод тогда, когда он наиболее подходящ и продуктивен. Начиная с 60-х годов, когда гештальт-группы стали достаточно популярными, они вошли в число основных видов консультирования и терапии.

ОСНОВНЫЕ ПОНЯТИЯ

Хотя Перлз (Perls, 1969a) отрицал теорию, а любое теоретизирование, в особенности философско-психологического рода, называл "слоновьим дерьмом", его терапевтический подход основывался на пяти ключевых теоретических понятиях: отношение фигуры и фона, сознавание и сосредоточенность на настоящем, противоположности, функции защиты, зрелость и ответственность.

Фигура и фон

Первым из этих основополагающих понятий является понятие отношение фигуры и фона. Исследователи восприятия в русле гештальттеории обнаружили: люди организуют поступающую информацию таким образом, что важные и значимые события занимают центральное место в сознании, а менее важная информация отступает на задний план. Перлз применил это положение к описанию функционирования личности и предположил наличие ритмической смены процессов формирования и завершения фигуры, когда в качестве фигуры выступает потребность, например, получить поддержку или выразить гнев.

Гештальттеория утверждает, что человек функционирует на основе принципа саморегуляции. Он поддерживает свой динамический баланс, или гомеостазис, при помощи постоянного сознавания тех потребностей, которые возникают в нем самом и вызываются средой, и удовлетворения потребностей по мере их возникновения, в то время как все остальные, не связанные с этим процессом объекты или события отступают на задний план.

Отношение между фигурой и фоном есть одно из важнейших понятий гештальттеории. Процесс саморегуляции организма приводит к формированию фигуры, или гештальта. Основное значение слова "гештальт" можно определить как рисунок или конфигурацию – специфическую организацию частей, составляющих определенное целое, которую нельзя изменить без ее разрушения (Latner, 1973). Гештальтобразования возникают только на каком-то фоне или с определенным задним планом. Мы выбираем из фона то, что важно или значимо для нас, и это важное или интересное нам становится гештальтом. В перцептивной ситуации, изображенной на рис. 4, фигурой могут быть либо ваза, либо два профиля. В группах фигурой обычно является то чувство, которое преобладает над всеми остальными чувствами и мыслями. Например, чувства гнева, разочарования, страха, радости, сексуального желания или любви легко могут стать фигурами, в то время как остальные компоненты нашего опыта отступают на задний план.

Рис. 4

Это перцептивное упражнение позволяет нам видеть то вазу, то два профиля.

Как только потребность удовлетворена, гештальт завершается, то есть теряет свою значимость. Он отступает на задний план, освобождая место для формирования нового гештальта. Этот ритм формирования и завершения гештальтов является естественным ритмом жизнедеятельности организма.

Иногда потребность нельзя удовлетворить, и гештальт остается незавершенным. Например, если члены группы испытывают злость по отношению к руководителю, но им не удается выразить это чувство, то потребность отреагировать не становится четкой фигурой и поэтому не может быть удовлетворена; гештальт останется незавершенным. Такое неотреагированное или невыраженное чувство становится причиной многих неразрешимых проблем и через некоторое время оказывает воздействие на текущие психические процессы. Например, те члены группы, которые не смогли выразить свой гнев и злость, начинают сопротивляться работе с руководителем или выражают эти чувства более скрытым способом. Причиной того, что некоторые женщины испытывают трудности в отношениях с мужчинами в группе, может быть наличие неотреагированных чувств по отношению к значимым мужчинам в прошлом. Гештальтприемы позволяют члену группы сделать фигуру более четкой с тем, чтобы неотреагированные чувства в конце концов нашли свое выражение. Таким образом, травмирующий индивидуума гештальт завершается, и возникает возможность перейти к работе над другими скрытыми проблемами.

Сознавание и сосредоточенность на настоящем

Для того чтобы быть способным формировать и завершать гештальты, человек должен полностью сознавать себя в настоящий момент. Сознавание и сосредоточенность на настоящем являются ключевыми понятиями гештальттеории. Для удовлетворения своих потребностей нам необходимо постоянно быть в контакте с зонами своего внутреннего и внешнего мира. Внутренняя зона сознавания включает те процессы и события, которые происходят в нашем теле. Мы отвечаем на свои внутренние потребности, когда надеваем свитер, ощутив холод, или когда ложимся спать, испытав сильную усталость. Внешняя зона представляет собой совокупность внешних событий, которые поступают в наше сознание в качестве сенсорных сигналов. Информация, поступающая от внутренней и внешней зон, почти не оценивается и не интерпретируется.

Кроме внутренней и внешней зон, существует еще и средняя зона, которую Перлз назвал зоной фантазии. Ее составляют мысли, фантазии, верования, отношения и другие интеллектуальные или мыслительные процессы. Перлз (Perls, 1969a) полагал, что неврозы возникают в результате тенденции к сосредоточению на средней зоне за счет исключения из сознания событий внутренней и внешней зон. Эта тенденция вступает в конфликт с естественным ритмом организмических процессов. Как правило, большая часть нашего опыта, социального и культурного, возникает при совершенствовании процессов средней зоны: мы учимся обосновывать наши мысли, аргументировать наши убеждения, защищать наши отношения и оценивать других. Однако Перлз утверждал, что корни патологических состояний лежат в нашей тенденции фантазировать и интеллектуализировать при интерпретации того, что мы сознаем. Когда мы находимся в средней зоне, то главным образом работаем с нашим прошлым и будущим: вспоминаем, строим планы, отчаиваемся и надеемся. Мы не живем в настоящем и постоянно не обращаем внимания на необходимость сознавания процессов внешней и внутренней зон. Саморегуляция организма зависит от сознавания настоящего и от способности жить в полной мере по принципу "здесь и сейчас".

Требование к членам гештальт-группы оставаться в настоящем, избегать обращения к прошлому опыту, а также не строить планы на будущее получило свое полное выражение в утверждении Перлза: "Нет ничего, кроме того, что есть здесь и сейчас. Теперь есть настоящее... Прошлого уже нет. Будущее еще не наступило" (Perls, 1969a, р. 44). Некоторые гештальттерапевты более терпимы к другим временным перспективам и понимают неизбежность включения прошедшего и будущего в ситуацию групповой работы. Например, М.Польстер и Э.Польстер предупреждают:

...Прошлое и будущее заключают в себя то, что уже когда-то было или будет, тем самым формируя психологические границы настоящего и представляя собой тот психологический фон, на котором и может возникнуть фигура (Polster & Polster, 1973, p. 7-8).

Противоположности

Противоположность – это единичная оценка или же континуум этих оценок. Например, "плохо" и "хорошо" представляют собой два полюса такого континуума. Согласно гештальттеории мы организуем свое восприятие окружающего мира через подобные противоположности. Перлз считает, что личность организована по тем же принципам. На протяжении всей жизни каждый из нас испытывает противоположные чувства: мы любим и ненавидим своих родителей; счастливы и одновременно расстроены, когда завершаем какое-то дело, которому была посвящена немалая часть нашей жизни; благодарны тем людям, которые помогли нам решить наши проблемы, и одновременно обижены на них. Очень важно понять, что эти противоположности не являются непримиримыми противоречиями, а представляют собой такие различия, которые могут формировать и завершать гештальт. Полностью сознавая каждую часть такой противоположности (вместо отрицания менее привлекательной ее части), мы в большей степени начинаем сознавать себя и свои желания. Постепенно осознавая ранее недифференцированные аспекты своей личности и своих состояний, мы сможем формировать четкие гештальты, определять наши потребности и удовлетворять их.

Противопоставление противоположных сторон нашего "Я", которые должны сосуществовать вместе, "нападающего" и "защищающегося", наиболее распространено в гештальттерапии. "Нападающий" аналогично фрейдовскому "сверх-Я", или сознанию, характеризуется авторитарностью, самодовольством и требовательностью. "Защищающийся" защищается, оправдывается, чувствует свое бессилие. "Как и каждая пара родитель – ребенок, они борются за власть друг над другом, стремятся контролировать друг друга" (Perls, 1969, р. 19). Члены группы часто обсуждают борьбу между двумя подобными противоположностями. Этот вид групповой работы получил название "игра в самобичевание". Например, участница группы, которая испытывает чувство вины, представляя себе, как она скажет матери о решении жить отдельно в собственной квартире, скорее всего, занимается самобичеванием. Ее внутренний голос "нападающего" говорит: "Ты должна остаться в доме, в котором живешь. Ты знаешь, как мать в тебе нуждается. Как можешь ты оставить ее в такой момент, неблагодарная!" Внутренний голос "защищающегося" жалобно отвечает: "Но я хочу быть самостоятельной. Я не могу всю свою жизнь жить только для нее. Кроме того, я буду часто ее навещать и позабочусь о том, чтобы у нее все было в порядке". Когда "нападающий" и "защищающийся" ведут внутри нас свои баталии, мы испытываем чувство вины, становимся пассивными, подавленными, неспособными к принятию решений.

Понятие противоположностей можно применить и к функционированию личности. Личность рассматривается как некое целостное образование, состоящее из двух компонентов – "Я" и "Оно". Когда индивидуум действует по побуждениям из области "Я", он способен дифференцировать себя и других. Подобный жесткий барьер в нашем опыте, граница "Я", возникает для того, чтобы мы могли ощутить свою неповторимость, нетождественность с остальным миром. Когда же индивидуум действует по побуждениям из области "Оно", он оказывается тесно связанным со своим окружением, граница "Я" становится расплывчатой и гибкой, может даже появиться чувство тождества с внешним миром. Эти взаимодополняющие друг друга аспекты функционирования личности и отвечают за формирование и завершение гештальтов. Стремления из области "Я" позволяют четко выделить фигуру из фона, то есть формируют фигуру: стремления из области "Оно" завершают гештальт и возвращают фигуру в фоновое окружение (Latner, 1973).

Функции защиты

Индивидуум реагирует на угрозу или стресс при помощи ухода от проблем, формирования невосприимчивости к боли и даже при помощи галлюцинаций и бреда (Latner, 1973). Эти реакции выполняют функции защиты, они искажают или прерывают наш контакт с угрожающей ситуацией. Индивидуум как бы снижает свой уровень сознавания до тех пор, пока опасность не минует. Такие реакции достаточно адекватны в определенных ситуациях. Однако, если опасность действует на протяжении длительного времени или индивидуум подвергается множеству опасностей одновременно, то он может начать опасаться даже "чихнуть" без использования защиты. Индивидуум может усвоить, что контакт со средой никогда не является безопасным, и начать прибегать к предохраняющим действиям даже тогда, когда опасность ему не угрожает.

Идея гештальттеории о контакте и границах контакта между индивидуумом и средой возникла при анализе поведения индивидуума в окружающем мире при взаимодействии с другими людьми и дает основу для понимания точки зрения гештальттерапии на психологию личности (Kepner, 1980). Гештальттеория различает четыре невротических механизма на границе "Я", препятствующих достижению индивидуумом психологического здоровья и зрелости: слияние, ретрофлексия, интроекция и проекция (Perls, 1973; Perls, Hefferline & Goodman, 1951),

Если отождествление представляет собой тип поведения здоровой личности, то слияние – это невротический механизм избегания контакта. Слияние происходит, когда индивидуум не может дифференцировать себя и других, не может определить, где кончается его "Я" и где начинается "Я" другого человека. Слияние легко выявить по преимущественному использованию при описании собственного поведения местоимения "мы" вместо "я". Члены группы, уверенные в том, что остальные члены группы чувствуют точно так же, как они сами, могут отвергать других или попадать в ситуацию своего собственного отвержения при обнаружении различий между людьми, так как они не ожидают и не могут принять наличия подобных различий. У таких людей настолько отсутствует граница "Я", что они с трудом могут отличить свои мысли, чувства или желания от чужих. Ретрофлексия, интроекция и проекция – это дефектные взаимодействия со средой, побуждаемые желаниями из области "Я". Граница "Я", помогающая личности ощутить свою нетождественность с остальным миром, смещается и приводит либо к отвержению того, что принадлежит нам самим, либо к принятию того, что принадлежит другим личностям.

Буквально "ретрофлексия" означает "резкий поворот на себя" (Perls, 1973, р. 40). При ретрофлексии граница между личностью и средой смещается ближе к центру "Я", и ретрофлексирующий индивидуум начинает относиться к самому себе так, как он сам относится к другим людям или объектам. Если первая попытка индивидуума удовлетворить свою потребность встречает сильное противодействие, то он вместо того, чтобы направить энергию на изменение среды, направляет ее на себя, то есть выбирает в качестве объекта самого себя. У ретрофлексирующего индивидуума формируется отношение к самому себе как к постороннему объекту. Первоначальный конфликт между "Я" и другими превращается в конфликт внутри "Я".

Грамматическим индексом ретрофлексии является использование возвратного местоимения. Ретрофлексирующий индивидуум говорит: "Я должен управлять самим собой. Я должен заставить себя сделать эту работу. Мне стыдно за себя", что свидетельствует о четком разделении "Я" как субъекта и "Я" как объекта действия. Ретрофлексирующий участник, находясь на "горячем месте", говорит: "Мне стыдно, что я кричал!" Согласно принципам гештальттеории, он чувствует злость по отношению к кому-то, но он уже усвоил, что направлять свой гнев на других опасно. Руководитель группы может попросить этого члена группы поискать возможные причины гнева по отношению к другим членам группы и попробовать выразить свои негативные чувства.

Интроекция – это тенденция присваивать убеждения, установки других людей без критики, попыток их изменить и сделать своими собственными. Интроекты – это отдельные убеждения, установки, мысли или чувства, которые были приняты без анализа и переструктурирования и поэтому не стали частью личности. В результате граница между "Я" и средой перемещается глубоко внутрь "Я", и индивидуум настолько занят усвоением чужих убеждений, что ему не удается сформировать свою собственную личность. Если интроецируются представления и отношения несовместимые друг с другом, то все усилия индивидуума направляются на примирение чуждых идей и он буквально разрывается между ними на части.

Наиболее ранними интроектами являются родительские поучения, которые усваиваются человеком без критического осмысления их ценности. Со временем становится трудно различить интроекты и свои собственные убеждения. Пример интроекции нам дает ситуация, в которой чувствительный мужчина пытается сдержаться, чтобы не заплакать перед всей группой, так как он убежден, что взрослый человек не должен плакать при людях. Является ли это убеждение усвоенным поучением родителей? Действительно ли он хочет заплакать и его останавливает барьер, возникший вследствие интроекции? При проведении гештальт-группы очень важно выявить убеждения и отношения членов группы, для того чтобы определить, представляют ли они позицию самого члена группы или являются убеждениями, перенятыми от других.

Проекция – прямая противоположность интроекции. В то время как интроекция представляет собой тенденцию к присвоению тех аспектов среды, которые не являются частью "Я", проекция – это тенденция переложить причины и ответственность за то, что происходит внутри "Я", на окружающий мир. Примером действия невротического механизма проекции является возникновение у человека ощущения того, что окружающий мир холоден и безразличен к нему. Вместо того чтобы отнести имеющееся чувство отчужденности к самому себе, он переживает его так, будто оно направлено на него из этого мира. Как сказал Перлз: "Мы сидим в доме, где стенами являются зеркала, и думаем, что смотрим наружу" (Perls, 1969b, p. 158). В то время как интроецирующий индивидуум делает свое "Я" полем битвы противоречивых и чуждых ему идей, проецирующий индивидуум делает окружающий мир полем битвы своих внутрипсихических конфликтов. Проецирующим является член группы, который обвиняет другого в том, что тот наслаждается дискомфортом участника, сидящего на "горячем месте". Несмотря на то что участник, в адрес которого были выдвинуты обвинения, в действительности может испытывать подобное чувство, мы вправе предположить, что именно сам обвиняющий наслаждается ситуацией, но приписывает свои чувства и поведение другому, так как такие чувства и поведение для него неприятны. При проекции границы между "Я" и средой четко очерчены, но сдвинуты таким образом, что непринимаемые аспекты своего "Я" считаются принадлежащими окружающему миру. Перлз следующим образом описывает невротические защитные механизмы.

Интроецирующий индивидуум делает то, что от него хотят другие, проецирующий делает другим то, в чем сам их обвиняет, человек, находящийся в патологическом слиянии с миром, не знает, кто кому что делает, и ретрофлексирующий делает себе то, что он хотел бы делать другим (Perls, 1973, р. 40).

Целью гештальт-групп является разблокирование сознания путем освобождения ретрофлексивного энергетического потенциала, ассимилирования интроектов и замены проекций подлинными реальными действиями (Enright, 1975).

Зрелость

В гештальттеории состояние оптимального здоровья называется зрелостью. Для того чтобы достичь зрелости, индивидуум должен преодолеть свое стремление получить поддержку из окружающего мира и найти новые источники поддержки в самом себе. Это можно сравнить с ситуацией, когда молодой человек, покинув родительский дом и оставшись без финансовой поддержки родителей, сам находит способы заработать себе на жизнь. В гештальттеории речь, естественно, идет не о финансовой зрелости, а об эмоциональной. Если индивидуум не достиг зрелости, то он скорее склонен манипулировать своим окружением для удовлетворения желаний, чем брать на себя ответственность за свои разочарования и пытаться удовлетворить свои истинные потребности. Зрелость наступает тогда, когда индивидуум мобилизует свои ресурсы для преодоления фрустрации и страха, возникающих из-за отсутствия поддержки со стороны окружающих и неадекватности самоподдержки. Ситуация, в которой он не может воспользоваться поддержкой со стороны окружающих и опереться на самого себя, есть тупик. Зрелость заключается в умении пойти на риск, чтобы выбраться из тупика. Если индивидуум не рискует, то у него актуализируются ролевые поведенческие стереотипы, позволяющие манипулировать другими: он может выбрать роль "беспомощного", чтобы остаться зависимым, или роль "глупца", чтобы получить интеллектуальную поддержку (Perls, 1969a).

Перлз предположил, что для достижения зрелости и принятия ответственности за себя взрослый человек должен тщательно, как бы снимая шкурку за шкуркой у луковицы, проработать все свои невротические уровни. Первый уровень называется уровнем "клише". На этом уровне мы действуем стереотипно и неаутентично. Далее открывается "искусственный" уровень, где доминируют роли и различные игры. Здесь мы манипулируем другими, пытаясь получить ту поддержку, в которой, по собственным предположениям, нуждаемся. Под "искусственным" уровнем лежит уровень "тупика", который характеризуется отсутствием поддержки со стороны окружения и неадекватностью самоподдержки. Мы стремимся избегать этого уровня так же, как стремимся избегать любой боли, поскольку в ситуации "тупика" чувствуем себя потерянными, обманутыми и фрустрированными. Вслед за уровнем "тупика" идет уровень "внутреннего взрыва", или "смерти". Только дойдя до этого уровня, мы затрагиваем свое истинное "Я", свою личность, которая до этого была "похоронена" под различными защитами. Перлз утверждал, что взаимодействие с уровнем "внутреннего взрыва" приводит к "внешнему взрыву" – проявлению истинного "Я".

Многие гештальтупражнения сфокусированы на переживаниях на уровне "тупика". Терапевтическое взаимодействие создает безопасную критическую ситуацию, в то время как группа обеспечивает атмосферу безопасности, позволяющую принимать рискованные решения. Критический момент возникает в ситуации фрустрации, а фактор безопасности заключается в том, что для человека в этот момент нет никакой реальной угрозы. Отказываясь потакать членам группы, руководитель вынуждает их использовать собственные ресурсы. Как говорила Лаура Перлз: "Руководитель должен оказывать такую поддержку, которая необходима, но она должна быть наименьшей из всех возможных" (Feder, 1980, р. 45). Другим фактором, создающим чувство безопасности, является то, что участник всегда имеет право отказаться от выполнения упражнения или прервать его в любой момент.

ОСНОВНЫЕ ПРОЦЕДУРЫ

Целью гештальт-группы является пробуждение организмических процессов в каждом участнике. Долговременной целью группы является достижение личностной зрелости путем избавления от старых непродуктивных форм поведения и создания новых поведенческих стереотипов, и каждый используемый терапевтом прием должен поддерживать члена группы на пути к полному функционированию и подлинности. Каждый раз, когда руководитель фокусирует внимание группы на сознавании процессов, принадлежащих внутренней и внешней зонам, способность членов группы адекватно взаимодействовать с окружением и с самими собой возрастает. По мере роста сознавания члены группы находят все лучшие способы использования естественных процессов для установления и прекращения контактов с окружением. Это позволяет выявлять незаконченные ситуации и завершать их. Гештальтподход сам по себе является гештальтом: каждый эксперимент имеет целью стимуляции организмических процессов и увеличение потенциала зрелости.

Руководитель группы отвечает за темп работы группы. Он может начать с серии групповых упражнений, которые фокусируют внимание на сознавании процессов установления и прекращения контактов, затем предложить добровольцу занять "горячее место". Доброволец должен придерживаться принципа "здесь и сейчас" и отдавать себе отчет о содержании своего сознания (Fagan, 1971). Руководитель не интерпретирует поведение добровольца и не направляет его на обсуждение конкретных вопросов. Он следует за рассказами добровольца и таким образом поддерживает его в попытках сознавать чувства и невербальные контакты. Они вместе, руководитель и доброволец, создают ситуацию "сознавания настоящего".

Для того чтобы достичь успеха, руководитель группы должен сам придерживаться принципа "здесь и сейчас", взаимодействовать с членами группы с позиции неподдельности, а также уметь творчески использовать гештальтэксперименты и выбирать те упражнения, которые наиболее соответствуют в данный момент потребностям членов группы. Каплан (Kaplan, 1978) описал пять направлений проведения группы ее руководителями. Из-за больших расхождений в стилях руководителей они применимы не ко всем типам гештальт-групп.

  • Группа как источник получения поддержки. Новый член гештальт-группы, как и любой другой психокоррекционной группы, чувствует себя отчужденным, неуверенным и ранимым. Вскоре член группы начинает понимать требование роли "работающего", которое заключается в том, чтобы он следовал указаниям руководителя, направленным на расширение самосознания, и принимал участие в поведенческих "экспериментах". Другая роль, которую открывает для себя участник группы, – это роль "наблюдателя", или "свидетеля", требующая внимательного слушания "работающего", сопереживания ему и косвенного включения в работу вместе с ним. Одни руководители гештальт-группы ожидают спонтанного формирования атмосферы сплоченности и поддержки, другие применяют для этого специальные упражнения. Федер (Feder, 1980), например, отмечает, что гештальт-группы недостаточно обеспечивают атмосферу поддержки, и считает, что основной задачей руководителя является создание атмосферы доверия в группе. Он просит членов группы оценить свое ощущение "безопасности" по шкале от нуля до десяти. Если обратная связь, полученная от членов группы, показывает низкий уровень безопасности, то руководитель должен исследовать те факторы, которые тормозят процесс развития группы.

  • Группа как возможность сознавания своего опыта в рамках принципа "здесь и сейчас". Руководитель может работать только с одним пациентом, используя при этом остальных членов группы для актуализации значимого опыта у данного члена группы. Например, он может попросить тех, кто считает, что в достаточной мере сознает себя, описать свое переживание групповой ситуации и состояние других членов группы. Группа становится значимой для индивидуума благодаря тому, что обеспечивает поддержку и помощь в реальных жизненных взаимодействиях.

  • Группа как основа получения переживаний в настоящий момент. В этом случае групповые мероприятия рассматриваются как катализаторы переживаний члена группы в рамках принципа "здесь и сейчас". Например, работа пациента, находящегося на "горячем месте", может стимулировать других членов группы к отождествлению с ним и поставить перед каждым из них вопрос: "Нравится ли мне это?"

  • Группа как драматизирующий фактор в работе с индивидуумом. Членов группы можно стимулировать к работе над своим "Я", вовлекая их в спонтанные или управляемые эксперименты и формируя у них ролевые стереотипы, позволяющие актуализировать мысли, воспоминания, мечты и фантазии по принципу "здесь и сейчас". Хотя участники будут вносить проекции своих проблем в осуществление подобных ролей, у них останется полное право принять или не принять свои выявившиеся особенности в соответствии со своими потребностями.

  • Группа как динамический, всегда имеющий место процесс. Как мы уже говорили, гештальт-группы создают фон для индивидуальной работы. Со временем, когда члены группы начнут фокусировать внимание на своих переживаниях во время занятия, групповые проблемы могут выйти на первый план. Джозеф Зинкер (Zinker, 1977) является одним из тех гештальттерапевтов, кто использует групповые эффекты, постоянно воздействующие на участников. Он считает, что члены группы могут научиться спрашивать друг друга о том, что они хотят или к чему стремятся, получать обратную связь, разрешать межличностные конфликты, а также оказывать поддержку, помощь и заряжать друг друга энергией, не испытывая при этом столь сильную зависимость от руководителя.

Приемы, которые используются в гештальт-группах, можно разделить на шесть функциональных категорий. Они направлены на расширение сознавания, интеграцию противоположностей, усиление внимания к чувствам, работу с мечтами, принятие ответственности за себя и преодоление сопротивления. Гештальтметодики оказывают большое влияние на участников, так как позволяют им за короткий отрезок времени выявить некоторые удивительные, но пугающие особенности своего "Я". Следовательно, руководитель группы должен быть опытным терапевтом. Хотя это требование имеет отношение ко всем формам групповой работы, оно особенно важно для гештальт-групп, так как в этих группах необходимо тщательно сочетать фрустрацию и поддержку.

Расширение сознавания

Во время проведения гештальт-групп широко используются упражнения, направленные на расширение сознавания того, что принадлежит внутренней и внешней зонам. Они ориентируют участников на настоящее и формируют у них поведение по принципу "здесь и сейчас". Руководитель может дать задание членам групп закрыть глаза и сконцентрироваться на внутренней зоне. Сознавание внутренней зоны члены группы начинают словами: "Сейчас я сознаю..." – и заканчивают сообщением об ощущениях, возникающих в коже, суставах, мышцах, желудке, гениталиях и т.д. (Stevens, 1971). Затем они получают задание открыть глаза и направить свое внимание на внешнюю зону. Сознавание внешней зоны также начинается словами: "Сейчас я сознаю..." – и заканчивается сообщением об сознавании ощущений, таких, как звуки, запахи и т.д., возникающих в результате воздействия внешнего мира. Членов групп можно попросить чередовать направление своего внимания то на внутреннюю, то на внешнюю зоны, для попеременного сознавания ощущений, возникающих в каждой зоне. Вначале эти упражнения могут показаться некоторым членам группы искусственными или нелепыми, но они очень эффективны, поскольку дают возможность приобрести и усвоить новый опыт (Polster, 1975). Через некоторое время члены группы начинают открыто, без сопротивления работать со своими эмоциональными переживаниями, оставшимися незавершенными в прошлом.

Одной из вариаций подобного приема является задание – в течение нескольких минут заканчивать предложение "Я сознаю..." вслух (Enright, 1971). Руководитель группы не дает никаких дополнительных инструкций, но помогает колеблющемуся участнику, задавая вопрос: "Что ты испытываешь именно сейчас?" Существует важное различие между содержанием и течением процесса сознавания. Часто участники на ранних стадиях развития группы не желают актуализировать определенную информацию о самих себе, тем самым показывая, что именно эта информация и находится в фокусе сознания в процессе выполнения данного упражнения. Информация является содержанием процесса сознавания. В гештальттерапии важно работать именно с процессом сознавания. В этом случае участник может сознавать те неотступные мысли, что теснятся на периферии его сознания, или внутренние преграды, мешающие самораскрытию. В гештальт-группах от участника не требуется рассказывать все о самом себе. Вместо этого руководитель группы пытается научить каждого члена группы направлять внимание на свои организмические процессы.

Существует некоторое сходство между медитацией и гештальтупражнениями по сознаванию. Медитаторы являются пассивными наблюдателями мыслей, которые возникают в их сознании, они никогда не прерывают поток сознавания высказыванием отдельных мыслей. В гештальттерапии участники, обращая внимание на ноющую мышцу спины, щекочущие ухо волосы, на тяжесть ноги, лежащей поверх другой ноги, не задерживают его на этих ощущениях для определения, являются ли они приятными или не исчезнут ли они при изменении позы.

На начальном этапе развития гештальт-группы наиболее эффективны упражнения по сознаванию. Участники получают задание разделиться на пары и описать, как они сознают партнера. Выполняя это упражнение, необходимо удерживать себя от интерпретации, осмысления, оценивания. Предложение "Теперь я сознаю твою теплую улыбку" в действительности не отражает процесс сознавания ощущений, так как слово "теплая" является интерпретацией, которая возникла в средней зоне. Сознавание различий между ощущениями внутренней или внешней зон, имеющимися в настоящий момент, и ощущениями средней зоны можно передать двумя предложениями, начав их: "Сейчас я сознаю...", "Я представляю, что..." – и закончив следующим образом: "Я сейчас сознаю твою улыбку. Я представляю, что она говорит о твоем теплом отношении ко мне". Таким образом, практические упражнения по сознаванию помогают членам группы четко различать то, что реально имеет место, и то, что они представляют.

Сознавание очень важно при работе на "горячем месте". Пациент, начинающий взаимодействовать с руководителем, получает задание попробовать сознавать ощущения, возникающие во время дыхания, движения, при определенной позе и т.п. Это задание заставляет его действовать по принципу "здесь и сейчас", уменьшая воздействие средней зоны до такой степени, что работа принимает спонтанный характер и направляется только на переживания, происходящие в настоящий момент. Сосредоточившись на внутренней зоне, участник начинает сознавать ощущения напряжения в желудке, челюстях и т.п. Руководитель группы может обратить внимание части группы на различные важные невербальные поведенческие компоненты (такие, как улыбка, поза или интонация голоса), задавая вопросы: "Знаешь ли ты, что улыбаешься? Можешь ли ты осознать, в какой позе находишься? Как твой голос слышится тебе самому?" Диалог показывает, как член группы отвечает на вопросы такого рода.

Терапевт: Что ты делаешь со своей рукой?

Участник (слегка удивлен): А-а, сотворяю крест.

Терапевт: Крест?

Участник: Да. (Пауза.)

Терапевт: Что ты будешь делать с крестом?

Участник: Ну, я просто распну себя на нем в этот уик-энд, разве нет? (Enright, 1975, р. 16)

На занятиях теперь можно обсуждать отношение этого члена группы к страданию (мученичеству) и влияние этого отношения на создавшуюся у него ситуацию.

Когда невербальное поведение затрагивает какого-нибудь члена группы, то участник получает задание обращаться к этому члену группы напрямую. Например, участник говорит вслух о своих теплых чувствах к партнеру, одновременно отодвигаясь от него. Сознавание телесной позы партнера может привести к появлению сложного комплекса чувств страха и влечения. В этот момент руководитель группы привлекает внимание участника к блокирующим механизмам, расширяя сознавание им того, как он сам препятствует своему росту. Целью расширения сознавания является, по Перлзу, возрастание степени понимания себя (Perls, 1973). Теперь посмотрим, как работает руководитель группы с 35-летней женщиной, которая, по ее собственному признанию, сильно скована в выражении чувств и поэтому ощущает себя неуютно среди людей, пробуждающих ее чувственность (Zinker, 1977). Терапевт как бы раскрывает ход своих мыслей в процессе поиска максимально эффективного экспериментального приема. По мере развития группы, анализа ситуаций общения с Сейди начал определяться спектр экспериментов, которые могли бы оказаться полезными для исследования ее социополового поведения. Я подумал, что надо попросить Сейди пройтись по комнате и продемонстрировать свою чувственность. Я представил множество людей, гуляющих по аллее. Некоторые из них, говорил я самому себе, действительно наслаждаются телом во время прогулки. Сейди же выглядела скованной и "деревянной". Было бы хорошо не давать ей "погружаться в пучину слов", а заставить сделать что-либо конкретное.

Джозеф (терапевт): Сейди, что ты скажешь, если я попрошу тебя пройтись по комнате, изображая чувственную женщину?

Сейди: Я не хочу делать этого. Я ощущаю дрожь в голосе, даже говоря с тобой об этом.

Джозеф (про себя): Парень, ты действительно нащупал то, что нужно. По ее голосу можно судить, что мое предложение ей приятно.

Джозеф: Каким сейчас тебе слышится твой голос?

Сейди: Он высокий и нервный. (Пауза). Я могу петь, как ребенок. Обычно мне нравится мой голос.

Джозеф: (про себя): Сейчас я буду продолжать работать с ее голосом, а с сексуальными чувствами начну работать позже.

Джозеф: Может, ты хочешь поэкспериментировать с голосом?

Сейди: Да.

Джозеф: Ну, хорошо, – что ты чувствуешь в своем голосе в данный момент? (Про себя): Надо начать с того места, на котором она остановилась.

Сейди: Он менее нервный сейчас. Мне кажется, что, когда я разговариваю с тобой, мой голос становится глубже.

Джозеф: Он звучит сейчас совсем по-другому, даже как-то хрипло.

Член группы: Сейди, ты краснеешь до ушей, когда разговариваешь с Джозефом. Ты становишься хорошенькой, когда краснеешь.

Сейди: Действительно?

Джозеф: Сейди, ты ощущаешь свое лицо?

Сейди (обращаясь к группе): Я ощущаю стыд и возбуждение одновременно.

Джозеф: Я чувствую, что в твоем голосе сейчас есть некоторая чувственность.

Сейди: Да, я чувствую это же.

Джозеф: Можешь ли ты продолжать разговаривать с нами столь же чувственно?

Сейди: Да, могу. (После паузы поворачивается к другому члену группы.) Ты знаешь, Джон, я всегда находила, что ты выглядишь замечательно. (Все смеются. В комнате чувствуется волнение.) (Zinker, 1977, р. 133-135).

Интеграция противоположностей

Формирование и завершение гештальтов зависит от способности индивидуума четко определять свои потребности и вступать в контакт с окружением, для того чтобы их удовлетворить. Контакт определяется действием двух различных феноменов. Первый заключается в способности четко разграничивать окружение и свое "Я". Второй феномен состоит в способности четко разграничивать и описывать различные аспекты своего "Я". Наше окружение и мы сами являемся противоположностями. Иногда крайние точки этих противоположностей сосуществуют вполне мирно, иногда же между ними идет борьба за доминирование. Согласно гештальттеории, эта борьба между нами самими и другими обычно отражает подобный же конфликт внутри нас самих.

Работа по методике "двух стульев" – это упражнение с использованием "горячего места", которое большей частью довольно эффективно исследует функции контакта. Между работой по методике "двух стульев" в гештальттерапии и использованием "вспомогательных Я" в психодраме есть определенное сходство. Однако, в то время как в психодраме это упражнение позволяет повторно пережить болезненное событие, гештальтметодики направляют участника на воссоздание обеих сторон конфликта и на установление диалога между ними. Таким образом, участник полностью переживает оба компонента своего "Я", включая и тот, что обычно отрицается или не сознается из-за его неприятного характера. Как только обе стороны противоположности сознаются, становится проще интегрировать их в своей личности. Многие люди, например, интернализуют внутренний конфликт между пассивностью, слабохарактерностью и стремлением казаться агрессивными, всепреодолевающими. Адаптивная интеграция этой противоположности может заключаться в уверенной, но сохраняющей эмоциональность позиции или в совмещении этих крайностей в конкретных ситуациях. Другими распространенными противоположностями являются зависимость/отчужденность, рациональность/эмоциональность, эгоистичность/бескорыстие.

Невротические механизмы – это дефектные взаимодействия со средой, при которых особенности человеческой личности могут либо "опутываться", как при патологическом слиянии и интроекции, либо "рассыпаться на фрагменты и отрицаться", как при проекции и ретрофлексии. Как уже указывалось выше, наиболее часто разбираемым в гештальт-группах примером противоположности является конфликт между "нападающим" и "защищающимся". "Нападающий" интроецирует родительские поучения и ожидания, которые диктуют ему, что он должен делать. "Защищающийся" постоянно саботирует эти манипуляции со стороны "нападающего", говоря: "Я стараюсь изо всех сил. Я ничем не могу помочь". Когда доминирует "нападающий", то член группы может быть недоволен чувством, заставляющим его достигать совершенства почти во всех делах. Когда же доминирует "защищающийся", то создается впечатление, что человек никогда не сможет закончить ни одного дела.

Работа по методике "двух стульев" позволяет выделить наиболее слабый компонент этого конфликта и усилить его до такой степени, когда оба компонента могут вступить в диалог на равных. Например, участник группы, который всегда опаздывает, начинает вести диалог между "нападающим" и "защищающимся". Он садится на первый стул и разговаривает с позиций "защищающегося" со своим же воображаемым "нападающим", который сидит на другом стуле. "Защищающийся" может плакать, оправдываться и объяснять свои постоянные опоздания. Через минуту участник садится на второй стул и уже с позиций "нападающего" начинает поучать "защищающегося". "Нападающий" спорит, настаивает, требует. Затем участник опять меняет место на стульях, и так продолжается до тех пор, пока противоположные точки конфликта не будут прочувствованы до конца и диалог не придет к своему завершению. Члену группы не предлагается выбрать что-то одно между этими двумя группами потребностей. Цель диалога заключается в том, чтобы "закончить" в настоящем ситуации, не законченные в прошлом, то есть "оживить" процесс формирования и завершения гештальта. Разрешение конфликта может потребовать компромисса между двумя группами потребностей или одобрительного принятия отрицательного компонента своего "Я". Парадоксальная гештальттеория изменения утверждает, что "изменение происходит тогда, когда кто-то становится самим собой, а не тогда, когда он пытается быть тем, кем он не является" (Fagan & Shepherd, 1977, p. 77).

Следующий диалог по методике "двух стульев" проводит женщина, которая хотела интимных отношений с мужчиной, но как только их отношения стали многообещающими, она сразу же их прекратила.

Защищающийся: Я очень одинока, мне так хочется, чтобы меня кто-нибудь ждал дома.

Нападающий: У тебя есть дети, этого достаточно для тебя.

Защищающийся: Мне хорошо днем, пока я занята делом, и хорошо ночью, когда я очень устаю, но...

Нападающий: Не будь ребенком. Ты должна стать более независимой.

Защищающийся: Но я не хочу быть независимой! Я хочу иметь рядом мужчину, который бы заботился обо мне и принимал решения за меня, и...

Нападающий: Решение, ха! Где ты видела таких мужчин? Разве они могут принимать решения? Они все слабаки – ты кончишь свои дни, ухаживая за ними!

Защищающийся: Но я хочу! Пауль был прекрасен, он брал ответственность на себя, и проблемы становились такими простыми... я любила его, пока...

Нападающий: Да, пока! Пока ты не добилась того, что он не мог и шагу ступить без тебя. В тебе нет ничего хорошего для мужчин.

Защищающийся: Но я хочу, чтобы было! Я ненавижу себя, когда веду себя с мужчинами подобным образом. Я ненавижу себя, когда не могу уделить им время.

Нападающий: Забудь их, детка; оставь их в покое. С ними со всеми что-то не так (Fantz, 1975, р. 91-92).

Диалог позволяет женщине осознать, что "нападающий" напоминает ей о любимом отце, который умер несколько лет тому назад. Продолжая диалог со своим "отцом", она сможет увидеть, что именно "отец" саботирует все ее отношения с мужчинами. Затем руководитель группы, используя приемы психодрамы, просит другого члена группы сыграть роль ее отца, и женщина, принимая участие в драматическом диалоге, сможет выразить свою любовь к отцу и одновременно "освободиться" от его влияния. Этот эксперимент подтверждает, что две части личности могут быть актуализированы и что интроект может быть обнаружен и обсужден.

Некоторые противоположности вначале переживаются как конфликт между своим "Я" и окружающими. Например, участница, которая переживает чувство вины, представляя себе, как она говорит матери о намерении уйти из дома и жить отдельно, возможно, проецирует свою амбивалентность на мать. Поскольку дочь никогда в действительности не сталкивалась с матерью по таким вопросам, то ее чувство вины основывается на фантазии, будто мать заболеет или очень огорчится, если она обнаружит свои намерения. В гештальттеории вина чаще всего связывается с негодованием по проективному типу, за которым лежат различные не выраженные реально требования и оценки (Perls, 1969a). Согласно гештальттеории, в приведенном выше примере участница группы переживает свою вину потому, что ни ее планы, ни оценки неизвестны матери. Руководитель группы направляет ее работу по методике "двух стульев" таким образом, чтобы помочь участнице определить и четко описать все те противоположности, которые вовлечены в ее конфликт. Находясь на первом стуле, участница ведет себя так, как будто она – это она сама, и рассказывает матери о своих планах, оценках и требованиях. На втором стуле участница ведет себя так, как по ее представлениям будет вести мать. По мере того как эти крайности включаются в диалог, две точки зрения постепенно осознаются, четко разграничиваются, чувства отделяются друг от друга и проясняются. Участница обучается отличать реальные события от своих фантазий, проекций.

Хотя упражнение по методике "двух стульев" является, по сути, индивидуальной работой на "горячем месте", противоположности могут исследоваться и вместе с группой – например, когда между членами группы возникают межличностные конфликты и когда члены группы не могут сами понять свои чувства.

Усиление внимания к чувствам

Одной из целей упражнений по сознаванию является помощь членам группы в анализе своих чувств. Большинство людей прерывают континуум сознавания сразу же, как только возникает неприятное переживание. Это избегание сознавания приводит к тому, что мы как бы накладываем на себя путы из незаконченного действия. Так, женщину, которая постоянно боится, что ее оставит муж, хотя она и имеет все доказательства супружеской верности, может постоянно тревожить чувство незаконченного действия. Она отвечает своему любимому так, как будто отвечает обвиняющему ее родителю. Ее страх и недоверие в настоящем могут быть связаны с отрицанием тех неудач в прошлом, которые когда-то не были полностью пережиты. Таким образом, необходимо помочь пациенту завершить незавершенный и травмирующий его гештальт, для того чтобы уменьшилась власть прошлого и он смог бы более адекватно вести себя в настоящем. Это важно по крайней мере по двум причинам. Во-первых, та энергия, которая тратится на сокрытие травмирующего чувства, может быть направлена на продуктивные цели после отреагирования скрытых эмоций и завершения незаконченного действия. Во-вторых, это может прояснить противоположности, вовлеченные в конфликт, и интегрировать их в единое целое. Когда мы полностью переживаем свои чувства, то действительно сознаем, чего хотим и к чему стремимся. Многие из тех методик, которые предлагаются руководителем группы, помогают нам усилить наше внимание к чувствам (Polster & Polster, 1973). Например, функция методики "разыгрывания ролей" состоит в том, что участники играют роли, позволяющие им полностью выражать свои реальные чувства. Поскольку сознавание неизбежно приводит к действию, то и тщательное выполнение действия приводит к расширению сознавания себя. Следующий пример показывает, как член группы начинает сознавать свой голос.

У. (участник): Мне бы хотелось понять...

Т. (тренер): Я слышу плачущие нотки в твоем голосе. Слышишь ли ты их?

У.: Да... Какое-то дрожание.

Т.: Теперь ты – это твой голос.

У.: Я слабый, жалобный голос, голос ребенка, который не выполнил какое-то требование. Он боится...

Т.: Я...

У.: Я маленький ребенок, я боюсь попросить чего-нибудь; я могу попросить то, что я хочу, только выразив все свое отчаяние, тогда мама пожалеет меня и позаботится обо мне...

Т.: Можешь ли ты теперь стать своей мамой? (Naranjo, 1975, р. 39).

Разыгрывание ролей своего голоса и голоса матери приводит к налаживанию диалога между ними, что позволяет участнику, изображая беспомощного ребенка, осознать свое манипулирование другими. Работа по этой методике стимулирует участника к проигрыванию незнакомых типов поведения для выявления в них новых источников энергии. Например, участник жалуется, что никто не слушает его. Руководитель группы, играя роль глухого, создает ситуацию, при которой участник вынужден будет опробовать новые способы поведения. Он может стать агрессивным и злым, умиротворенным и печальным, оценивающим или самоуверенным. Согласно гештальттеории, каждый тип поведения, который участник выбирает для разрешения своей дилеммы, отражает реальный аспект его "Я", ранее отвергаемый.

Методика "разыгрывания ролей" помогает членам группы обнаружить проекции в своем "Я". Например, участник, который считает членов группы добрыми, а себя очень злым, может попробовать актуализировать значение слова "доброта" и, возможно, таким образом найти новые источники доброты внутри себя. Разыгрывания часто заключаются в намеренных несоответствиях, преувеличениях: робкий, застенчивый участник может получить задание встать на стул и начать отдавать команды авторитарным, громким голосом.

Усилению внимания к чувствам способствует задание по утрированному выражению невербальных поведенческих реакций. Участница, находясь на "горячем месте", может не сознавать, что во время рассказа о своем несчастливом замужестве она ударяет кулаком по бедру. Руководитель группы должен это заметить и перевести внимание участницы с невыразительного рассказа на активные физические действия. Перлз считал, что полностью наши стремления подавить невозможно. Усиливая удары кулаком по бедру, участница начинает переживать ранее неизвестные ей чувства, которые и находят выражение в невербальном поведении. Она может, например, почувствовать злость, вину или негодование, связанные с замужеством, или обнаружить, что конфликт, возникший во время замужества, напоминает конфликт с отцом, причиной которого явилось решение дочери выйти замуж вопреки воле отца. Руководитель может попросить участницу сыграть роль кулака, "стать" кулаком, довериться своим чувствам. Подобные упражнения помогают выявить заблокированные чувства и раскрыть сущность внутреннего конфликта, который символически отражается в ударах кулака по бедру. Язык тела не является единственным видом невербального поведения, позволяющим вплотную изучать эмоции, тембр голоса также содержит некоторую информацию о скрытых чувствах.

Работа с мечтами

Один из наиболее удивительных видов работы на "горячем месте" является разгадывание участником значения своих мечтаний (фантазий). Перлз считал (Perls, 1973), что мечты представляют собой наиболее спонтанную продукцию в нашем опыте, те фрагменты нашего "Я", которые подавляются или от которых мы отказываемся, и, таким образом, они несут уникальную информацию для того, кто их создает. В гештальттерапии фигуры и объекты в мечтах не анализируются и не интерпретируются руководителем группы, поскольку мечты здесь не имеют того универсального значения, которое они имеют в психоанализе, где, например, оружие, пуля или башня, а также любой длинный объект интерпретируется как образ мужской сексуальности. Вместо этого работа с мечтами в гештальттерапии включает в себя два процесса: перенос мечты на реальную почву и повторное присвоение отчужденных фрагментов личности.

Перенос мечты на реальную почву становится возможным, когда член группы получает задание описывать свою мечту в настоящем времени. Описание мечты в прошедшем времени ("Я представлял, как кто-то преследует меня в долине, зажатой между двумя высокими заснеженными горами") как бы объективирует мечту и приводит участника к необходимости интерпретации и интеллектуализации. Описание же мечты в настоящем времени ("Я бегу по долине. Кто-то бежит за мной. Мне страшно. По бокам от меня – две высокие, заснеженные горы. У меня нет иного пути. Я могу бежать только вперед") позволяет члену группы как бы вновь пережить ситуацию возникновения мечты и заново, уже в группе, испытать все события и связанные с ними чувства.

Каждый объект или фигура мечты представляет собой отчужденный фрагмент личности. В приведенном примере отчужденные фрагменты личности участника скрываются за фактом преследования, неизвестным преследователем, за дорогой, горами и даже за снегом на вершинах гор. Для того чтобы вновь присвоить их, он должен выявить их, отождествляясь с каждым объектом своей мечты. Участника могут попросить разыграть мечту, дать ее описание от первого лица, как будто он – это гора ("Я – гора. Я очень массивен и значителен. Ты столь ничтожен, что не можешь меня сдвинуть"), дорога ("Я – единственная дорога между этими горами. Доверься мне, и я проведу тебя"), преследователь ("Ты не знаешь, кто я есть, но я собираюсь напасть на тебя").

По мере того как участник по очереди становится каждым объектом своей мечты, он выявляет те аспекты своей личности, которые никогда раньше полностью не сознавал. Он может почувствовать превосходство или уверенность, незначительность или страх, враждебность или уязвимость. Руководитель группы направляет внимание участника на тот объект мечты, который является самым важным, или переводит его внимание с объекта на объект, заставляя пережить все чувства, связанные с ними.

Другим вариантом этого упражнения является описание мечты с точки зрения каждого объекта мечты. Перлз считал, что в гештальттерапии нет необходимости работать с целой мечтой, даже фрагмент мечты может дать нужное количество информации. Те участники, которые с трудом вспоминают ночные мечты, могут исследовать мечты, возникающие наяву, днем.

Если центральным моментом мечты является обсуждение или спор, то для интеграции противоположностей используется методика "двух стульев". Участник разыгрывает диалог между двумя основными "действующими лицами" мечты, исследуя все крайние точки противоположности, для того чтобы потом интегрировать их в единое целое. Он может также выбирать других членов группы для демонстрации объектов мечты. В отличие от психодрамы, где члены группы получают разрешение отвечать работающему участнику, в гештальт-группе члены группы изображают пространственные отношения, позы и, возможно, воспроизводят некоторые фразы, содержащиеся в мечте. Работа с мечтами дает возможность участнику изучить гештальт своей мечты и увеличивает потенциальные возможности, позволяющие раскрыть значение своей мечты.

Принятие ответственности за самих себя

Причиной любого невротического механизма является неспособность индивидуума принять ответственность за свое "Я". Интроецирующий индивидуум не может различать свои чувства, убеждения и чуждые идеи, которые были усвоены им, но не ассимилированы и не сделаны своими собственными. Проецирующий индивидуум переносит свои импульсы на других. При патологическом слиянии человек не может развести свое "Я" и более объемное "Мы", то есть дифференцировать себя и Других. Ретрофлексирующий индивидуум объективирует и отторгает важные аспекты своего "Я". Гештальтподход в терапии помогает преодолеть невротические механизмы с помощью изменения средств коммуникации и структуры языка.

В гештальгруппе поощряется непосредственное обращение к другому человеку в первом лице, а не разговор о нем в третьем лице. Сплетни и советы, интеллектуализирование и психологизирование, а также нарушение границ "Я" других людей не одобряются. Руководитель группы помогает членам группы ощутить то, как они используют местоимения и глаголы. Например, участник говорит: "Это ужасно – бить своих детей". Руководитель просит его указывать, к кому обращено это высказывание, или хотя бы использовать местоимение "я". Когда предложение изменено на "Это ужасно, что я бью своих детей", участник принимает ответственность как за свои чувства, так и за свои действия. Таким образом, посредством персонификации местоимений неопределенность, составляющая сущность патологического слияния, и нарушенное функционирование при проекции и интроекции изменяются и способствуют адекватному контакту.

Руководитель гештальт-группы должен внимательно относиться к использованию глаголов, в частности глагола могу, а также к использованию глаголов с некоторыми модальными словами, например надо, должен. Изменяя их на хочу, не хочу, выбираю, члены группы принимают ответственность за свои мысли, действия и связанные с ними чувства, усиливают контроль за своим поведением, а не контролируются им. Руководитель также поощряет членов группы заменять союз "но" на союз "и". Когда две части предложения соединены союзом "но", то первая часть отвергается или определяется через вторую часть. Предложение "Я хочу заниматься этой проблемой, но я боюсь" может быть закончено "следовательно, я не хочу". Предложение "Я хочу заняться этой проблемой, и я боюсь" имеет совсем другое значение, так как в первом предложении союз "но" препятствует говорящему принять ответственность за себя. Руководитель также поощряет членов группы заменять вопросительные предложения на утвердительные для того, чтобы они смогли обнаружить свои собственные ресурсы, а не пытались мобилизовать их у других людей, представляя себя беспомощными.

Принятию ответственности за себя также способствует осознание того, на кого мы возлагаем ответственность за себя, как прерываем себя, как мешаем себе ощущать все в полной мере. Члены группы часто делают других ответственными за себя, полагая, что их чувства вызываются другими людьми и что они поэтому являются жертвами чужих воздействий. Член группы, который считает, что его состояние депрессии вызвано тем, что любимая девушка "заставила" его испытывать эти чувства, может получить задание сказать ей в воображении: "Я считаю тебя ответственной за то, что я испытываю депрессию". Это помогает участнику научиться принимать ответственность за передачу другим людям своих собственных функций по возбуждению чувств и контролю за ними. Со временем он сможет мягко сказать: "Я почувствовал это, когда ты...", тем самым усиливая свою собственную ответственность (Passons, 1975).

Тенденция избегать принятия ответственности за самих себя и делать ответственными других говорит о том, что у человека проявляются такие симптомы, которые Перлз назвал "дырами в личности". Согласно Перлзу (Perls, 1969a), индивидуум проецирует что-то вовне тогда, когда не может это мобилизовать в самом себе. Руководители гештальт-группы понимают, что они представляют собой экран для проекций ограниченных возможностей членов группы. Уделяя членам группы внимание, руководители одновременно фрустрируют их, отказываясь дать поддержку, и тем самым заставляют их выискивать ресурсы внутри самих себя и, следовательно, принимать ответственность за свои чувства.

Преодоление сопротивления

Сопротивление – это общее понятие для многих школ психотерапии и консультирования. В гештальттеории сопротивление обозначает, что член группы не выполняет те упражнения, которые рекомендуются ему руководителем (Latner, 1973). Руководители гештальт-групп используют возникающее сопротивление, которое включает нежелание или ощущение неспособности делать или переживать что-то, для расширения сферы сознавания членами группы самих себя (Latner, 1973). Таким образом, гештальттерапевты не рассматривают сопротивление в качестве преграды, которую надо "повалить и разрушить".

Сопротивление проявляет себя в том, как члены группы прерывают себя, избегают сознавания, играют роли. Перлз (Perls, 1973) описывает невротика как человека, постоянно прерывающего себя. Сопротивление используется для уменьшения риска переживания негативных чувств и в конечном счете ограничивает свободное функционирование. Целью гештальттерапии является преобразование сопротивления в сознавание себя.

Сопротивление может проявляться и в мышечном напряжении. Руководитель группы привлекает внимание участника к тому, как его голос прерывается из-за напряжения в голосовых связках, и к тому, как он сидит, сложив руки на груди, обращаясь к участнику с вопросом: "Можешь ли ты прислушаться к своему голосу? Каким он тебе слышится?", или: "Можешь ли ты ощутить, как ты сидишь на стуле?", или: "Можешь ли ты объяснить, что ты делаешь со своими руками?" (Enright, 1971). Когда члены группы имеют какие-либо телесные ограничения, то они начинают опираться на прошлый опыт. При осознании своего сопротивления переживанию, чувствованию или продолжению работы в группе участники становятся способными преодолеть препятствия на пути к полному функционированию и подлинности.

Члены группы иногда защищают себя тем, что перестают ощущать сигналы от органов чувств в полной мере, то есть они могут не слышать, что они говорят, не видеть, что они делают, или не сознавать свои собственные чувства. По мере осознания подобного сопротивления формируется способность принимать ответственность за свое нежелание видеть или слышать. Нежелание переживать чувства, особенно болезненные, также проявляется физиологически, например в поверхностном дыхании или в попытке задержать дыхание. Внимательный руководитель должен поощрить члена группы к глубокому дыханию, которое позволит ему (члену группы) выразить и пережить все свои чувства.

Физиологические проявления сопротивления могут быть преодолены при помощи методики "двух стульев". Член группы получает задание "построить диалог" с той частью тела, которая находится в напряжении. Например, представить на пустом стуле свои руки и спросить их, что они делают. Иногда напряжение выражается в том, что две части тела как бы "ведут борьбу". В то время как член группы рассказывает о своей работе, руководитель замечает, что его правая рука сжимает и тискает левую. Эта "борьба" между правой и левой руками означает наличие конфликта, который исследуется посредством диалога между руками. Левая рука, например, может "сказать": "Ох, прекрати так сжимать меня!"" а правая рука может "ответить": "Я не хотела причинить тебе боль, но есть другие вещи, которые могут причинить нам большую боль, и я просто стараюсь обезопасить нас от них".

Таким образом, в гештальттерапии не делается акцент на разрушение чьего-либо сопротивления. Пациенту необходимо осознать наличие у себя сопротивления и понять, что на самом деле есть то, что он старается избегать сознавать. Осознание стимулирует члена группы на дальнейшее продвижение и на риск пережить заблокированные чувства. Со временем сознавание сопротивления поможет участникам преодолеть его.

ОЦЕНКА

Гештальттерапия была разработана Ф. Перлзом и является оригинальным методом психотерапии и роста личности. Перлз был терапевтом с уникальной интуицией и чувствительностью, его яркая, незаурядная личность, а также вызывающий стиль в глазах многих людей носили отпечаток большой самонадеянности. В настоящее время руководители групп, занимаются ли они только гештальттерапией или заимствуют некоторые ее приемы, принимают те теоретические понятия гештальттерапии и используют те ее техники, которые в наибольшей степени соответствуют их стилю.

Один из вкладов Перлза в гештальттеорию состоит в создании молитвы гештальтиста:

Я делаю свое, а ты делаешь свое.
Я живу в этом мире не для того, чтобы соответствовать твоим ожиданиям.
А ты живешь в этом мире не для того, чтобы соответствовать моим.
Ты это ты, а я это я.
И если нам случится найти друг друга – это прекрасно.
Если нет, этому нельзя помочь.

Философский смысл молитвы отражает понимание Перлзом проблем ответственности за себя и сознавания себя. Она прямо говорит о нежелании брать ответственность за чью-то жизнь при достижении своих собственных личностных целей, даже зная, кто этот другой человек. Заложенное в молитве представление об "опоре на себя", "саморегуляции" предполагает относительную свободу от социальных ограничений. Это как бы ответ на давление общества и семьи, направленное на то, чтобы человек подчинялся условностям и соответствовал ожиданиям значимых других. К сожалению, молитва гештальтиста очень часто искажается как руководителями, так и членами группы. Утверждение "Я делаю свое, а ты делаешь свое" используется для обоснования отсутствия восприимчивости к чувствам и желаниям других. Перекладывая ответственность за боль и развитие на плечи членов группы, эгоцентричный руководитель как бы оправдывает себя за недостаток внимания к проблемам других. В некотором смысле эта молитва является антигештальтистской; она фокусирует наше внимание на независимости без оценки нашей же зависимости, которая необходима для удовлетворения наших желаний и обеспечения нашего личностного роста. Суммируя данные об эффекте гештальт-групп, Гринвальд (Greenwald, 1976) отметил, что некоторые гештальт-группы "становятся токсичными" из-за их чрезмерного давления на участников, переоценки сильных эмоциональных переживаний и опыта катарсиса. Заботливый руководитель группы может обеспечить более высокий уровень сознавания себя и более высокую готовность к принятию рискованных решений, чем неприступный и автократический руководитель.

Во многом антиинтеллектуальная позиция Перлза, отражаемая в утверждении типа "забудь о своем уме и доверься чувствам", так же довольно часто искажается и упрощается. Среди руководителей гештальт-групп существует тенденция игнорировать рациональное мышление и интеллектуальные способности членов групп. Намерение же Перлза заключалось в смещении равновесия от чрезмерного преувеличения роли сознания к возвращению значения роли телесных ощущений и чувств. Однако преувеличение роли тела при недооценивании роли интеллекта не может привести к созданию оптимального терапевтического подхода.

Хотя Перлз был основателем гештальттерапии и авторитетным специалистом, многие из современных руководителей гештальт-групп пошли гораздо дальше своего учителя. Развитие гештальттеории привело к созданию множества упражнений и экспериментальных приемов, начиная от методики "двух стульев" и кончая воображаемыми диалогами с объектами мечты, которые вполне применимы и в рамках других терапевтических подходов. Однако гештальтподход не является тем теоретическим подходом, который предоставляет уже готовый набор методик для проведения групп. Многие практики ответственны за некритическое использование методик без рассмотрения теории и принятия во внимание индивидуальных желаний каждого члена группы. Наиболее успешными руководителями гештальт-группы являются те, кто постоянно экспериментирует с методиками, создает новые приемы для решения индивидуальных проблем и в определенный момент интуитивно находит нужные ответы на требования каждого члена группы. Гештальт-метод может слишком сильно воздействовать на членов группы, поэтому руководитель должен опираться на знание и понимание теоретических положений, а также обладать опытом в гештальт- и групповых процессах.

Исследований по гештальтподходу явно недостаточно. Прохазка (Prochaska, 1979) в своем обзоре по гештальт-группам указывает на противоречивость исследовательских результатов. Одни исследования отмечают у членов групп значительный личностный рост после участия в гештальт-группах, другие – минимальный эффект. Обследование 60 студентов университета показало, что опыт гештальттерапии во время семинарских занятий способствовал самоактуализации при измерении их поведения с помощью опросника личностной ориентации (Foulds & Hannigan, 1977). Последние исследования обращают внимание на то, что гештальтметодики ведут к расширению сознавания себя (Greenberg & Clarke, 1979), усиливают эмпатию, чувство понимания себя другими, автономность, а также увеличивают глубину переживаний и способность к контакту и уменьшают отчужденность между членами группы (Anderson, 1978).

Для развития этого популярного, обладающего большими потенциальными возможностями подхода требуется гораздо больше, чем в настоящее время, эмпирических исследований его эффективности. Гештальттерапия оказывает воздействие на практику многих психотерапевтов – руководителей групп и остается оригинальным методом исследования личности и обеспечения ее роста.

РЕЗЮМЕ

Гештальттерапия была разработана Фрицем Перлзом на основе его раннего опыта в психоанализе и последующего изучения экзистенциальной философии, гештальтпсихологии и теории Вильгельма Райха о физиологических корнях сопротивления психологическому изменению. В настоящее время гештальт-группы известны своими сильными руководителями и ориентацией на развитие автономности и ответственности среди участников.

Основными понятиями этого подхода являются: отношение фигуры и фона, сознавание и сосредоточенность на настоящем, противоположности, функции защиты и зрелость. Исследования в области восприятия показали, что важные и значимые события занимают центральное место в сознании, образуют фигуру, а менее важная информация отступает на задний план. Построение и завершение гештальтов является естественным ритмом жизнедеятельности организма и происходит под воздействием процесса организмической саморегуляции. Невротическое функционирование возникает, когда между нашими внешней и внутренней зонами сознавания вклинивается средняя зона фантазии. Понятие "противоположности", ярким примером которого является конфликт между "нападающим" и "защищающимся", описывает борьбу между двумя противоположными сторонами нашего "Я", которые должны сосуществовать вместе. Функции защиты представляют собой неэффективные способы избавления от угрозы или стресса и включают в себя патологическое слияние, ретрофлексию, интроекцию и проекцию. Зрелость описывается как способность найти свои собственные ресурсы поддержки и принять ответственность за себя.

Целью гештальттерапии является пробуждение организмических процессов участников путем поощрения расширения сознавания и продвижения по направлению достижения зрелости. Руководитель группы обычно работает с одним "добровольцем", который находится на эмоционально "горячем месте". Членам группы разрешается оказывать поддержку этому участнику, они могут отождествляться с ним. В последнее время гештальттерапевты стали в большей степени использовать групповое взаимодействие и поддержку. Методики и упражнения гештальттерапии направлены на расширение сознавания, интеграцию противоположностей, усиление внимания к чувствам, работу с мечтами, принятие ответственности за самих себя и преодоление сопротивления.

Критики обвиняют гештальттерапевтов в их антиинтеллектуальной, иррациональной направленности. Тем не менее в настоящее время гештальт-группы широко распространены и имеют много последователей. Одним из основных вкладов гештальт-групп является то, что они дают возможность выбора между ними и традиционными видами терапии с преобладающей ориентацией на функции сознания.

Литература

Anderson, J.D. Growth groups and alienation: A comparative study of Rogerian encounter, self-directed encounter and Gestalt. Group and Organizational Studies, 1978, 3, 85-107.

Gohen, A.M. & Smith, R.D. The critical incident in growth groups: Theory and technique. La Jolla, Calif.: University Associates, 1976.

Enright, J.B. An introduction to Gestalt techniques. In J.Fagan and I.L.Shepherd (Eds.), Gestalt therapy now. New York: Harper & Row, 1971.

Enright, J.B. An introduction to Gestalt therapy. In F.D.Stephenson (Ed.), Gestalt therapy primer. Springfield, Ill.: Charles C.Thomas, 1975.

Fagan J. The tasks of the therapist. In J.Fagan and I.L.Shepherd (Eds.), Gestalt therapy now. New York: Harper & Row, 1971.

Fagan J. & Shepherd, I.L. Gestalt therapy now. New York: Harper & Row, 1971.

Fantz, R. Polarities: Differentiation and integration. In F.D.Stephenson (Ed.), Gestalt therapy primer. Springfield, Ill.: Charled С.Thomas, 1975.

Feder, B. Safety and danger in the Gestalt group. In B.Fedr and R.Ronall (Eds.), Gestalt approaches to group. New York: Brunner/Mazel, 1980.

Foulds, M.L. & Hannigan, P.S.Gestalt workshop and measured changes in self-actualization: Replications and refinement study. Journal of College Student Personnel, 1977, 18, 200-205.

Greenberg, L.S. & Clarke, К.М.Differential effectiveness of the two-chair experiment and empathic reflections at a conflict marker. Journal of Counseling Psychology, 1979, 26, 1-8.

Greenwald, J.A. The art of emotional nourishment: Nourishing and toxic encounter groups. In C.Hatcher and P.Himelstein (Eds.), The handbook of Gestalt therapy. New York: Jason Aronson, 1976.

Kaplan, M.L. Uses of the group in Gestalt therapy groups. Psychotherapy: Theory, Research and Practice, 1978, 15, 80-89.

Kempler, W. Gestalt therapy. In R.Corsini (Ed.) Current psychotherapies. Itasca, Ill.: F.E.Peacock, 1973.

Kepner, E. Gestalt group processes. In B.Feder and R.Ronall (Eds.), Gestalt aproaches to group. New York: Brunner/Mazel, 1980.

Koffka, K. Principles of Gestalt psychology. New York: Harcourt, Brace, 1935.

Kohler, W. Gestalt psychology: An introduction to new concepts in modern psychology. New York: New American Library, 1947.

Latner, J. The Gestalt therapy book. New York: Julian Press, 1973.

Naranjo, C. I and thou, here and now: Contributions of Gestalt therapy. In F.D.Stephenson (Ed.), Gestalt therapy primer. Springfield, Ill.: Charles C.Thomas, 1975.

Passons, W.R. Gestalt approaches in counseling. Holt, Rinehart & Winston, 1975.

Perls, F. Group vs. individual therapy. Etc. A review of general semantics, 1967, 24, 306-312.

Perls, F. Gestalt therapy verbatim. Lafayette, Calif.: Real People Press, 1969. (a)

Perls F.S. Ego, hunger, and aggression. New York, Random House, 1969. (b)

Perls, F. The Gestalt approach and eye witness to therapy. Palo Alto: Science and Behavior Books, 1973.

Perls, F.S. Group vs. individual therapy. In J.O.Stevens (Ed.), Gestalt is... New York: Bantam Books, 1977.

Perls, F., Hefferline, R.F. & Goodman, P. Gestalt therapy. New York: Julian Press, 1951.

Polster, E. Techniques and experience in Gestalt therapy. In F.D.Stephenson (Ed.), Gestalt therapy primer. Springfield, Ill.: Charles С.Thomas, 1975.

Polster, E. & Polster, M. Gestalt therapy integrated. New York: Brunner/Mazel, 1973.

Prochaska, J.O. Systems of psychotherapy: A trans-theoretical analysis. Homewood, Ill.: Dorsey Press, 1979.

Simkin, J. Gestalt therapy in groups. In G.M.Gazda (Ed.), Basic approaches to group psychotherapy and group counseling. Springfield, Ill.: Charles С.Thomas, 1968.

Stevens, J.O. Awareness: Exploring, experimenting, experiencing. Lafayette, Calif.: Real People Press, 1971.

Stevens, J.O. Gestalt is... New York: Bantam Books, 1977.

Wertheimer, M. Productive thinking. New York: Harper & Brothers, 1945.

Zinker, J. Creative process in Gestalt therapy. New York: Brunner/Mazel, 1977.

Zinker, J.C. The developmental process of a Gestalt therapy group. In B.Feder and R.Ronall (Eds.), Gestalt approaches to group. New York: Brunner/Mazel, 1980.


5

ПСИХОДРАМА

Классическая психодрама – это терапевтический групповой процесс, в котором используется инструмент драматической импровизации для изучения внутреннего мира клиента. Психодрама, по существу, является таким видом драматического искусства, который отражает действительные проблемы клиента, а не создает воображаемые сценические образы. В психодраме искусственный характер традиционного театра заменяется спонтанным поведением ее участников.

Следует отметить, что именно психодрама является первым методом групповой психотерапии, разработанным для изучения личностных проблем, мечтаний, страхов и фантазий. Она основывается на предположении, что исследование чувств, формирование новых отношений и образцов поведения более эффективно при использовании действий, реально приближенных к жизни по сравнению с использованием вербализации. В этом смысле психодрама несколько напоминает методы телесной терапии, которые будут описаны в 6-й главе. Возможно, психодрама имеет более значительный потенциал для трансформации пятиминутного словесного обмена мнениями в получасовое активное исследование, чем другие виды групповой работы. Интенсивность переживаний усиливается использованием разнообразных психодраматических приемов, которые облегчают выражение чувств и эмоций.

ИСТОРИЯ И РАЗВИТИЕ

Создание и развитие психодрамы связано с исследованиями Якоба Леви Морено (1892-1974), основателя социометрии и, как считают некоторые психологи, движения групповой психотерапии в целом. Морено родился в Бухаресте (Anderson, 1974), затем ребенком вместе с семьей переехал в Австрию, где изучал философию и медицину в Венском университете. В период учебы им был разработан проект организации групп самопомощи для одиноких проституток Вены, который, как считал сам Морено, положил начало движению групповой психотерапии. Морено сосредоточил внимание на динамических внутригрупповых факторах как средствах оказания помощи женщинам в осознании ими своих личностных целей. Он (Moreno, 1947) отмечал, что эти групповые занятия высветили четыре основных элемента, которые затем стали краеугольным камнем групповой психотерапии: автономность группы, наличие определенной групповой структуры, проблема коллективности и анонимности. В 1916 г. Морено начал работать над вторым проектом организации групп самопомощи для итальянских крестьян, которые вынуждены были поменять место жительства, с целью помочь им адаптироваться к новым условиям. На основе данных, полученных благодаря осуществлению этих проектов, он разработал методики групповой социометрии, составившие фундамент его системы психодрамы и групповой психотерапии.

Понятие о драме как терапевтическом методе возникло в результате театрального эксперимента, начатого Морено в Вене после первой мировой войны и получившего название "спонтанный театр". Морено впервые задумался об игровых методиках, когда наблюдал, как дети в играх воплощают свои фантазии. Таким образом, психодрама базируется на игровом принципе. Морено замысливал свой "спонтанный театр" как еще один вид развлечения и первоначально не ориентировался на практику личностных изменений и гармонизацию психического развития. Его основная идея носила духовный характер: осуществление творческого "Я" в "театре жизни", который предоставляет безграничные возможности для свободного выражения эмоций. Свой театр он считал видом драматического религиозного опыта, получаемого в "храме театра".

Согласно Морено, идея о психодраме как лечебном методе возникла у него после того, как одна актриса рассказала ему о своих конфликтах с женихом. С помощью труппы театра Морено поставил историю актрисы на сцене. Этот опыт оказался значимым и успешным как для самой пары, так и для остальных членов труппы. Затем Морено приступил к более формализованным экспериментам с подобными групповыми представлениями, разрабатывая разнообразные приемы, которые впоследствии стали существенной частью психодраматического подхода.

В 1925 г., переехав в США, Морено продолжал разрабатывать психодраматический подход, работая с детьми в Плимутском институте в Нью-Йорке. Одновременно он работал над методиками социометрического анализа, проводя обследования заключенных государственной тюрьмы Нью-Йорка и детей-правонарушителей, обучавшихся в подготовительной школе. Результатом исследований по терапии групповым взаимодействием явилось построение социограммы.* В 1929 г. Морено приступил к осуществлению первой крупномасштабной программы "открытой" психодрамы в любительской труппе Карнеги-холла. В 1934 г. он издал монографию "Применение группового метода для классификации", в которой определил содержание терминов "групповая терапия" и "групповая психотерапия", подробно описав специфический комплекс операций. Обсуждение этой работы на конференции по групповым методам явилось первой попыткой привлечь внимание Американской психиатрической ассоциации к групповой психотерапии.

* Социограмма – специальная схема межличностных отношений, отражающая направленность аттракции, отвержения и безразличия в группе.

ОСНОВНЫЕ ПОНЯТИЯ

Ролевая игра

Ролевая игра – широко применяемый в психодраме прием – состоит в исполнении какой-либо роли в любительском представлении. Кроме того, ролевая игра используется как терапевтический прием в различных терапевтических подходах, особенно интенсивно в гештальттерапии и поведенческой терапии для разучивания и совершенствования желательного и адаптивного поведения.

Ролевая игра занимает центральное место в психодраме. Хотя этот термин может обозначать отрепетированное и искусственное действие, Морено не рассматривал игру как нечто заранее подготовленное. Например, Марлон Брандо на комплимент ведущего популярного разговорного шоу Дика Каветта о его актерском таланте ответил так: "Каждый человек – актер. Вы тоже сейчас играете. Вы играете роль интервьюера. Люди играют роли родителей, политиков, учителей. Каждый человек – это актер" (Yablonsky, 1976, р. 214).

Психодрама признает естественную способность людей к игре и создает такие условия, при которых индивидуумы, исполняя роли, могут творчески работать над личностными проблемами и конфликтами. Морено противопоставлял психодраму пассивности психоанализа. Он верил, что психодрама дает возможность активному экспериментированию как с реалистичными, так и нереалистичными жизненными ролями. Гуманиста Морено привлекало, что человек, который играет роль "Бога", получает возможность более полно исследовать свои чувства и может способствовать своей самоактуализации. В целях исследования личностно значимого материала нельзя запрещать во время психодраматического занятия члену группы играть любую из ролей – будь то жестокий убийца, обольстительный соблазнитель, нереалистичный или гротесковый персонаж.

Морено подчеркивает, что между исполнением роли в психодраме и игрой в настоящем театре существует кардинальное различие, поскольку профессиональные актеры играют то, что написали авторы, и они ограничены в своих диалогах авторским текстом. Профессиональный актер должен обладать способностями перевоплощаться в того персонажа, которого он играет, исполняя роль именно в театральном представлении, а не в реальной жизни. В психодраматическом представлении актерство может оказаться помехой. Нередко профессиональные актеры подвергаются атакам в инкаунтер-группах за то, что прячутся за свои фальшивые фасады.

Морено отмечал, что множество людей осуществляет ролевое поведение в реальной жизни подобно актерам в театре. У них отсутствует спонтанность, они вовлечены в осуществление бессмысленных ритуалов и ведут себя в рамках тех ролей, которые предлагают им окружающие. Возьмем, к примеру, людей, которые одинаково вежливо улыбаются и в радости, и в горе, не желая обсуждать при других свои действительные эмоциональные переживания. Психодрама дает возможность преодолеть устойчивые модели поведения по сценарию.*

* Сценарий – это программа поступательного развития, выработанная в раннем детстве под влиянием родителей и определяющая поведение индивидуума в важных моментах его жизни. – Прим. ред.

В отличие от традиционного театра психодрама поощряет изучение реальных и важных для участников ролей. Сценарий и постановка являются результатом работы не автора и режиссера, а самого участника. Гораздо более волнующие, чем традиционные представления, психодраматические представления могут по-настоящему захватывать и актеров, и аудиторию.

Спонтанность

Понятие спонтанность и родственное ему понятие творчество составляют ядро теории действия и личности Морено. Оба эти понятия основываются на его наблюдениях за ролевыми играми детей и опыте работы в "спонтанном театре". Морено обратил внимание на психотерапевтическое значение той внутренней свободы, которую демонстрировали дети, играющие в венских парках. Казалось, что они не подвержены воздействию поведенческих стереотипов и способны полностью переселяться в мир своих фантазий. "Спонтанный театр" был создан Морено в ответ на его разочарование в традиционном театре, главным недостатком которого он считал заложенную в сценарии ригидность социально-ролевого поведения. Морено видел, что люди становятся похожими на роботов, некими подобиями машин, лишенными индивидуальности и творческих возможностей. Именно поэтому в психодраме нет специально написанных ролей и сценариев, актеры могут основываться на знакомых переживаниях или следовать любому, пусть даже не изведанному для них пути. Этот метод в значительной степени контрастирует с традиционным театром, в котором пьеса еще и еще раз проигрывается в поисках оптимальной игры.

Морено рассматривал спонтанное поведение в психодраме в качестве "противоядия" все возрастающей ригидности социально-ролевого поведения. Члены психодраматических групп расширяли ролевой репертуар, исследовали индивидуальные особенности и по мере разыгрывания представления находили решения специфических личностных проблем. Морено считал, что психодрама, позволяя участникам изменить привычные поведенческие стереотипы, освободиться от тревоги, осуществить свои человеческие возможности, помогает им достичь иного жизненного статуса (Greenberg, 1974). Создается впечатление, что, по Морено (Moreno, 1953), эволюция приведет к тому, что выжить смогут лишь творческие личности.

Спонтанность – это тот ключ, который приводит к пониманию идеи творчества. Как говорил Морено: "Творчество – это спящая красавица, которая для того, чтобы проснуться, нуждается в катализаторе. Таким хитрым катализатором творчества является спонтанность" (Moreno, 1974а, р. 76). Другими словами, идеи возникают во время спонтанного действия, а при удаче и достаточной настойчивости могут привести к творческому акту.

Конечным продуктом творческого процесса являются "культурные консервы" (Bischop, 1964). "Культурные консервы" – это то, что сохраняет культурные ценности: язык, литература, искусство, ритуалы. "Консервы" связывают людей с прошлым, а усвоенные благодаря им устойчивые образцы поведения, стереотипы мышления помогают решать новые проблемы, преодолевать критические ситуации. Хотя консервация необходима для выживания культуры, при отсутствии процессов творчества развитие культуры только посредством консервации невозможно.

Упор на спонтанность не означает, что во время психодрамы не используются привычные действия. Понятие "спонтанность" у Морено содержит две основных переменных: адекватный ответ и новизна. Таким образом, поведение должно быть как новым, так и адекватным для данной ситуации. Тот член группы, который незнаком с культурными и социальными ограничениями, может во время представления, разыгрывая какую-то роль, выдать спонтанное поведение, но оно будет рассматриваться как патологическое.

Терапевтические цели в психодраме часто включают в себя знакомство клиента с культурными и социальными ограничениями с одновременным облегчением процесса развития творческой спонтанности. Согласно Морено, современные люди боятся непосредственного и эмоционального (спонтанного) общения так же, как примитивные люди боялись огня до тех пор, пока они не научились добывать его. Морено использовал театр в качестве лаборатории для исследования спонтанности. Он обнаружил, что можно научиться спонтанности, и начал разрабатывать специальные психодраматические приемы для тренировки спонтанных действий.

Спонтанность сближает психодраму с другими групповыми подходами, делающими акцент на принцип "здесь и сейчас". Проблемы и взаимоотношения не обсуждаются в словесной форме, они переживаются в реальном действии в настоящий момент. В психодраматическом действии нет прошлого и будущего, есть только настоящее. Естественные барьеры времени и пространства стираются. При психодраматической конфронтации прошлые проблемы и будущие страхи разыгрываются по принципу "здесь и сейчас". По сути, психодрама дает участнику возможность объективировать значительные события прошлого, которые хранятся в его памяти.

В отличие от гештальттерапии, акцентирующей внимание на текущие чувства и отношения, руководители психодраматических групп не призывают к постоянному пребыванию в текущей ситуации. Они могут посвящать занятия прошлому или будущему в зависимости от воспринимаемых ими желаний участников. Принцип "здесь и сейчас" в психодраме есть некоторое расширение настоящего, которое включает и повторение прошлых встреч, и подготовку к будущим. Упор делается на то, что результат реального переживания и эмоционального отреагирования во многом отличается от результата словесного обсуждения прошлых событий и скрытых чувств (Shaffer & Galinsky, 1974). Психодраматическая конфронтация по принципу "здесь и сейчас" является основой для осуществления терапевтической цели: проявления спонтанности в реальной жизни.

Теле

Спонтанность и творчество – это динамические понятия. Морено разделяет с психоаналитиками веру в силу энергии переноса. Однако он расценивает понятие "перенос" как явно недостаточное для обозначения тех сильных переживаний, которые возникают в терапевтических группах. В то время как понятие "перенос" обозначает односторонний процесс передачи эмоций от клиента психологу, а "контрперенос" – от психолога клиенту, "теле" обозначает двусторонний процесс передачи эмоций между клиентом и психологом.

Понятие "теле" включает в себя негативные и позитивные чувства, возникающие между людьми в психодраматическом действии. Морено определил это понятие

как "вчувствование людей друг в друга, цемент, который скрепляет всю группу" (Moreno, 1945, p. xi), "поток двусторонней эффективности между индивидуумами" (Moreno, 1956, р. 62). Другими словами, понятие "теле" можно определить как взаимосвязь всех эмоциональных проявлений переноса, контрпереноса и эмпатии. В то время как эмпатия – это как бы одностороннее вчувствование одного человека во внутренний мир другого, "теле" представляет собой взаимный обмен эмпатиями и признаниями. Когда члены группы меняются ролями или пытаются посмотреть на мир чужими глазами, они вовлекаются в отношения "теле".

Результатом использования понятия "теле" в изучении групп является признание того, что мы видим других не такими, какие они есть на самом деле, а такими, какими они проявляются в отношении к нам. Групповая психодрама есть тот "полигон", который позволяет проанализировать наше восприятие других людей. Понятие "теле" особенно значимо для социодрамы, специального вида психодрамы.

В социодраме темой исследования является сама группа, поэтому вместо исследования личностных проблем участники социодрамы изучают те проблемы, которые возникают во время их совместной работы. Члены группы проигрывают роли для изучения собственных переживаний, обусловленных, например, такими социокультурными проблемами, как расизм, предрассудки, взаимоотношение поколений, конфликты с полицией и т.п. При помощи творческих и спонтанных действий участники изучают восприятие, ответные реакции, чувства, образцы поведения, пытаются улучшить взаимоотношения в группе и продвинуть групповое взаимопонимание.

Катарсис

Понятие катарсис восходит к античным трагедиям. Древнегреческие драматурги верили, что инсценированные трагедии освобождают зрителей от чрезмерно сильных эмоциональных переживаний. Возникающий групповой катарсис рассматривался ими как способ, помогающий зрителям лучше понять некоторые аспекты своих личностей.

Хотя в психодраме используется понятие катарсиса в том значении, которое определил для него Аристотель, – эмоциональное потрясение и внутреннее очищение (в этом же значении использовал понятие катарсиса и Фрейд, описывая аффективную разрядку при гипнотическом лечении пациентов-истериков), Морено расширил содержание понятия, распространяя действие катарсиса не только на зрителей, но и на актеров. "Она (психодрама) имеет лечебный эффект – не по отношению к зрителю (вторичный катарсис), а по отношению к самому актеру, который разыгрывает драму и одновременно освобождает себя от нее" (Moreno, 1974b, p. 157).

В традиционном театре зрители могут испытывать душевную разрядку в процессе сопереживания, если сценарий созвучен их чувствам, и они эмоционально вовлечены в действие. Однако актеры на сцене редко переживают катарсис. Во-первых, они обычно не отражают в ролях значимые события своего собственного опыта, во-вторых, повторение спектакля снижает катарсический потенциал материала, заложенного в сценарии. Даже если актер нашел в сценарии то, что затрагивает его личный эмоциональный опыт, он скорее начнет оценивать сценарий как "культурные консервы", а не как реальный опыт.

Морено считал, что он пошел дальше Фрейда в разработке терапевтической ценности катарсиса и в попытках вызвать его в драматическом действии. В античных трагедиях катарсис является вторичным по значимости по сравнению с сюжетной линией; в психоанализе катарсис является вторичным по сравнению с последующим анализом, но в психодраме процесс катарсиса и интеграции более важен, чем сценарий или анализ переживаний и действий (Ginn, 1973). Психодраматическая ситуация словно специально предназначена для полного эмоционального освобождения. Сила испытываемого участниками катарсиса зависит от их спонтанности. Катарсис испытывают как авторы конкретной драматической ситуации, использующие личностно значимый материал, так и актеры, воплощающие эту ситуацию на сцене.

Аудитория в психодраме может быть также вовлечена в процесс переживания катарсиса. В то время, когда Морено создавал свой "спонтанный театр" и работал над учением о психодраме, зрителями психодрамы были только непосредственные участники драматического психотерапевтического действия (Moreno, 1974b, p. 188). В настоящее время аудитория может состоять из тех людей, которые не принимают участия в данной психодраматической ситуации, но эмоционально вовлекаются в атмосферу занятия. Согласно Морено, различие между зрителями традиционного театра и зрителями психодрамы можно сравнить с различием между человеком, который смотрит фильм об извержении вулкана, и человеком, который непосредственно наблюдает у подножия вулкана за его извержением (Moreno, 1974b).

Инсайт

Конечным результатом психодраматического процесса является изменение в структуре организации перцептивного поля участников, получившее название инсайт. Инсайт – это вид познания, который приводит к немедленному решению или новому пониманию имеющейся проблемы (Greenberg, 1974). Групповая психодрама ставит своей целью создание такого климата в группе, в котором возможны максимальные проявления катарсиса, познания и инсайта. Психодрама дает участникам возможность заново пережить важные события своего прошлого, используя разнообразные приемы. Как правило, наивысшее эмоциональное напряжение возникает в группе во время сценического действия, а не после него, при обсуждении информации или групповом анализе. Однако иногда инсайт может возникать одновременно с катарсисом, а также при обсуждении переживаний, возникших в ходе психодраматического действия.

ОСНОВНЫЕ ПРОЦЕДУРЫ

Роли в психодраме

Многие используемые в психодраме термины связаны с театром. Руководитель группы называется режиссером. Режиссер помогает создать необходимую атмосферу для групповой работы – атмосферу безусловного доверия – и побуждает членов группы к исследованию их личностных проблем. Режиссер психодрамы, по-видимому, является одним из наиболее активных руководителей групп. Определяя задания и "запуская спектакль", он как бы дает разрешение скрытному, замкнутому члену группы на эксперименты с различными ролями. Режиссер играет три роли: продюсера, терапевта и аналитика (Moreno, 1945). Будучи продюсером, он управляет групповым занятием и помогает членам группы перевести их мысли на язык драматического действия Продюсер должен быть чрезвычайно чувствительным ко всем вербальным и невербальным проявлениям, раскрывающим психическое состояние актеров и отражающим настроение аудитории, наблюдающей за занятием. Творчество, гибкость и способность привлечь к участию в групповом процессе всю группу являются ключевыми характеристиками хорошего продюсера.

В роли терапевта режиссер психодрамы пытается помочь членам группы изменить неудачные стереотипы поведения. С одной стороны, режиссер может не вмешиваться в групповой процесс, позволяя группе самой продолжать занятие. С другой стороны, он может агрессивно, настойчиво и ласково требовать от участников работы в драматическом действии. Как любой лидер, терапевт иногда становится мишенью для комментариев и критики со стороны группы; но, будучи членом группы, он должен реагировать на эти нападки открыто и не защищаться от них.

В роли аналитика руководитель группы интерпретирует и комментирует поведение участников, анализирует реакции всех членов группы на какое-то действие.

Тот член группы, который является субъектом конкретного психодраматического действия, называется протагонистом. Протагонист, изображая события из своей жизни, имеет редкую возможность дать собственную интерпретацию прошлой жизненной ситуации перед группой равных партнеров, сочувствующих ему. С помощью режиссера, аудитории и специальных творческих приемов протагонисты осуществляют действия по принципу "здесь и сейчас" для того, чтобы достичь инсайта при осознании своей психической реальности и улучшить способность функционирования в реальной жизни.

Участник, задействованный в работе с протагонистом, исполняет роль "вспомогательного Я". "Вспомогательное Я" олицетворяет всех значимых других в жизни протагониста. Зерка Морено (Moreno, 1978) выделила пять основных функций "вспомогательного Я":

  • сыграть ту роль, которую замышляет протагонист для осуществления психодрамы;
  • помочь понять, как протагонист воспринимает взаимоотношения с отсутствующими персонажами действия;
  • сделать видимыми те аспекты взаимоотношений, которые протагонист не сознает;
  • терапевтически направлять протагониста в решении его внутри- и межличностных конфликтов;
  • помочь протагонисту перейти от драматического действия к реальной жизни;

Хорошие исполнители "вспомогательного Я" способны быстро включиться в роль и точно ее исполнить. Они должны играть роль так, как она описана протагонистом, или на основе своей интуиции. В некоторых группах есть актеры-профессионалы, которые специально подготовлены для быстрого вхождения в роль "вспомогательного Я". Некоторые исполнители "вспомогательного Я" рискуют приукрашивать персонаж, опираясь на свою интуицию. Например, исполнитель "вспомогательного Я", играющий роль матери, которая вызывает чувство вины у протагониста, может попробовать осуществить линию поведения типа "Ты никогда не думала о том, что случится со мной, если ты уедешь?" и тем самым выявить у протагониста подавленное чувство страха. Использование разных "вспомогательных Я" приводит к большему включению в групповой процесс всех участников. Следуя руководству режиссера и стараясь вчувствоваться в мир протагониста, исполнители роли "вспомогательного Я" могут также начать исследовать не только проблемы протагониста, но и свои собственные.

Аудитория состоит из тех членов группы, которые не играют ролей в данном психодраматическом действии. В заключительной фазе занятия они демонстрируют свои эмоциональные отношения к происшедшему и раскрывают собственные проблемы и конфликты, аналогичные обсуждавшимся во время занятия. Аудитория, эмоционально вовлекаясь в психодраму, может достичь состояния инсайта по отношению к собственным проблемам, подобно тому как мы узнаем что-то о самих себе, когда смотрим пьесу.

Фазы развития психодрамы

Первой фазой развития классической психодрамы является психическая разминка. Разминка состоит из трех стадий: постепенное раскрепощение двигательной активности участников; стимуляция спонтанных поведенческих реакций; фокусировка внимания членов группы на конкретном задании или теме (Blatner, 1973). Разминка позволяет членам группы преодолеть страх показаться наивным или беспокойство по поводу собственных актерских способностей. Режиссер также нуждается в разминке. Он может свободно ходить по комнате, рассказывать о некоторых своих идеях, пытаясь создать подходящую атмосферу для эмоционального вовлечения членов группы в отношения "теле" (Blatner, 1973). Члены группы, вырабатывая новые формы переживания и поведения, нуждаются в доверии и безопасности. Авторитетность руководителя помогает участникам осознать, что они могут играть все, что хотят, и быть наивными, не опасаясь оскорблений или унижений.

Разминка особенно нужна в тех психодраматических группах, участники которых оказывают некоторое сопротивление исследованию определенной темы или стесняются стать первыми добровольными протагонистами. В этих случаях приемы разминки позволяют участникам включиться в групповую ситуацию, немного узнать друг друга и снизить свой уровень тревожности. Кроме того, во время разминки режиссер получает информацию о том, кто хочет участвовать в психодраме и какие проблемы или темы волнуют большинство членов группы. Разминка может быть вербальной или невербальной, заимствованной из других групповых подходов или разработанная самим режиссером.

Многие удачные приемы разминки представлены в исследовании Уайнера и Сакса (Weiner & Sacks, 1969). Например, участники задают человеку, которого они не очень хорошо знают, дружеские, нетравмирующие вопросы. Затем режиссер побуждает их к выражению реальных мыслей и чувств и высказыванию более личностно окрашенных проблем.

Одни виды разминки эффективны при невысоком уровне тревожности и направлены на поощрение спонтанности и создание групповой сплоченности. Другие требуют более высокого уровня самораскрытия и могут давать более эмоционально значимый материал для обсуждения. Следующее упражнение для разминки было описано в исследовании Уайнера и Сакса как подходящее для медленно продвигающихся групп: "Подумайте о том, что бы вы хотели услышать (или не хотели бы услышать): от одного из людей в этой комнате; от своего друга; от члена своей семьи. Станьте этим человеком и выскажите это требование" (Leveton, 1977, р. 19). Если группа представляет собой класс, социальный клуб, организацию бизнесменов, семью или какую-либо другую организованную общность людей, то можно попросить каждого ее члена высказать требование или недовольство. Это дает режиссеру ценную информацию о потенциальных темах для психодрамы.

Некоторые упражнения для разминки являются невербальными и помогают участникам косвенным образом преодолевать сопротивление открытому разговору о своих чувствах и проблемах. Функцией двигательных упражнений, таких, как прогулка по комнате и разглядывание человека без произнесения слов, является генерирование энергии. Могут использоваться формы движений, применяемые в танцевальной терапии (см. 7-ю главу). Одно из наиболее предпочитаемых Леветоном (Leveton, 1977) упражнений помогает участникам вспомнить тот детский опыт, который может оказаться полезным для обсуждаемого на занятии конфликта. Раздаются карандаши и бумага, члены группы получают задание представить себя в том возрасте, когда они только начинали учиться писать, и затем написать о себе небольшой рассказ. Получившиеся детские каракули позволяют преодолеть защиту взрослого человека. После выполнения такого рода упражнений все невербальные приемы нуждаются в последующем вербальном объяснении и обсуждении.

Наконец, широко используется для разминки упражнение, которое называется "волшебный магазин" (Weiner & Sacks, 1969). Режиссер предлагает членам группы представить, что на сцене возник небольшой магазин, имеющий в своем ассортименте такие прекрасные "вещи", как "любовь", "смелость" и "мудрость". Потом вызывается доброволец, который может попробовать выменять одну или несколько подобных вещей. Например, участник просит у продавца "уважение". Режиссер, который играет роль владельца магазина, начинает спрашивать "покупателя", сколько ему надо уважения, кто должен начать его уважать и за что. После этого владелец магазина просит что-нибудь взамен у покупателя. Возможно, что покупатель предложит в качестве платы за уважение свое постоянное согласие с людьми. Постепенно участники начинают понимать цели и сознавать последствия своих действий. Возможно, что в процессе разминки может быть также найдена тема для психодрамы.

После разминки группа готова перейти к фазе психодраматического действия. В одних случаях режиссер выбирает участника: на основе его адекватности выбранной теме; на основе знания о его прошлом или на основе той необходимости, которая выявляется во время разминки. В других случаях доброволец-протагонист сам предлагает для действия свои личностные проблемы. Режиссер внимательно выслушивает рассказ протагониста о его проблеме, для того чтобы получить достаточную информацию для организации действия. После того как описана конкретная ситуация, члены группы стимулируются уже не к обсуждению проблемы, а к разыгрыванию представления.

Протагонист импровизирует, пытается воссоздать прошлую ситуацию. Помещение, используемое для психодрамы, должно позволять легко маневрировать своим пространством. Классическое помещение для психодрамы имеет, как и в театре, зал для аудитории и многоуровневую круглую сцену, которая напоминает многоярусный свадебный пирог. На вершине сцены имеется частично отгороженное пространство и балкон. Морено считал, что различные уровни сцены могут соответствовать различным уровням играемых на них представлениям. В настоящее время многие руководители психодраматических групп отказались от формализованных сцен, но продолжают настаивать на том, что комната для психодрамы должна позволять легкое маневрирование своим пространством.

Протагонист организует конкретную сцену, определяет ее содержание. Например, молодая женщина, которая испытывает трудности при проявлении агрессивности со стороны мужчин, может выбрать для психодраматического действия эпизод, в котором отец выговаривал ей за решение уехать из дома. Если в реальности дело происходило на кухне, то сцена оформляется так, чтобы напоминать кухню в максимально возможной степени. Затем для "вспомогательных Я" предлагаются подходящие роли. Так как обычно "вспомогательных Я" протагонист выбирает для себя сам, то его восприятие соответствия участников, являющихся "вспомогательными Я", конкретным персонажам из реальной жизни более важно, чем их реальное физическое или личностное сходство. Иногда режиссер помогает в выборе, используя подготовленного для исполнения роли "вспомогательного Я" актера или участника, для которого исполнение данной роли будет иметь положительный эффект. Например, человек, имеющий властного отца, может быть выбран на роль такого отца в психодраматическом действии; женщина, недовольная участием своего мужа в благотворительности, может быть выбрана на роль филантропки-жены. Таким образом, участники, являющиеся "вспомогательными Я", также получают значимый эмоциональный опыт, участвуя в разыгрывании конфликта протагониста.

Психодраматические представления отражают не только реальные события и ситуации, они также отражают представления протагониста о будущем. Если аудитория считает, что протагонист искажает чувства персонажей, другие подходы к разрешению конфликта и точки зрения на конфликтную ситуацию изучаются только после того, как протагонист полностью представит свою версию конфликта. Более того, когда протагонисты рассказывают о своих скрытых чувствах и мыслях, они могут ощущать тревогу или сопротивление.

Здесь-то и нужно искусство режиссера, чтобы помочь протагонисту исследовать открывшиеся перспективы и достичь нового понимания себя без подавления действительно переживаемых чувств. Морено следующим образом описывал восприимчивость руководителя группы: "Мы не должны разрушать стены, мы просто должны трогать ручки множества дверей для того, чтобы понять, какая из них открыта" (Blatner, 1973, р. 63). Во время этого процесса протагонист часто испытывает очень сильные эмоциональные переживания. Тот член группы, который расстроен и потрясен тем, что никогда больше не увидит отца, может получить задание выполнить биоэнергетическое упражнение, которое облегчит эмоциональную разрядку, даст выход глубоким переживаниям (см. 6-ю главу). "Вспомогательное Я", вначале играя роль плохого отца, а затем – хорошего отца, который тепло и с заботой относится к протагонисту, может быть использовано для ускорения пробуждения переживаний. При возникновении эмоциональных переживаний протагонист получает возможность выбора: работать дальше над их усилением или ограничиться достигнутым результатом. Как только действие приходит к завершению и, возможно, достигаются катарсис и инсайт, представление заканчивается.

Последней фазой классической психодрамы является фаза последующего обсуждения, или интеграции. По окончании представления само психодраматическое Действие и возникшие в ходе его переживания обсуждаются как протагонистом, так и остальными членами группы. Например, член группы, находящийся среди аудитории, может рассказать, как сцена смерти, разыгранная перед группой, вызвала у него чувства горечи и тоски, поскольку ассоциировалась со смертью матери. После сообщения о своих эмоциональных реакциях члены группы высказывают протагонисту конкретные соображения и дают ему обратную связь. В зависимости от целей группы во время обсуждения участники могут также давать теоретические интерпретации других возможных способов разрешения конфликтов.

Один из вариантов психодраматического занятия представлен на рис. 5 (Blatner, 1973, р. 75).

Рис. 5. Кривая психодрамы

Методики, используемые в процессе психодраматического действия

На протяжении всей психодрамы режиссер помогает протагонисту развивать действие, используя определенные психодраматические методики. Среди наиболее распространенных можно отметить такие, как монолог, двойник, обмен ролями, отображение.

Монолог – это театральная реплика, в которой протагонист выражает свои скрытые мысли и чувства как себе самому, так и аудитории. Монолог позволяет протагонисту взглянуть на свои эмоции как бы со стороны и тем самым с большим успехом исследовать свои реакции на текущую ситуацию. Эта методика особенно эффективна для выявления противоречий между тайными и явными мыслями и чувствами. Например, мужчина-протагонист может вести себя сердечно и вежливо по отношению к привлекательной женщине во время психодраматического действия, но в то же время испытывать сильное сексуальное чувство к ней, которое старается скрыть. Его монолог может звучать следующим образом: "Парень, она действительно возбуждает тебя, но, если я открою ей свои чувства, то она посмеется надо мной и я буду выглядеть глупцом". Таким образом, эта методика также предоставляет аудитории информацию о скрытых мыслях протагониста и о тенденциях в психодраматическом действии по мере развития психодрамы.

Двойник, или второе "Я", является наиболее распространенной психодраматической методикой. Двойник пытается стать протагонистом, принимая телесные позы и перенимая привычки протагониста, он помогает протагонисту и поддерживает его. Во многих психодраматических группах члены группы поочередно, как только чувствуют, что могут внести что-то в психодраматическое действие, становятся двойником протагониста или "вспомогательным "Я"". Например, если протагонист не может развивать действие дальше, то двойник помогает ему, выражая те чувства, которые трудно выразить самому протагонисту или которые не сознаются им. Поскольку двойник выполняет функцию внутреннего голоса протагониста, то очень важно, чтобы он старался полностью отождествиться с протагонистом и не пытался проявлять свои собственные чувства и реакции, находясь на сцене.

Даже опытные двойники могут ошибаться, поэтому протагонисты поощряются в выражении согласия или несогласия со своими двойниками. Для того, чтобы преодолеть замешательство и обеспечить непрерывность драматического действия, "вспомогательные Я" получают задание реагировать во время представления только на слова протагониста.

Леветон (Leveton, 1977) перечислил несколько вариантов двойников. Например, функция "бесцветного" двойника состоит в подтверждении взглядов протагониста и некотором их преувеличении.

Сэм: Отец ждет, что после окончания учебы я займусь вместе с ним бизнесом. Но я не хочу.

Двойник: Да, он действительно рассчитывает на меня.

Сэм: Это верно, но я не смогу вынести, чтобы он всегда приказывал мне.

Двойник: Он заставляет меня ощутить себя самого маленьким ребенком.

Сэм: Точно! Я хотел бы знать, что думает мать. Она никогда не говорит со мной об этом.

Двойник: Я ничего не могу узнать от нее. Интересно, что она скажет, если я прямо спрошу ее?

Сэм: Не имеет значения. Чего отец хочет, того он и добьется.

"Иронический" двойник преувеличивает и даже пытается исполнить роль в юмористическом ключе для того, чтобы поощрить протагониста к изучению его/ее предположений, а также к более пристальному анализу какой-либо проблемы.

Мадж: Мама всегда выспрашивает меня, где я была и что делала.

Двойник: Я уверена, что она все время беспокоится обо мне.

Мадж: Но как только я взрываюсь и начинаю выговаривать ей, она расстраивается и начинает переживать.

Двойник: Да-а, как только я проявлю грубость, у нее точно начинается сердечный приступ.

Мадж (обращается к двойнику): Ну, нет, ты не должна так думать о людях.

Двойник: А я и не думаю. У меня и в мыслях этого нет.

"Страстный" двойник очень полезен, когда появляется необходимость помочь протагонисту выразить сильные чувства, с трудом сдерживаемые им, и найти таким образом альтернативное решение. Необходимо отметить, что двойник должен выражать скрытые чувства протагониста, а не свои собственные.

Оскар: Я прошу тебя не приставать ко мне и не вмешиваться в мои дела.

Двойник: Не зли меня и оставь в покое!

Оскар: Впрочем, она не делает ничего плохого. Ей просто не к кому обратиться.

Двойник: Но я не ее отец! Почему я должен отвечать за нее?

Оскар: Я как раз хочу посоветовать ей обратиться к кому-нибудь еще.

Двойник: Я хочу сказать, чтобы она не приставала ко мне, но боюсь.

"Возражающий" двойник пытается выразить нечто противоположное чувствам и мыслям протагониста для того, чтобы втянуть его в спор и тем самым заставить искать альтернативное решение.

Бет: Я ненавижу тебя! Ты шантажируешь меня в классе!

Двойник: Я восхищена тобой, и ты привлекаешь меня!

Идея методики обмена ролями состоит в том, что протагонист играет другие ключевые роли в поставленных им представлениях, а "вспомогательное Я" воспроизводит поведение и высказывания самого протагониста. С одной стороны, эта методика дает возможность "вспомогательному Я" исполнить свою роль более точно на основе наблюдений за тем, как ее играет время от времени сам протагонист. С другой стороны, эта методика позволяет понять затруднения партнера, отнестись с эмпатией к его переживаниям, встать на его точку зрения. Играя роль другого человека, мы можем также взглянуть на себя глазами этого человека и таким образом лучше понять проблему и конструктивно разрешить межличностные конфликты.

Иногда протагонисту очень трудно поменять свою роль на другую. Это затруднение само по себе служит свидетельством неудач в попытках понять другого человека. Протагонист может также сыграть роль другого с искажениями и проекциями, которые основываются на достаточно измененном восприятии протагонистом значимых других.

Аудитория во время обсуждения высказывает протагонисту конкретные соображения для более четкого выявления этих искажений. Например, при ссоре между супругами просьба поменяться местами и сыграть роли друг друга может помочь разрешению конфликта и найти новые, более эффективные формы взаимодействия.

Следующий диалог между мужем и женой демонстрирует гордость мужа по поводу недавней высокой оценки его работы начальством и обиду жены, причиной которой является все большее отдаление мужа от нее и его уход в профессиональную деятельность.

Мэри (играя роль Джона): Это верно. На работе меня ценят довольно высоко.

Режиссер: Джон, а чем ты там занимаешься?

Мэри: Ну, я получаю самые большие комиссионные. Я знаю, как надо торговать. Мне удается продавать товар по самой высокой цене, и босс считает меня великим торговцем. (Мэри смеется.) Дома же все обстоит по-другому!

Режиссер: Что именно по-другому, Джон? Может, ты хочешь что-то сказать Мэри по этому поводу прямо здесь?

Мэри: Ну, Мэри, создается впечатление, что ты даже не можешь подумать, что я могу поступать правильно. (Мэри все еще смущенно улыбается.)

Режиссер: А теперь, Мэри, что ты можешь сказать в ответ на это?

Джон (играя роль Мэри): Ну, ты только и думаешь, что о работе. Тебя нет дома почти все время. Мне надо устроиться работать твоей секретаршей, чтобы я смогла видеть тебя время от времени. (Джон тоже улыбается, выполняя за Мэри привычный "ритуал".)

Мэри (более серьезно): Ну... ты только и делаешь, что обвиняешь меня все время. Как я могу объяснить тебе хоть что-нибудь? Я схожу с ума в твоем присутствии (Leveton, 1977, pp. 62-63).

Таким образом, методика "обмена ролями" дает супружеской паре возможность более адекватно отнестись друг к другу и найти конструктивный выход из проблемной ситуации. Использование этой методики также предполагает, что режиссер может попросить участников вернуться к своим настоящим ролям, затем опять поменяться ролями, поскольку такие чередования помогают эффективно разрешить конфликт.

Следующий пример показывает, как можно сочетать во время психодраматического занятия методику "обмена ролями" с методикой "двойника" (Yablonsky, 1976). В начале занятия молодая женщина сообщает, что собирается оставить мужа. Это решение вызывает у нее сильное эмоциональное переживание.

Л.Я.: О'кэй. Начинай. Джейн. Вначале представься группе.

Джейн: Мне двадцать восемь лет, я замужем за Биллом семь лет. У меня никогда не было сексуальных связей с другими мужчинами. Билл – это моя семья. Но он наскучил мне до смерти.

Л.Я.: Теперь давайте немного поиграем. Когда слишком много говоришь о проблеме, то исчезает действенная потребность.* Ты говорила ему о своих чувствах?

* Действенная потребность – понятие в психодраме, описывающее потребность в удовлетворении основных побуждений.

Джейн: Это как раз часть проблемы. Он не слушает меня, становится как каменный.

Л.Я.: О'кэй. Когда вы поссорились последний раз?

Джейн: Билл как раз вернулся с двухдневной лодочной прогулки. Он ездил без меня, еще с одним парнем. Мы поссорились. Я предложила разойтись. Он быстро согласился.

Л.Я.: Есть здесь кто-нибудь, кто напоминает тебе Билла и может сыграть его роль?

Джейн: Мне кажется, нет.

Л.Я.: Он может быть Биллом? (Я выбираю молодого человека из нашей группы.)

Джейн: Да, он даже немного похож на него.

Л.Я.: О'кэй, давайте поставим мизансцену. Где находилась ты? Где он? Как выглядели комнаты?

Джейн создает мизансцену, действие происходит в спальне. В комнате стоит низкая кровать и еще что-то из мебели. Полночь. Билл как раз вернулся с прогулки.

Билл: Малыш, я устал.

Джейн: Билл, мне надо поговорить с тобой.

Билл: О, Боже! Давай не будем начинать все опять. Я устал.

Джейн (умоляя): Пожалуйста, Билл. Только выслушай меня. Я страдаю.

Билл: Это не моя вина.

Джейн: Неужели ты не понимаешь, что я уйду от тебя, если ты не будешь разговаривать со мной. Мы совсем не общаемся друг с другом.

Билл: Оставь это вранье про общение для занятий по социологии. Я не вижу никаких проблем между нами. Я очень счастлив.

Джейн: А я так несчастна! Неужели ты не понимаешь этого? Мне двадцать восемь, а у меня уже нервный тик!

Билл: Это не моя вина.

Джейн: Ну и что! Пожалуйста, выслушай меня. Ты же знаешь, я читаю книги, занимаюсь на курсах, где узнаю много нового. Идеи переполняют меня. Когда я прихожу домой и пытаюсь поговорить с тобой о том, что важно для меня...

Билл: Я не желаю слушать эту чушь! Двенадцать часов! У меня была долгая прогулка. Я устал. (Пауза.) Иди ко мне. Почему бы нам не заняться любовью? (Он приближается к ней.)

Джейн: Ну, пожалуйста, не надо этого. Я хочу поговорить.

Билл: Иди ко мне. Любовь – это тоже общение. Иди ко мне. Все будет хорошо.

Джейн: Пожалуйста, не надо. Я не собираюсь подчиниться тебе опять.

В этот момент я спросил Джейн, создает ли "вспомогательное Я" верный портрет Билла. Она ответила "да". Затем я попросил их поменяться ролями. Джейн стала Биллом, а "вспомогательное Я" – Джейн. Действие было продолжено через несколько минут.

Я.Л.: Подожди минутку, Билл. (Теперь Билла играет Джейн.) Нам необходимо задать тебе несколько вопросов. (Это предпринимается для того, чтобы Джейн полнее вошла в роль Билла.) Расскажи нам что-нибудь о себе. (Следующий диалог – это ответы Джейн на мои вопросы и на вопросы других членов группы.)

Джейн (играя Билла): Мне тридцать лет. Я преподаю в высшей школе. Я люблю жену. Я не знаю, что случилось с ней. Она обычно была спокойной и ласковой, и у меня не было причин жаловаться на то, как она ведет дом. Она как бы моя маленькая Дженни. Недавно она начала ходить на курсы и очень изменилась. Мне кажется, что она заинтересовалась каким-то парнем. Она хочет говорить о той чепухе, которая меня не интересует. Она меняется, а я нет. Я не знаю, что она хочет от меня.

Джейн (ее играет "вспомогательное Я"): Я хочу, чтобы ты понял меня. Ты наскучил мне до смерти.

Джейн (играя Билла): Я наскучил тебе. Я, который был необходим тебе, ухаживал за тобой, когда ты болела, и поддерживал тебя все эти семь проклятых лет?

Я.Л.: О'кэй, поменяйтесь ролями.

Джейн опять становится самой собой, и, так как разговор продолжается в том же духе, я прошу "вспомогательное Я", которое играет Билла, расположить руки так, как будто его распяли, чтобы подчеркнуть "святость" своего персонажа.

Билл (его играет "вспомогательное Я"): Как ты можешь так поступать со мной? Я всегда был тебе таким мужем, каким я обещал быть, когда мы собирались пожениться.

Джейн (улыбается): Бог мой, он сваливает всю вину на меня. Он прав. Он был таким хорошим. Он был превосходным. Я чувствую себя последней дрянью, но ничего не могу поделать. Он наводит на меня скуку всегда и везде. В постели. В разговоре. Везде. Я хочу освободиться от этого. Я задыхаюсь.

Я.Л.: А как отнесутся к решению разойтись твои родители?

Джейн: О, я знаю, что будет.

Джейн искажает реальную ситуацию, описывая ее родителям, внушает им, что Билл также хочет разойтись. Мы вводим в действие двойника, который стоит позади Джейн и рассказывает о реальной ситуации. Джейн старается заглушить голос двойника, когда он говорит правду о том, что желание разойтись есть только у нее.

Мать: У тебя хорошая семья. Ты просто испорченный ребенок. У тебя никогда не будет лучшего парня, чем Билл. Я все улажу. Я позову Билла.

Джейн: Пожалуйста, мама, не надо. Я хочу расстаться с ним.

Отец (жене): Скажи своей дочери, чтобы она возвращалась к Биллу. Он замечательный парень. Как ей могла только прийти в голову мысль оставить его? Это твоя ошибка. Ты никогда не воспитывала Джейн как настоящую женщину; настоящая женщина должна иметь детей и заботиться о доме.

Двойник Джейн: О боже! Теперь я знаю, почему мне так плохо. Если я оставлю Билла, то родители рассорятся со мной. Это пугает меня. Эти три человека и есть моя семья. Я не могу бросить свою единственную семью.

Джейн: Да, это так. Мне кажется, я поняла одну важную вещь. Если я оставлю Билла, то мне придется расстаться и с ролью привлекательной маленькой Дженни, той ролью, которую я играла и для Билла, и для мамы с папой. Это пугает меня. Если я попытаюсь самоопределиться в качестве взрослй женщины, то не буду чувствовать себя комфортно.

Билл: Если ты оставишь меня, то это действительно огорчит меня. Я всегда был таким хорошим по отношению к тебе.

Джейн: Плевала я на тебя. Я не могу больше оставаться с тобой. Все, что ты делал, так это вызывал у меня чувство вины тем, что так хорош. Я ухожу. (Yablonsky, 1976, р. 53-56).

Обмен ролями, при котором члены группы стимулируются имитировать невербальные особенности, характерные поведенческие реакции, предполагаемые мысли и чувства, может дать участникам возможность получить удивительный психодраматический опыт, вовлечь их в отношения "теле", привести к групповой сплоченности.

Отображение тесно связано с обменом ролями. При помощи отображения протагонисты могут осознать, как их воспринимают другие люди. Используя эту методику, режиссер просит протагониста отойти на задний план и наблюдать за тем, как дублер в лице "вспомогательного "Я"" играет его собственную роль в психодраматическом представлении. Отображение помогает протагонистам посмотреть на свое поведение с достаточно большой дистанции, открывает новые перспективы и вызывает у них инсайт.

Использование методики отображения также способствует развитию поведенческих навыков. Так, некоторые психодраматические группы ставят своей целью улучшение таких практических навыков, как назначение свидания, настойчивость во время поиска работы и т.п. Отображение позволяет протагонистам получать постоянную зрительную и вербальную обратную связь о своем поведении от "вспомогательных Я", которые могут усиливать плохие привычки и показывать возможные поведенческие альтернативы.

Большая часть времени в психодраматических группах уделяется проигрыванию тех сцен, которые описываются протагонистом. Опытный руководитель группы выборочно применяет различные игровые приемы для того, чтобы помочь участникам достичь состояния спонтанности и создать такие структурно-релевантные проблемные ситуации, которые ускорят катарсис и инсайт. Диапазон применяемых приемов в первую очередь зависит от опыта и ориентации режиссера. Кроме уже описанных четырех методических приемов, часто используются такие методики, как методика "проекции будущего" (протагонист готовится к предполагаемым будущим ситуациям, проигрывая эти ситуации и внося соответствующие изменения в свое поведение); методика "свечи" (член группы выходит на авансцену и становится протагонистом на короткое время); методика "разговоров за спиной" (протагонист садится спиной к группе и слушает их впечатления о самом себе). Выбор конкретной методики зависит от готовности членов группы к спонтанным действиям по достижению групповых целей и от характера группы. Одни методики особенно подходят для разминки, целью которой является выбор темы или протагониста, другие ориентированы на фазу группового действия или последующего обсуждения.

ОЦЕНКА

Вполне вероятно, что Якоб Морено оказал более значительное влияние на групповое движение, чем кто-либо еще. Кроме понятий "психодрамы" и "социодрамы", Морено разработал игровые методики, которые впоследствии стали широко применяться в современных инкаунтер-группах, гештальти Т-группах. Он (Moreno, 1969) настаивал на том, чтобы все достижения в области групповой игры были приписаны именно ему. Убежденность Морено в важности и универсальности тех понятий и методик, которые лежат в основе психодрамы, придает его личности противоречивые, но вместе с тем и обаятельные черты. В заслугу Морено можно поставить и возникновение более широкого подхода к практике групповых занятий и психотерапии. На протяжении всей жизни он боролся за основные гуманистические ценности и человеческое достоинство, критикуя дискриминационную, антигуманную социальную практику и рассматривая психодраму в качестве универсального подхода к лечению людей. Однако проблема использования идей Морено в реальной практике обостряется прежде всего тем, что его работы довольно часто написаны неясно и трудны для усвоения. Одним из наиболее существенных достижений психодрамы являются те возможности, которые она предоставляет для изучения личности по сравнению с исключительно вербальным характером получаемого в психоанализе материала. В то время как психоанализ Фрейда направлен на получение информации из наиболее ранних впечатлений клиента, в психодраме Морено воспроизводятся и исследуются внутри- и межличностные конфликты в настоящий момент. Именно сочетание принципа "здесь и сейчас" и возможностей ролевой игры в групповой практике делает психодраму такой увлекательной и полной жизни. Это очень "жизненный" подход. Психодрама помогает участникам проявить себя во всех ролях, создавая условия, при которых ошибки суждений не сопряжены с риском потерять уважение руководителя или членов группы. Однако, поскольку психодрама обладает таким большим потенциалом, она требует компетентности от режиссера; некомпетентные режиссеры могут начать эксплуатировать членов группы для удовлетворения своих собственных потребностей.

Как и руководители большинства из описанных в этой книге групповых подходов, руководитель психодраматической группы должен выстраивать с участниками теплые, человеческие взаимоотношения. Так же как и гештальттерапевт, режиссер психодрамы является одним из наиболее активных руководителей психокоррекционных групп. Однако в отличие от гештальттерапевта режиссер психодрамы выступает в роли катализатора, статус которого в большей или меньшей степени аналогичен статусу члена группы. Более того, он, как правило, не работает с участником один на один, а старается использовать потенциальные возможности всей группы. Одной из положительных сторон психодрамы является то, что члены группы активно вовлекаются в работу внутри группы, особенно если они выступают во время представлений как "вспомогательные Я". Такие особенности групповой динамики, как групповые нормы, темы и борьба влияний, имеют в психодраме большое значение. Так же как в Т-группах и инкаунтер-группах, обратная связь, которую дают члены группы, расценивается в психодраме не как проекция, которая мешает терапевтическому процессу, а как существующая реальность.

Методические приемы и процедуры психодрамы используются в различных групповых моделях: например, инкаунтер-группы, транзакционного анализа, гештальттерапии и тренинга умений используют методы ролевой игры. В плане терапевтических целей психодрама применяется при лечении алкоголиков (Weiner, 1965), наркоманов (Deeths, 1970), работе с делинквентами (Hill, 1977), стационарными больными (Gonen, 1971) и детьми (Drabkovna, 1966). Кроме того, психодрама используется как средство расширения самосознания человека и коррекции навыков межличностного общения (Stanford & Roark, 1975).

Исследований по психодраме явно недостаточно. Официальным органом Американского общества групповой психотерапии и психодрамы является журнал "Group Psychotherapy, Psychodrama, and Sociometry". Он информирует о последних достижениях психодраматического метода, описывает различные методические приемы этого направления, дает примеры конкретных случаев. Необходимо отметить, что, хотя в журнале и публикуются сообщения о влиянии стилей проведения психодрамы на ее результаты, именно разнообразие стилей является одной из причин трудностей оценки этого метода. В последнем обзоре 14 исследований по психодраме говорится о положительных в целом результатах, но подчеркивается необходимость единого определения психодрамы для того, чтобы исследовать по крайней мере представления, состоящие из одной сцены и поставленные на основе одной и той же методики (Kipper, 1978).

Некоторые свидетельства значимости индивидуальности руководителя группы были получены в исследованиях Либермана, Ялома и Майлза (Lieberman, Yalom & Miles, 1973) и Ялома и Либермана (Yalom & Lieberman, 1971), проводивших сравнение множества групповых подходов. В этих исследованиях рассматривались две психодраматические группы, и оказалось, что руководители этих групп отличались друг от друга в большей степени, чем от руководителей, представляющих иные групповые подходы. Один из руководителей психодраматической группы имел характеристики, совпадающие с характеристиками руководителя гештальт-группы, характеристики другого совпадали с характеристиками руководителя Т-группы и группы роджерсовского типа.

Завершая анализ основных понятий и методик, связанных с еще одним подходом к ведению групп, необходимо подчеркнуть следующее. Между различными практическими способами ведения групп в рамках одного группового подхода существуют столь же сильные различия, что и между групповыми подходами, которые считаются уникальными и сильно отличающимися друг от друга. Возникают трудности при определении типа руководителя конкретной группы, и вряд ли можно быть уверенным, что выявленный тип позволит предположить характеристики того опыта, который получат члены данной группы.

РЕЗЮМЕ

Психодрама была основана Якобом Леви Морено, одним из создателей движения групповой психотерапии, впервые использовавшим драматические методики в качестве способа изучения личностных проблем, мечтаний, страхов и фантазий. Психодрама появилась в результате театрального эксперимента, начатого Морено в Вене и получившего название "спонтанный театр". Морено обнаружил, что драма может служить терапевтическим целям и что психодраматическое действие имеет преимущества перед вербализацией в ускорении процесса изучения переживаний и формирования новых отношений и типов поведения.

Ролевая игра – это одно из основных понятий психодрамы. В отличие от театра в психодраме участник исполняет роль в импровизированном представлении и активно экспериментирует с теми значимыми для него ролями, которые он играет в реальной жизни. Второе понятие – спонтанность – было выделено Морено на основе наблюдений за игрой детей. Он считал, что спонтанность – это тот ключ, который поможет открыть дверь в область творчества. Понятие теле описывает двусторонний поток эмоций между всеми участниками психодрамы. Катарсис, или эмоциональное освобождение, возникающее у актера в психодраме, представляет собой важную ступень в достижении конечного результата – инсайта, нового понимания имеющейся проблемы.

Основные роли в психодраме – это режиссер, который является продюсером, терапевтом и аналитиком, протагонист, "вспомогательное Я" и аудитория. Психодрама начинается с разминки, переходит к фазе действия, во время которого протагонист организует представление, и заканчивается фазой последующего обсуждения, во время которого психодраматическое действие и возникшие в ходе его переживания обсуждаются всей группой.

Режиссер использует различные методики для организации представления – такие, как монолог, двойник, обмен ролями и отображение, способствующие возникновению и поддержанию терапевтического процесса в психодраматической группе.

Психодрама привносит в психокоррекционные группы такую важную особенность, как ролевые игры по принципу "здесь и сейчас". Этот подход имеет разнообразные приложения как к лечению, так и к личностному росту. Между практическими способами ведения групп в рамках психодрамы существуют различия, аналогичные различиям между групповыми подходами.

Литература

Anderson, W.J.L. Moreno and the origins of psychodrama: A biographical sketch. In I.A.Greenberg (Ed.), Psychodrama: Theory and therapy. New York: Behavioral Publications, 1974.

Bischof, L.J. Interpreting personality theories. New York: Harper & Row, 1964.

Blatner, H.A. Acting-in: Practical applications of psychodramatic methods. New York: Springer, 1973.

Deeths, A. Psychodramatic crisis intervention with delinquent drug users. Group Psychoterapy, 1970, 23, 41-45.

Drabkovna, H. Experiences resulting from clinical use of psychodrama with children. Group Psychoterapy, 1966, 16, 32-36.

Ginn, I.L.B. Catharsis: Its occurrence in Aristotle, psychodrama, and psychoanalysis. Group Psychotherapy and Psychodrama, 1973, 26, 7-22.

Gonen, J. The use of psychodrama combined with videotape playback on an inpatient floor. Psychiatry, 1971, 34, 198-213.

Greenberg, I.A. Moreno: Psychodrama and the group process. In I.A.Greenberg (Ed.), Psychodrama: Theory and therapy. New York: Behavioral Publications, 1974.

Hill, J.G. Reducing aggressive behavior in the institutional setting through psychodrama techniques. Group Psychotherapy, Psychodrama, and Sociometry, 1977, 30, 86-96.

Kipper, D.A. Trends in the research on the effectiveness of psychodrama: Retrospect and prospect. Group Psychotherapy, Psychodrama, and Sociometry, 1978, 31, 5-18.

Leveton, E. Psychodrama for the timid clinician. New York: Springer, 1977.

Lieberman, M.A., Yalom, I.D. & Miles, M.B. Encounter groups: First facts. New York: Basic Books, 1973.

Moreno, J.L. Application of the group method to classification. Monograph published by the National Committee on Prisons and Prison Labor, March, 1932.

Moreno, J.L. Psychodrama: Vol. 1. New York: Beacon House, 1945.

Moreno, J.L. The theatre of spontaneity: An introduction to psychodrama. New York: Beacon House, 1947.

Moreno, J.L. Who shall survive? New York: Beacon House, 1953.

Moreno, J.L. (Ed.), Sociometry and the science of man. New York: Beacon House, 1956.

Moreno, J.L. The Viennese origins of the encounter movement. Group Psychotherapy, 1969, 22, 7-16.

Moreno, J.L. The creativity theory of personality: Spontaneity, creativity, and human potentialities. In I.A.Greenberg (Ed.), Psychodrama: Theory and therapy. New York: Behavioral Publications, 1974. (a).

Moreno, J.L. Mental catharsis and the psychodrama. In I.A.Greenberg (Ed.), Psychodrama: Theory and therapy. New York: Behavioral Publications, 1974. (b).

Moreno, Z.T. The function of the auxiliary ego in psychodrama with special reference to psychotic patients. Group Psychotherapy, Psychodrama, and Sociometry, 1978, 31, 163-166.

Shaffer, J.B.P. & Galinsky, M.D. Models of group therapy and sensitivity training. Englewood Cliffs, N.J.: Prentice-Hall, 1974.

Stanford, G. & Roark, A.E. Role playing and action methods in the classroom. Group Psychotherapy and Psychodrama, 1975, 28, 33-49.

Weiner, H. Treating the alcoholic with psychodrama. Group Psychotherapy, 1965, 18, 27-29.

Weiner, H.В. & Sacks, J.M. Warm-up and sum-up. Group Psychotherapy and Psychodrama, 1969, 22, 85-102.

Yablonsky, L. Psychodrama: Resolving emotional problems through role-playing. New York: Basic Books, Inc., 1976.

Yalom, I.D. & Lieberman, M.A. A study of encounter group casualties. Archives of General Psychiatry, 1971, 25, 16-30.


6

ГРУППЫ ТЕЛЕСНОЙ ТЕРАПИИ

Некоторые психокоррекционные группы – такие, например, как инкаунтер-группы, гештальт-группы – направляют свое внимание как на физические процессы участников, так и на их вербальные коммуникации. Вместе с тем ряд групповых методов подчеркивает важность физических привычек как ключей к диагностике и может быть назван "телесной, или ориентированной на тело, терапией".

Причина "включения" тела в групповую работу довольно проста. Представьте себе следующую ситуацию: ваша девушка или парень только что сообщили вам, что "бросают" вас ради вашего лучшего друга. Теперь обратите внимание на свои телесные реакции. Вы почувствуете спазм в груди, дыхание станет учащенным, напрягутся мышцы рта, рук и ног. Согласно мнению сторонников телесной терапии, даже если вы намеренно и сознательно не боретесь со стрессовой ситуацией, на нее тем не менее автоматически отреагирует ваше тело. Переживания отражаются в том, как люди двигаются, дышат, управляют своими мышцами, а также в болезнях, которыми они страдают. Более того, пептические язвы, высокое кровяное давление и другие соматические недуги, по крайней мере частично, обусловлены длительным стрессом.

Телесные терапевты утверждают, что большинство психологических методов слишком рассудочны. Если для традиционного психоанализа неприемлем любой физический – даже визуальный – контакт между терапевтом и пациентом, то современные групповые подходы не придерживаются такой ограничивающей модели. Фрейд выделял в человеке как физическом существе разум, символизирующий высшее начало, и тело, воплощающее человеческую основу, животную природу. Телесные терапевты пытаются преодолеть барьер психического и физического, подчеркивая значение интеграции тела и разума. Они верят, что существует физический аналог роджерсовскому понятию естественного организмического оценивающего процесса, поэтому поощряют людей доверять примитивным, анималистическим телесным ощущениям, полагая, что и физиологическому функционированию присуща мудрость.

Цели телесной терапии отличаются от тех, что лежат в основе физических занятий человека, посвятившего свою жизнь спорту. Хотя совершенные физические качества достойны одобрения и вносят свой вклад в психическое здоровье, фанатики физической подготовки в большинстве случаев рассматривают свои тела как объекты восхищения. Телесные терапевты, наоборот, ставят акцент на знакомстве с телом, подразумевающем расширение сферы сознавания индивидуумом глубоких организмических ощущений, исследование того, как потребности, желания и чувства кодируются в разных телесных состояниях, и обучение реалистичному разрешению конфликтов в этой области.

Следует сказать, что наиболее известные виды телесной терапии начинали развиваться вне группового движения, и, хотя телесная терапия часто применяется в группах, не всегда ясно, как эффективно ее использовать. В этом отношении такие групповые подходы, как телесная терапия и гештальттерапия, имеют сходство: они фокусируются на взаимоотношениях между руководителем группы и ее отдельными участниками и только затем обращаются к поощрению и поддержке участниками друг друга. Как и гештальттерапию, ряд методов телесной терапии можно рассматривать в рамках когнитивного и физически ориентированного подхода. Такие разновидности телесной терапии, как биоэнергетика, метод Фельденкрайса, метод Александера, структурная интеграция (рольфинг) и первичная терапия, исторически связаны с терапевтическими методами Вильгельма Райха (Reich, 1949). Поэтому в центре внимания этой главы будет терапия Райха и биоэнергетический метод его ученика и преемника Александра Лоуэна.

ИСТОРИЯ И РАЗВИТИЕ

До недавнего времени психологи не признавали вклад Вильгельма Райха в психотерапию. Вначале карьера Райха была удачной, он пользовался хорошей репутацией, входил в окружение Зигмунда Фрейда, но к концу жизни у него начали проявляться эмоциональные нарушения, он был арестован за нарушение судебных предписаний и в дальнейшем полностью дискредитировал себя, обратившись к мистицизму. Многое написанное Райхом спорно и противоречиво, в особенности его понимание сексуальности и ее фундаментальной роли в психическом здоровье индивидуума; но ранние работы Райха по анализу характера не потеряли своей актуальности и в наши дни. Райх верил, что механизмам психологической защиты, тормозящим здоровое функционирование организма, можно противостоять, модифицируя их с помощью прямого телесного контакта. Пр его утверждению защитное поведение, которое он именовал "броней характера", выражается в напряжении мышц, называемом "мышечным панцирем", и стесненном дыхании; подавляемая механизмами защиты жизненная энергия может быть терапевтически высвобождена путем прямого манипулирования напряженной областью. Им были созданы методики для уменьшения хронического напряжения в каждой группе мышц, которые в ответ на физическое воздействие высвобождали камуфлированные ими чувства.

Наиболее известным учеником Райха и создателем биоэнергетической терапии является Александр Лоуэн, нью-йоркский психиатр. Он отошел от сексуальной направленности подхода Райха и включил телесные процедуры в поведенческую вербальную терапию. Лоуэн, возможно, был более удачлив, чем другие современные практики, в преодолении стандартного предубеждения психоаналитиков против установления физических контактов между терапевтом и пациентом, и его биоэнергетический подход внес значительный вклад в лечение и достижение физического и психического благополучия человека посредством личностно ориентированной (индивидуальной и групповой) психотерапии.

ОСНОВНЫЕ ПОНЯТИЯ

Энергия

Понятие энергии имеет решающее значение для телесной терапии. В биоэнергетике тело изучается через его энергетические процессы и описывается как "биоэлектрический океан" химического и электрического энергетического обмена (Keleman, 1975). Для участников группы оптимальное отношение к телу означает развитие спонтанного течения энергии, охватывающего весь организм от кожной периферии до процессов метаболизма (Brown, 1973). Все, что нарушает течение энергии в любой части тела, воздействует на человеческое чувство удовольствия и целостности. Согласно Лоуэну, невротики не могут управлять возбуждением и минимально толерантны к боли и удовольствию. Они расходуют большую часть своей энергии на включение механизмов психологической защиты, направленных на то, чтобы избавиться от травмирующих личность мыслей, чувств, внешних событий. Однако проблемы развития спонтанного течения энергии существуют не только у невротиков. Например, определенные дыхательные упражнения для поощрения течения энергии могут помочь снизить повышенную эмоциональную возбудимость.

Телесные терапевты утверждают, что свободно текущая естественная жизненная энергия (для ее обозначения Райх придумал термин "оргонная энергия") является основой функционирования здоровой личности. Эта энергия, накапливаемая в результате потребления пищи, жидкости и кислорода, непрерывно течет по телу здорового человека. Избыток энергии, согласно Райху, рассматривается как сексуальное напряжение, для снятия которого необходим телесный оргазм. Невротичные индивидуумы направляют энергию на поддержание мышечного напряжения и этим подавляют свою сексуальность. Медицинская деятельность Райха, в частности организация продажи так называемых "аккумуляторов оргонной энергии", помогающих клиентам освободить естественную жизненную энергию и достичь сексуального удовлетворения, привела его к конфликту с властями, который закончился приговором к двум годам тюремного заключения.

Основываясь на работах Райха, Лоуэн в развитии понятия "энергия" не пошел дальше предположения о том, что некий вид жизненной энергии, называемый "биоэнергия", включен во все жизненные процессы, в том числе в Движение, мышление и чувства. Фактически его энергетическая модель довольно неопределенна и непоследовательна. Представляется, что некоторые люди, особенно Депрессивные и замкнутые, обладают небольшим уровнем энергии. Стандартной процедурой при работе с депрессивными клиентами является попытка повысить их энергетический уровень, что предусматривает организацию режима питания и сна.

Биоэнергетические методы имеют целью облегчение самовыражения посредством мобилизации энергии тела и возвращения людей к их первичной природе. Первичная природа человека – это состояние искреннего удовольствия, которое возникает, например, при детском любопытстве и изумлении. Удовольствие – это свобода телодвижения и свобода от мышечного напряжения. Развитию способности к достижению удовольствия мешают процессы социализации, так как, принимая социальные условности и удовлетворяя потребности других, мы при этом отрицаем наши собственные первичные потребности. Согласно Лоуэну, "раскрепощение тела, включение его в жизнь" приближает нас к первичной природе человека и помогает ослабить отчужденность, испытываемую большинством людей (Lowen, 1967).

Возможно, Лоуэн прав, когда он утверждает, что недостаточное проявление чувств в ответных реакциях (или их непонимание) приводит людей к необходимости психотерапевтического воздействия (Lowen, 1975). Это подтверждается в отношении групп, участники которых обычно испытывают отчужденность, стремятся к увеличению своей жизненной энергии и развитию способности формировать взаимоотношения, пробуждающие энергию. Практики телесной терапии утверждают, что межличностная отчужденность обусловлена именно отчуждением от собственного тела, так как человек может ощущать жизнь только через свое физическое существование. Как мы увидим далее, группы телесной терапии поощряют выражение сильных чувств, тем самым помогая участникам пробудить собственную энергию.

Мышечный панцирь

Наряду с понятием энергии основным понятием телесной терапии является мышечный панцирь. При создании своей теории Райх сделал акцент на хронических энергетических блокировках, происходящих на физическом уровне. Он описал барьеры, используемые для устранения или сведения до минимума неоконченных эмоциональных переживаний, назвав эти защитные механизмы "броней характера". Под "броней" или "панцирем" Райх имел в виду хроническое мышечное напряжение, изолирующее человека от неприятных эмоций. Когда мышцы напрягаются, чувства притупляются; другими словами, "мышечный панцирь" мешает течению оргонной энергии вверх и вниз по телу.

С точки зрения Райха, между хроническими энергетическими блокировками на физическом уровне и подавляемыми эмоциями на психологическом уровне существует не просто параллель, а сложное соединение физических и психических параметров.

"Панцирь" является структурой характера в его физической форме. Поэтому тот, кто сможет сломать "панцирь", в той же степени сможет изменить структуру невротического характера. Но так как ригидность характера заключена в теле, в "панцире", эффективнее ослабить "панцирь", чем пытаться изменить невротические черты характера – например, с помощью психоаналитически ориентированной терапии (Mann, 1973, р. 62).

Мышечное напряжение связано с различного рода ситуациями и травмами, переживаемыми индивидуумами в процессе их развития. Процесс формирования характера и "панциря" является диалектическим единством, в котором непрерывно взаимодействуют тело и психика (Lowen, 1975). Общая биоэнергетическая модель предполагает, что чувства и импульсы, выражению которых препятствует страх, видоизменяются, подавляются или скрываются, приводя к телесной ригидности, энергетическому распаду и изменениям личности.

Представьте, например, маленького мальчика, который старается сознательно удержаться от плача. Он стискивает зубы, сдерживает дыхание и напрягает мышцы горла и живота. Это первая стадия процесса построения "брони характера". Позднее подобные психотравмирующие ситуации могут вызывать автоматическое затормаживание естественных двигательных и голосовых компонентов ответных реакций. Через какое-то время этот тормозящий импульс удерживается уже бессознательно, мышцы лица, челюстей, горла и живота хронически напряжены. "Мышечный панцирь" делает почти невозможным свободное выражение эмоций печали и горя.

Основой курса биоэнергетики является тема "Вы и ваше тело" (Lowen, 1975). Лоуэн убежден, что личностные особенности отражаются в позе, движениях, жестах и типе телосложения. Поэтому есть достаточно оснований, утверждает Лоуэн, для употребления анатомических выражений, дающих представление о физическом облике человека. Участники группы могут действительно производить впечатление "гнущихся под бременем ответственности", "слабых в коленях", "бесхребетных", "твердолобых" или "подставляющих себя под удар", что отражает их индивидуальные установки или личностные стили. Более того, внимательное наблюдение за ними может подтвердить, что у этих людей тела действительно так и выглядят.

Райх постулировал, что напряжение, накопившееся в скелетных мышцах тела, можно обнаружить в семи обручах "мышечного панциря", опоясывающих тело. Эти обручи действуют как барьеры на пути свободного течения жизненной энергии вверх и вниз по телу. Обручи "мышечного панциря" расположены на уровне глаз, рта, шеи, груди, диафрагмы, живота и таза. В "вегетотерапевтические" методики Райха входит прямое манипулирование этими обручами с целью освобождения от "панциря". При надавливании и массировании расположенных на уровне глаз мышц, затормаживающих эмоциональные проявления в виде плача, люди начинают всхлипывать: при работе с челюстными мышцами, затормаживающими выражения гнева и злости, они начинают эмоционально раздражаться. Как только люди снова становятся способными плакать и выражать гнев, подавляемые "мышечным панцирем" чувства проявляются и их можно анализировать вербально. Согласно Райху, мышечное напряжение, или "панцирь", на уровне таза является последним "бастионом защиты", и только после прохождения через чувства гнева, печали и тоски человек может полностью предаться любовному сексуальному переживанию.

Лоуэн не использовал в своем биоэнергетическом подходе семь лбручей Райха. Он описал пять типов характера, названия которых отражают психоаналитическую подоплеку взглядов Лоуэна. В основу своей классификации Лоуэн положил принимаемые индивидуумами защитные позы тела, помогающие выявить проблемы подвижности. Обычно членам группы присущи различные комбинации типов характера.

"Шизоидный" тип характера имеют индивидуумы, чьи мысли неясно связаны с чувствами, стремящиеся уйти в себя и теряющие контакт с реальностью. По существу, их энергия находится в центре тела и не поступает на периферию, ее свободное течение в направлении лица, рук, ног и половых органов блокируется хроническим мышечным напряжением. "Шизоидные" индивидуумы испытывают явные трудности в спонтанных действиях, их движения негибки и отрывисты. Они не чувствуют связи со своим телом, их самооценка занижена. Тело шизоидов часто узкое, сжатое. Может сложиться представление, что верхняя и нижняя половины тела или его правая и левая стороны действуют как бы по отдельности. Отсутствие мимики делает лицо человека похожим на маску, руки могут вяло висеть по бокам. "Оральным" характером обладают индивидуумы, нуждающиеся в значительной поддержке других и склонные к зависимости и привязанности в межличностных отношениях. Их энергия не заморожена в центре организма, как в "шизоидном" типе, однако она слабо течет к периферии тела. Тело и конечности обычно удлиненные, мускулатура недоразвита, налицо признаки физической незрелости. "Оральным" людям психологически сложно стоять на собственных ногах и буквально, и фигурально. Имея низкий уровень энергии, они постоянно нуждаются в поддержке и ждут помощи от других. Когда основные потребности не удовлетворяются, у них может возникать склонность к депрессии.

"Психопатический" тип характера отличает индивидуумов с ярко выраженной потребностью властвовать и управлять, озабоченных своим социальным образом. Потребность доминировать над окружающими может проявляться в чрезмерном развитии верхней половины тела при соответствующем недоразвитии нижней части. Энергия обычно перемещается к голове, а на уровне талии ее течение вниз блокируется мышечным напряжением. Взгляд может казаться пристальным и подозрительным вследствие постоянного стремления контролировать все, что происходит вокруг.

К "мазохистскому" типу характера принадлежат индивидуумы, проявляющие беспомощность при активном решении проблем. "Мазохистский" тип характера полностью заряжен энергией, но старается сдерживать чувства. Такой человек контролирует мышечное напряжение как будто для того, чтобы избежать взрыва. Тело обычно короткое, плотное, мускулистое. Самоутверждение очень ограничено.

Наконец, "ригидный" тип характера имеют честолюбивые, ориентированные на реальность индивидуумы, хорошо функционирующие, но осуществляющие высокого уровня контроль над своим поведением. Они держатся чопорно, сохраняют дистанцию в отношениях с другими, боятся полностью отдаться удовольствиям. Биоэнергетически их тело заряжено как на периферии, Для контакта с окружающей средой, так и в центре. Чувства текут свободно, но их выражение ограничено. Обычно люди такого типа подвижны, отличаются пропорциональным телосложением.

Легко экстраполировать эти типы характера, взятые в чистом виде, на доминирующее поведение, которое индивидуум, вероятно, будет демонстрировать в группе. К примеру, участники с "шизоидным" типом характера будут избегать интимной близости с другими членами группы; участники с "оральным" типом будут искать близких контактов с членами группы ради тепла и заботы; участники с "психопатическим" типом будут стремиться контролировать взаимоотношения в группе и устанавливать связь только с теми, кто восхищается ими и нуждается в контроле с их стороны; участники с "мазохистским" типом характера будут вступать в близкие взаимоотношения с членами группы, но в подчиненной манере, избегая выражать отрицательные эмоции, которые могут угрожать межличностным отношениям. Наконец, участники с "ригидным" характером будут устанавливать близкие взаимоотношения и смогут извлечь больше всего пользы из инкаунтер-групп, в которых направляются и поощряются межличностные контакты, готовность сближаться, свободное выражение чувств.

Почва под ногами

Последним важным понятием телесной терапии является понятие почва под ногами, составившее принципиальный вклад Лоуэна в метод Райха (Bellis, 1976). "Почва под ногами" – не только физическая опора на собственные ноги, но и метафора для фрейдовского принципа реальности. "Чем прочнее человек ощущает свой контакт с почвой (реальностью), чем крепче он держится за нее, тем большую нагрузку он может вынести и тем лучше может управлять чувствами" (Lowen, 1975, р. 196). Лоуэн видел, что у многих клиентов нет ощущения твердой почвы под ногами и соответственно у них нет чувства соприкосновения с реальностью. Иметь "почву под ногами" – значит быть в энергетическом контакте с почвой, получить ощущение стабильности и уверенности. Люди "на пике" действия алкоголя, наркотиков или находящиеся в состоянии страстного увлечения чем-либо, могут ощущать себя как бы летящими, их энергия покинула ступни и ноги, переместилась вверх. Эффективное существование в реальном мире буквально и означает возвращение обратно на землю.

Биоэнергетический терапевт Стенли Келеман (Keleman, 1975) в понятие "почва под ногами" включил связь с эмоциональными потребностями, течениями организмической энергии и всеми паттернами действий, составляющими наши физические и физиологические процессы. Он утверждал, что члены группы могут избегать ощущения "почвы под ногами" из опасения или страха перед слишком сильным удовольствием или возбуждением. В мастерской Келемана используются упражнения специально для утверждения "почвы под ногами", преодоления сомнения и недоверия. Например, участникам могут предложить постоять на одной ноге и пережить связь с почвой, затем помассировать эту ногу и вновь вернуться к этому эмоциональному переживанию. Или попрыгать на одной ноге, а затем встать на обе ноги для усиления чувства связи с почвой.

Реакции разных участников отражают их не связанные с почвой психологические состояния. Нерешительный участник говорит: "Я с осторожностью "пробую" жизнь. Я никогда не уверен в почве. Я сутулый, с впалой грудью". Привлекающий внимание участник заявляет: "Мне нравится возбуждать вас, потому что я ищу внимания. Но когда я получаю его, пугаюсь и прекращаю работу". Помогающий участник размышляет: "Я стараюсь помогать людям. Я напрягаю мышцы ног, шеи, горблю спину и приглашаю людей опереться на меня. Я добиваюсь их. Я держусь за других, потому что чувствую пустоту в себе. Я хожу, вытянув голову вперед. Мне нравится помогать людям несмотря даже на то, что я чувствую в себе некоторую жестокость и горечь, когда спасаю их" (Keleman, 1975).

Членов биоэнергетических групп оценивают по тому, насколько тесно они соприкасаются с почвой. Специальные упражнения помогают увеличить поток энергии, упрочить контакт с почвой и соответственно усилить ощущения себя. Понятие "почва под ногами" является важным для биоэнергетики, поскольку оно ориентирует на реальность и тем самым уравновешивает акцент на выражение чувств и эмоциональных порывов, который делает биоэнергетический метод (Olsen, 1976).

ОСНОВНЫЕ ПРОЦЕДУРЫ

В дополнение к методическим приемам традиционной индивидуальной психотерапии и инкаунтер-групп биоэнергетические практики используют свои специфические приемы, такие, как напряженные позы тела, активные упражнения и вербальные процедуры высвобождения эмоций для мобилизации потока энергии. Эти методики заставляют участников сознавать мышечное напряжение, энергетические блокировки и ограничения в дыхательном цикле, помогают им ослабить "мышечный панцирь" (Brown, 1973). Так как психические и телесные явления считаются равнозначными, ригидность на одном уровне предполагает ригидность и на другом. Биоэнергетические методики вводятся для преодоления ригидности, которая часто вызывает тревогу и эмоциональные переживания.

Дыхание

Дыхание – совокупность процессов по поддержанию жизни, дающих организму непосредственную энергию для его движения и функционирования. Поэтому большинство биоэнергетических занятий начинается с дыхательных упражнений и постоянных напоминаний участникам о контроле за циклом "вдох-выдох". В ортодоксальной терапии Райха клиент раздевается, ложится, начинает глубоко дышать, сосредоточиваясь на телесных ощущениях, говорит о своем физическом состоянии. Современные терапевты, последователи Райха, могут одновременно с дыхательными упражнениями физически манипулировать телом клиента и поощрять релаксацию.

Лоуэн также начинает занятия в группах телесной терапии с дыхательных упражнений. Однако участник обычно находится в напряженной позе, например перегнувшись через табурет, как показано на рис. 6. Использование в телесной терапии напряженных поз тела соответствует акцентированию Лоуэном стимуляции симпатической нервной системы в противоположность фокусировке Райха на расслаблении и парасимпатической вегетативной нервной системе. Вегетативная нервная система иннервирует внутренние органы, железы, гладкую мускулатуру, сердце и легкие при эмоциональных переживаниях. В целом симпатическая вегетативная нервная система подготавливает тело к реакции на стресс, стимулирует выделение адреналина, увеличивает частоту сердечных сокращений и поднимает уровень сахара в крови. В свою очередь парасимпатическая нервная система играет главную роль в сохранении и защите телесных ресурсов, управляя пищеварительной и выделительной функциями.

Рис. 6

Известно, что задерживание дыхания служит эффективным способом избежать глубоких чувственных переживаний: гнева, печали, страха и сексуальности. Телесные терапевты обратили внимание на прямую связь между учащенным дыханием и чувством внутренней тревоги. Лоуэн (Lowen, 1975) буквально связывает слово "тревога" ("anxiety") с немецким словом "Angst", буквально означающим "удушье в узких местах". На физическом уровне "узкое место" может означать любой суженный проход в теле, например горло. Так, напряжение мышц шеи и горла создает препятствие полному дыханию, что порождает тревогу. Мышечное напряжение является следствием удержания под контролем сильных и внезапных чувств. Тревога – это эмоциональное состояние, которым организм отмечает нарушения в нормальном функционировании тела. Мы видели, что процесс самопознания и тренировки новых видов поведения на начальных стадиях развития группы обычно вызывает тревогу у участников; когда участники испытывают внезапные сильные чувства, они могут затормаживать ответные реакции. Как уже упоминалось ранее, торможение чувств происходит автоматически, вызывая появление областей напряжения, которые снижают полный энергетический уровень тела. С помощью специальных приемов мышечного расслабления, например расслабления челюстных мышц, глубокого и полного дыхания, сдерживаемым чувствам может быть дана полная разрядка.

Оценка тела и напряженные позы

Участники биоэнергетических групп обычно одеты в шорты. Одевая легкую, не сковывающую движения тела одежду, они обретают полную свободу в телесных упражнениях и получают возможность ясно видеть тело и любые фрагменты "мышечного панциря". Лоуэн не поощряет полного обнажения в своих группах, так как это чрезмерно возбуждает и отвлекает участников от терапевтических целей, однако некоторое обнажение тела помогает в условиях группы десенсибилизировать участников в сексуальном плане и сломить один из фасадов, за которыми люди обычно прячут свои сомнения и ранимость. Участники, овладевшие опытом биоэнергетического анализа, способны делать важные выводы относительно личностных качеств других на основании формы и очертаний их тела, физической гибкости или ригидности. Лоуэн фактически создал свою диагностическую систему, основанную только на физических характеристиках.

В обычной биоэнергетической группе каждый участник поочередно встает перед зеркалом, а остальные наблюдают. Затем членов группы просят описать физический облик человека, стоящего перед ними. Так, например, один участник характеризуется как "тростник, гнущийся на ветру", другой – как имеющий мускулистые и сильные ноги, но более хрупкий и астеничный вид выше талии. На основании полученных физических характеристик руководитель и члены группы могут сделать вывод о "броне характера" каждого конкретного участника и блокировках спонтанного течения энергии, а также соотнести эти выводы с теми проблемами, которые возникают у участников в группе. Таким образом, на протяжении всего курса занятий не прекращается попытка соотносить телесную работу с предметом текущего психологического обсуждения.

Минц (Mintz, 1971) приводит пример такого соотнесения личностных особенностей и физических характеристик в описании одной из своих групп. Участник группы рассказывает, как растущее сознавание им своего внутреннего мира соотносится с пониманием значения дефекта внешности.

Группа начала спрашивать меня, почему я хожу сгорбившись. Я ответил, что причиной этому является плохая поза; они же сказали, что нет, это не может быть просто плохой позой... Мне не хотелось обсуждать это, но я сознаю ассоциацию, к которой пришел. Мои родители всегда говорили мне, чтобы я не горбился, стоял прямо, не то у меня будет горб, когда я вырасту. Мои родители говорили также, что, если я не буду стоять прямо, они отведут меня к врачу и я должен буду носить корсет. Я никогда не мог решиться сказать им, что хотел бы, чтобы они отвели меня к врачу, потому что мечтал ходить прямо. Я обвиняю их в том, что моя поза так плоха и я должен ходить сгорбившись (Mintz, 1971, р. 151).

Мышечное напряжение диагностируют и с помощью использования биоэнергетических напряженных поз тела, упражнений, способствующих выделению адреналина и появлению напряжения. Так как хроническое мышечное напряжение действует на подвижность (или движение), то проблемы подвижности становятся яснее, когда человека просят принять физически напряженные позы.

Рис. 7. Арка Лоуэна
Основной напряженной позой в биоэнергетической терапии Лоуэна является арка, прогиб назад, показанная на рис. 7. Лоуэн отмечал, что позднее он обнаружил эту позу в даосских писаниях. При правильном исполнении арки Лоуэна воображаемая перпендикулярная линия соединяет точку, расположенную посередине между лопатками, с точкой, находящейся посередине между ног. Если применить терминологию биоэнергетической терапии, то можно сказать, что в этой позе человек заряжен с ног до головы, заземлен и уравновешен. Вместе с тем мышечное напряжение выявляет, что одни участники склонны к чрезмерной физической ригидности, которая мешает им успешно выполнять арку. Другие, с излишне гибкой спиной, не обеспечивают достаточной поддержки своему телу, что может свидетельствовать о чрезмерной уступчивости, бесхарактерности личности. Третьим недостает симметрии и гармонии, потому что их части тела выглядят как бы действующими порознь (например, голова и шея наклонены в одну сторону, туловище – в противоположную). У этих участников может наблюдаться внутренняя рассогласованность, и в плане характера их можно отнести к "шизоидному" типу. Как и при объяснении понятия "почва под ногами", применение метафоры дает ключ к пониманию межличностного поведения: ригидные люди склонны к упрямству и скрытности; гибкие люди могут быть неспособны к достаточному самоутверждению. Лоуэн испытывает такое доверие к позе арки как диагностическому индикатору, что заявляет, будто никогда не видел человека с нарушениями психического развития, правильно выполняющего эту позу (Lowen, 1975).

Существует множество биоэнергетических напряженных поз, каждая из которых направлена на особые области "мышечного панциря". Биоэнергетические терапевты поощряют участников удерживать каждую позу как можно дольше и осуществлять во время упражнения полное и глубокое дыхание. Чем выше хроническое мышечное напряжение, тем больше усилий требуется для удержания позы. Если тело энергетически заряженное, бодрое, то будет наблюдаться дрожь в напряженной области, например дрожь в нижних конечностях. Регулярное использование напряженных поз может помочь людям войти в контакт с собственным телом и сохранять чувство гармонии при напряжении.

Двигательные упражнения

Как говорилось выше, напряженные позы используются для установления областей напряжения, но, кроме этого, они находят применение в прямой физической работе над расслаблением напряженных мышц. Двигательные упражнения эффективны тем, что помогают вернуть членов группы к примитивному эмоциональному состоянию, первичной природе человека.

Известный в США по телевизионным передачам актер Орсон Бин, описывая свое участие в группе, вспоминает первую встречу с телесным терапевтом, предложившим ему для высвобождения примитивных чувств использовать глубокое дыхание и делать "велосипед".

Я начал ритмично поднимать и опускать ноги, ударяя кушетку икрами. Мои бедра заболели, и я подумал, когда же он скажет, что уже можно заканчивать, но он молчал, и я продолжал, и продолжал до тех пор, пока у меня возникло ощущение, что мои ноги как бы начали "отниматься". Постепенно боль прошла, и приятное смутное чувство удовольствия все сильнее начало растекаться по всему телу. Теперь я чувствовал, как ритм завладел движениями, которые не требовали никаких усилий с моей стороны. Я чувствовал, что меня охватывает и несет нечто большее, чем я. Я дышал глубже, чем когда-либо прежде, и ощущал, как каждый вдох проходит вниз по легким до таза (Bean, 1971 р. 20).

Биоэнергетическая теория полагает, что хронически напряженные мышцы сдерживают импульс, который возникает, когда мышцы расслаблены. Следовательно, поощрение свободных движений возбуждает импульс и заблокированные чувства. Одним из базовых физических движений, выражающих протест, является брыкание. Участник имитирует протестующие действия маленького ребенка, ложится на спину, сучит ногами, колотит руками по полу и вертит головой из стороны в сторону. Физические движения одновременно сопровождаются громкими выкриками "нет!" или "я не буду!" – и таким образом индивидуум получает доступ к заблокированным эмоциям гнева и ярости.

Функцией других членов группы является облегчение каждому участнику процесса высвобождения. Они могут активно стимулировать этот процесс, например говорить "да", если участник говорит "нет", или утверждать "ты будешь" в ответ на утверждение "я не буду". Короче говоря, группа взаимодействует с главным участником, поощряя более полное выражение чувств. Руководитель или партнер по группе могут комментировать несовпадение слов клиента и его телесных движений, например улыбки, которая часто сопровождает враждебный жест или замечание. В других случаях члены группы могут "отражать" движения работающих участников, крича и ударяя по чему-нибудь в унисон с ними для усиления эмоционального реагирования. Иногда предмет гнева человека становится очевиден, если ярость направлена на отсутствующих родителей, брата или сестру. В биоэнергетике истоки подавленных аффектов обычно обусловлены вмешательством негативных сообщений и ограничивающих установок родителей. Клиента могут попросить назвать предмет его гнева. Иногда руководитель или другой участник может облегчить эмоциональную разрядку, исполняя роль личности, на которую направлен гнев клиента.

Кроме брыкания, такие физические движения, как удары по матрасу или стулу, также помогают выразить отрицательные эмоции. Участник группы может колотить кушетку теннисной ракеткой, крича на воображаемый объект неудовольствия. Это физическое движение позволяет найти выход ярости, при этом хроническое напряжение медленно ослабевает, а некоторое сопротивление раскрытию своих чувств разрушается.

Двигательные упражнения работают лучше тогда, когда участник эмоционально вовлекается в процесс, начинает злиться и ищет возможность освободиться от злости и гнева, чем когда двигательные упражнения исполняются как механический ритуал. Типичным отрицательным результатом является сдерживание интенсивной вспышки, в результате цель упражнения остается недостигнутой. Минц предупреждает (Mintz, 1971) о том, что группа должна проявлять осторожность и не отвергать выражения человеком сильных отрицательных чувств, так как отвержение просто усилит психическое напряжение, возникшее много лет назад.

В биоэнергетических группах участники также выражают негативные чувства по отношению друг к другу. Бывают случаи, когда могут быть полезны борьба и другие виды физических контактов. Пирракос (Pierrakos, 1978) предостерегает, что поощрению этих видов физической работы должна предшествовать групповая зрелость, то есть участники должны научиться достаточно доверять друг другу, чтобы принять прямое негативное сообщение. На протяжении всего группового опыта участникам напоминают об ответственности за их чувства.

Проявление негативных чувств, таких, как гнев, страх, грусть, почти неизбежно предшествует выражению положительных эмоций. По-видимому, негативные чувства скрывают глубокие потребности в положительном контакте и успокоении, и через них члены группы должны пройти раньше, чем они будут готовы принять положительные эмоции. Согласно Лоуэну, стремлению к привязанности нельзя доверять, пока не выражены подавленные негативные чувства. Он убежден, что, хотя не все участники признаются в сокрытии или сдерживании гнева, каждый в группе может найти тот или иной предмет для его выражения.

Минц (Mintz, 1971) приводит пример того, как конфронтирующий физический контакт между двумя членами группы может облегчить одному из них возможность эмоционально разрядиться. Участница группы обнаружила, что, хотя она и была по природе самоуверенной, обладала физической силой, семья и другие близкие ей люди внушили необходимость скрывать свои физические возможности и подчиняться культурному стереотипу милой, слабой женщины. Особенно она боялась обнаружить свою скрытую силу перед мужчиной из страха, что он будет считать ее неженственной и вследствие этого отвергнет. В группе был выбран подходящий мужчина, чтобы помериться с ней силой рук. Для нейтрализации физиологических различий в мужском и женском силовом потенциале женщине разрешили использовать обе руки. Возникла ситуация относительно равного по силе состязания, после долгой борьбы оба участника расхохотались до изнеможения. Символически женщина имела дело со своей сущностью, пыталась ее выразить, и ее усилия были тепло приняты группой.

В других ситуациях члены группы могут не дать встать человеку, символизируя этим, как его подавляют другие. Этот методический прием вызывает сильную по форме эмоциональной экспрессии вспышку гнева и ярости, так что его следует предлагать лишь эмоционально стабильным участникам, а руководитель должен принять физические меры предосторожности, чтобы гарантировать безопасность участников группы (Mintz, 1971).

Двигательные упражнения может использовать любой желающий работать участник. Пирракос (Pierrakos, 1978) также полагает, что можно поощрять группу в целом исследовать глубокие чувственные переживания. Он предлагает участникам лечь на пол на спины в позицию "мандала" таким образом, чтобы их ноги соприкасались в середине, а тела располагались как спицы в колесе. Он находит, что конфигурация "мандалы" может генерировать огромную энергию в группе, особенно когда участники начинают одновременно дышать и таким образом энергетическая система каждого участника как бы увеличивает накопление энергии в группе. Для поощрения позитивных чувств Пирракос "переворачивает" "мандалу", и участники оказываются лежащими головами к центру, тогда как ноги расходятся лучами.

Телесные терапевты объясняют эффект "излучения" чувств и энергии от одного участника к другому как преимущество биоэнергетики в групповом контексте (Keleman, 1975). Келеман применяет разнообразные активные методы, чтобы пробудить и увеличить энергию группы и заставить людей брыкаться, драться, протестовать, кричать, добиваться, дышать, испытывать удовольствие и воспринимать сопровождающие эти действия эмоциональные переживания. Он сосредоточивается не на механических упражнениях, а на естественных движениях, таких, как прикосновение или отталкивание. Группы Келемана работают в основном на невербальном уровне, и их участники углубляют свои взаимоотношения, разделяя чувства, генерируемые работающим участником. На протяжении всего времени развития группы терапевт помогает участникам выявлять преграды, мешающие выражению чувств, а затем поощряет движения, помогающие их свободному выражению. Почти всегда среди участников его групп возникает ощущение тесной связи.

Телесные терапевты утверждают, что сильное физическое высвобождение аффекта может вести к личностным изменениям (Olsen, 1976). Кроме того, когда люди привыкают открыто выражать ту или иную эмоцию, у них возрастают возможности пережить весь диапазон чувств. В большинстве биоэнергетических групп участники идут дальше эмоциональной разрядки и используют вновь возникшие чувства для взаимодействия с другими, поиска обратной связи и вербальной работы над своими реакциями.

Физический контакт

Большинство групп телесной терапии включают физический контакт в групповое взаимодействие. Особенно акцентируется роль физического контакта в некоторых подходах. Ортодоксальная терапия Райха применяет для поощрения процесса эмоциональной разрядки мышечный массаж. Райх трогает, давит и щиплет клиентов, чтобы помочь им сломать "броню характера". Он начинает с верхнего обруча "мышечного панциря" и проходит вниз по телу, достигая последнего обруча, расположенного на уровне таза. С помощью прямого манипулирования мышечными обручами, называемого "вегетотерапевтическими" методиками, заблокированные чувства высвобождаются в потоке отрицательных эмоций. В обычном упражнении при манипулировании верхним обручем, расположенным на уровне глаз, клиента заставляют широко раскрыть глаза и высвободить эмоции, выразив свое эмоциональное состояние вербально. При манипулировании обручем, расположенным на уровне грудной клетки, клиента могут попросить глубоко дышать, и одновременно с дыхательным циклом терапевт надавливает на мышцы груди.

Биоэнергетика Лоуэна значительно отличается от метода Райха. Лоуэн, например, не настаивает на том, что освобождение от семи обручей "мышечного панциря" должно идти последовательно, сверху вниз, и использует меньше методик прямого телесного контакта (Brown, 1973), предпочитая для энергетизации частей тела полагаться на напряженные позы, активные упражнения и вербальные методики высвобождения эмоций. Лоуэн рекомендует применять, кроме физических манипуляций напряженной областью, физический контакт между членами группы (Lowen, 1969). Похожие на массаж контакты между участниками помогают расслабить мышцы и области хронического напряжения и, кроме того, могут служить средством оказания поддержки и успокоения. В группах Лоуэна участников учат простым способам массажа напряженных мышц шеи и плеч. Более сложные формы массажа тела требуют компетентности руководителя.

ДРУГИЕ ПОДХОДЫ ТЕЛЕСНОЙ ТЕРАПИИ

Метод Фельденкрайса

Метод Фельденкрайса является одним из подходов телесной терапии и имеет целью формирование лучших телесных привычек, восстановление естественной грации и свободы движений, утверждение образа "Я", расширение самосознания и развитие возможностей человека (Feldenkrais, 1972). Моше Фельденкрайс, инженер и чемпион по дзюдо, популярный деятель группового движения, демонстрировал в течение последнего десятилетия свои методы в Эсалене и других центрах личностного роста. Его методики оригинальны и обычно применяются в условиях группы. В отличие от Лоуэна и других телесных терапевтов Фельденкрайс не занимается эмоциональными источниками наибольших физических напряжений.

Фельденкрайс утверждает, что деформированные стереотипы мышечных движений приобретают застойный характер, становятся привычками, действующими вне сознания. Скелетная структура человека предназначена противодействовать гравитации, чтобы оставлять мышцы тела свободными для приспособительных движений. Однако при плохой позе мышцы берут на себя часть работы скелетной структуры. Внимательно относясь к мышечным движениям, включенным в произвольные действия, мы начинаем распознавать мышечные усилия, которые обычно скрыты от сознания.

Упражнения Фельденкрайса применяются для снижения избыточных усилий в простых действиях, например стоянии, и для высвобождения мышц ради их использования по назначению. Так же как наша нижняя челюсть не опускается, а соприкасается с верхней и веки остаются поднятыми, несмотря на силу тяготения, равновесие организма может и должно обеспечиваться специальной нервной регуляцией, а не напряженными мышечными усилиями.

Для облегчения осознания мышечных усилий и плавности движения группы Фельденкрайса делают акцент на нахождении лучшего положения, соответствующего врожденной физической структуре участника. Следующее упражнение показывает, как движение глаз помогает организовать движение тела.

Сядьте, отведите согнутую правую ногу вправо и подтяните левую ногу к себе. Разверните тело и обопритесь на левую руку, отставленную как можно дальше. Поднимите правую руку на уровень глаз и двигайте ею влево в горизонтальной плоскости. Посмотрите на правую руку и поверните голову и глаза к любой точке, расположенной на стене, далеко влево от руки. Затем посмотрите на руку, потом на стену, потом снова на руку, повторяя движение раз двадцать: десять раз – закрыв левый глаз и переводя с руки на стену только правый глаз, а затем десять раз – закрыв правый глаз и переводя с руки на стену только левый глаз. Потом попытайтесь выполнить все движения еще раз с обоими открытыми глазами и посмотрите, будет ли увеличиваться диапазон поворота влево. Отведите согнутую левую ногу влево, подтяните правую ногу к телу и, выполняя перечисленные выше действия, попытайтесь увеличить диапазоны поворота вправо. Не забудьте выполнить упражнение каждым глазом поочередно (Feldenkrais, 1972, р. 149).

Согласно Фельденкрайсу, занимаясь этими безболезненными упражнениями по осознанию мышечных напряжений, люди всех возрастов могут не только приобрести хорошие телесные привычки, найти наиболее эффективный способ движения, но и стать достаточно ловкими для успешного выполнения разных трюков, например таких, как касание большим пальцем ноги лба и закидывание ноги за голову.

Метод Александера

Вторым подходом, подчеркивающим функциональное единство тела и психики и ставящим акцент на исследовании привычных поз и осанки, а также возможности их улучшения, является метод Александера (Barlow, 1973). Ф. Матиас Александер, австралийский актер, после ряда лет выступлений на сцене потерял голос. Для одних это просто неприятность, для других, кому средства к существованию дает сильный, звучный голос, это трагедия, поскольку потеря голоса делает этих людей полностью нетрудоспобными. С помощью трехстворчатого зеркала Александер начал наблюдать, как он говорит, и обнаружил у себя привычку, перед тем как начать говорить, откидывать голову назад, всасывать воздух и фактически зажимать голосовые связки. Тогда им была предпринята попытка избавиться от неправильных движений головы и заменить их более подходящими. Работая над собой, Александер создал метод обучения интегрированным движениям, основанный на уравновешенном взаимодействии головы и позвоночника. Он начал обучать других своему методу, приобрел репутацию "дышащего человека" и благодаря настойчивости смог вернуться на сцену.

Частично популярность Александера объяснялась его влиянием на таких знаменитых современников, как Олдос Хаксли и Джордж Бернард Шоу. В Англии и Америке в 20-30-е годы в некоторых кругах интеллигенции было модно брать уроки у Александера. Его метод применялся различными группами людей, включая группы людей с плохой позой тела, группы людей, страдающих какими-либо заболеваниями, лечение которых затруднялось деформированным функционированием тела, и группы людей, которые должны использовать свое тело с максимальной легкостью и гибкостью, например актеров, танцоров, певцов, спортсменов. В последнее время наблюдается возобновление интереса к методу Александера как к части общего направления телесной терапии.

Александер утверждал, что человеческий организм есть единое целое и деформация одного компонента негативно влияет на все тело. Лечение одного недуга часто приносит только временное облегчение, так как многие физические проблемы обусловлены системой плохих привычек. Согласно Александеру (Alexander, 1932), привычка определяет функционирование. Привычка – характерный способ реагирования человека на все, что он делает. Привычки закрепляются их постоянным использованием, и привычные телесные позы человека не обязательно будут правильными. Плохие привычки сначала проявляются как поведенческая непоследовательность, мышечная боль или неуклюжесть, но спустя какое-то время могут возникнуть более резко выраженные телесные проблемы, мешающие эффективному функционированию тела. Метод Александера направлен на исследование привычных телесных поз и их улучшение, помогает участнику создать правильные взаимоотношения частей тела. Александер указывал, что при правильной телесной позе голова должна вести тело, спина – быть свободной от аномальных изгибов и давления, а поддерживающие скелетную основу мышцы должны находиться в динамическом равновесии.

При обычном показе тренер, обучающий методу Александера, слегка надавливает руками на голову участника таким образом, чтобы мышцы задней части шеи удлинялись (Jones, 1976). Это позволяет участнику сделать головой легкое движение вперед, при этом голова как бы приподнимается, и таким образом создаются новые "взаимоотношения" между весом головы и тонусом мышц. Тренер может продолжить процесс с помощью легких манипуляций и в таких движениях, как ходьба, сидение и вставание. Результатом является сенсорное переживание "кинестетической легкости", при котором клиент внезапно чувствует себя свободным и расслабленным и которое влияет на все последующие его движения в течение нескольких часов или дней. По существу, метод Александера направлен на торможение одних рефлексов и освобождение таким образом других рефлексов, что приводит к изменению формы тела, например, удлинению его частей, и облегчает движение. Цель этого метода заключается в расширении сознавания привычного движения и замене его альтернативными.

Кроме того, метод Александера включает коррекцию психических установок и реабилитацию физических привычек. Тренер дает команды, такие, как "уроните голову" и "освободите руки", а участник сознательно репетирует новые стереотипные привычки. Каждая методика состоит из определения того, что надо делать, нахождения лучшего способа выполнения задания и самого процесса выполнения. Тренер помогает участнику расширить сферу сознавания своего тела и переживания себя как интегрированного целостного человека (Rubenfeld, 1978). Методики Александера могут быть использованы для преодоления таких привычек, как сжимание кулаков, ерзание, что ведет к освобождению чувств при снятии мышечного напряжения. Простые серии движений повторяются вновь и вновь, приводят к глубоким изменениям формы тела и более пластичному его функционированию.

Структурная интеграция

Физическому контакту наибольшее внимание уделяется в спорном методе телесной терапии – структурной интеграции, – называемом иначе "рольфинг" (по имени его основателя Иды Рольф). В основном рольфинг является физическим вмешательством, используемым для психологической модификации личности. В отличие от биоэнергетических подходов рольфинг гипотетически предполагает скорее физические причины напряжения, а не психологические стрессоры.

По существу, Рольф верила, что хорошо функционирующее тело с минимумом затрат энергии остается прямым и вертикальным, несмотря на силу тяготения. Однако под влиянием стресса тело может приспосабливаться к нему и искажаться. Наиболее сильные изменения происходят в фасции, соединительной оболочки, покрывающей мышцы (Rolf, 1976). Фасция обычно довольно эластична, но под воздействием напряжения она укорачивается и может даже изменяться химически.

Целью структурной интеграции является манипулирование и расслабление мышечной фасции с тем, чтобы окружающая ткань могла перестроиться в правильное положение. Процесс терапии состоит из глубокого массажа с помощью пальцев, суставов пальцев и локтей. Этот массаж может быть очень болезненным. Чем больше напряжение, тем сильнее боль и тем больше необходимость манипулирования. Вследствие взаимосвязи фасций всего тела напряжение в одной области оказывает ярко выраженное функциональное компенсаторное влияние на другие области. Например, напряжение мышц ноги ведет к пропорциональному сокращению мышц спины и шеи для удержания вертикального положения и равновесия тела. Массаж шеи приносит временное облегчение, но, как и при акупунктуре, более важный центр может находиться в ногах.

Процедура рольфинга состоит из десяти основных занятий, в ходе которых тело рассматривается в упорядоченной последовательности, происходит освобождение и реорганизация движений суставов. В то время как терапевт манипулирует мышечной фасцией и мягкие ткани возвращаются в нормальное состояние, соответствующий сустав выполняет свойственные ему физиологические движения, а мышцы двигаются в более соответствующей их функции манере. Первое занятие направлено на уменьшение напряжения в грудной клетке, которое усиливает течение крови от сердца к этому участку напряжения (Schutz, 1971). Следующие занятия сосредоточиваются на ступнях и лодыжках, затем на боках и туловище, и так до десятого занятия, во время которого занимаются большими суставами лодыжек, коленей, таза и плеч. Как и в терапии Райха, таз имеет основное значение для общего физического здоровья.

Шютц приложил много усилий для того, чтобы ввести рольфинг в движение психокоррекционных групп. Он указывает, что стимуляция определенных областей тела часто связана с определенными видами эмоциональных проблем. Например, у человека, который, если говорить образно, "идет на цыпочках по жизни", или у того, кто "впечатывает пятки", как бы сопротивляясь давлению со стороны других, могут быть физические проблемы (например, прищемленные пальцы ног или плохо распределенный вес тела). В рольфинге эмоциональная разрядка обычно ослабляет напряжение посредством манипулирования соответствующей областью тела. Поскольку процедура рольфинга связана с болью и возможностью структурных повреждений организма, рольфинг должен проводиться только опытными практиками. Этот метод особенно эффективен, когда "мышечный панцирь" и напряжение достигают развитой стадии, и может найти применение в тех видах терапии, которые в большей степени ориентированы на сознание, а не на тело.

Первичная терапия

Методы высвобождения негативных эмоций, используемые в биоэнергетических группах, во многом аналогичны методам первичной терапии. Первичная терапия, создание которой приписывается лос-анджелесскому психологу Артуру Янову, является, возможно, одним из самых известных и наиболее спорных видов телесной терапии. Своей популярностью первичная терапия отчасти обязана тому, что Джон Леннон и многие другие известные люди подвергались именно этому виду терапии.

В упражнении Лоуэна, которое находится на границе между процедурами и упражнениями биоэнергетики и первичной терапии, участникам предлагают лечь на спину и установить непосредственную связь с примитивными чувствами, направленными на людей, игравших важную роль в ранние годы их жизни. По Янову, главной причиной невротического поведения являются заблокированные, болезненные эмоции, и единственным лечением может служить повторное переживание этих негативных чувств (Janov, 1972).

Теория первичной терапии предполагает, что, когда не удовлетворяются такие потребности человека, как чувство голода, тепла, а также потребность в разрешении, стимулировании, поддержании и развитии его возможностей, накапливаются фрустрация и обида, которую скрывают пласты физического и психического напряжения. Эту психическую травму Янов назвал "первичной болью". Люди часто находят такой выход напряжению, при котором могут полностью не осознавать болезненных чувств. Этим выходом является неизменно симптоматичное, саморазрушающее поведение, которое служит средством сведения тревоги до минимума. Саморазрушающее поведение повторяется вновь и вновь в тщетной попытке избавиться от неопределенной боли (Harper, 1975). К сожалению, простой разрядки напряжения при этом недостаточно; человек должен пережить всю полноту первоначальной боли и связать текущее переживание с ранними воспоминаниями (Janov, 1972). Хотя все виды телесной терапии стремятся к тому, чтобы сознание клиентов вошло в контакт с глубочайшими ощущениями и потребностями организма, только первичная терапия ограничивает повторные переживания отдаленного прошлого, в котором в основном и лежат причины большинства эмоциональных расстройств.

Значительным нововведением Янова является круг методик, направляющих усилия клиента на воспроизведение (или имитацию) ранних воспоминаний, наиболее трудных для повторного переживания и, следовательно, наиболее важных для борьбы с первичной болью. В течение трех первых недель терапии клиенты лишены привычных средств снижения напряжения – телевизора, книг, сигарет и друзей – и постоянно находятся под наблюдением настойчивого терапевта. Терапевт следует за клиентом, который понимает цели и содержание терапии. Когда появляется намек на скрытое взаимодействие, терапевт побуждает клиента вспоминать пережитые ранее чувства, прямо и символически обращаться к соответствующим людям и делать им какие-то заявления. При любом признаке дистресса или тревоги клиента инструктируют дышать глубоко, начинать дыхание с низа живота, останавливаться на этом чувственном переживании и издавать звуки, помогающие его прояснить. Человек может кричать, корчиться, извергать проклятья. В прямой и иногда жесткой манере Янов просит клиента выразить гнев на близких родственников, например брата или сестру, или попросить помощи у родителей и этим вернуть к жизни ключевые сцены прошлого и связанные с ними неотреагированные переживания. Воспроизведение травмирующих переживаний помогает человеку установить психическую связь между болью и ее происхождением. Янов никогда не разрешает прибегать к защитной рационализации, интерпретации и уходу, но в то же время обеспечивает физическую безопасность человека.

Процесс первичной терапии можно проиллюстрировать на примере клиента, которым много лет манипулировала державшая его под контролем мать, подавлявшая стремление к независимости (Brown, 1973). Терапевт предлагает клиенту лечь на спину, распластаться и, обратившись в своих воспоминаниях к матери, вспомнить некоторые из ее прежних действий по отношению к нему. Его воспоминания и субъективные отрицательные эмоции вместе с телесным вмешательством терапевта сконцентрировали огромное количество энергии, которая нашла выход в потоке примитивной ярости. Когда клиенту не хватало слов для ее выражения, их заменяли телесные движения.

Резюмируя, можно сказать, что первичная терапия объединяет ассоциативные цепи воспоминаний из далекого прошлого с мобилизацией метаболического энергетического потока в настоящем, используя словесную конфронтацию и дыхательные методики (Brown, 1973). В отличие от практикующих другие виды телесной терапии Янов не останавливался на освобождении подавленной энергии и проявлял настойчивость до тех пор, пока не добивался большей боли. Боль – это растущее осознание нехватки безоговорочной родительской любви к ребенку и необходимости для взрослого человека отказаться от поисков любви, которая компенсировала бы депривацию в прошлом (Brown, 1973).

Подобно тому как каждый гейзер порождает множество других источников, успех Янова вызвал появление ряда последователей. В холистической первичной терапии Том Верни (Verny, 1978) ставит целью объединить чувственную функцию, так резко выраженную в подходе Я нова, с когнитивной, воспринимающей и интуитивно-творческой функциями. Воспринимающая функция, в частности, признает роль телесных ощущений в порождении чувств. Верни, очевидно, использует телесную работу более индивидуалистично, чем Райх, и менее директивно, чем Янов, ожидая инициативы клиента так, как серфингист ждет волны, прежде чем встать на доску. Решение проблемы оживления важных прошлых событий заключается в по возможности точном реконструировании подлинных условий. Так, если клиент говорит о напряженности шеи, Верни может применять прямое давление на шею для усиления напряженности. Усиливать телесные ощущения – значит поощрять чувства. Если клиент жалуется на боль в груди, Верни может осуществить давление на грудь, возбуждая таким образом прежние воспоминания. В холистическом первичном подходе терапевт ставит целью обратить членов группы к прошлому, преодолеть сопротивление и интенсифицировать их чувства.

В первичной терапии Янова наиболее релевантным групповому процессу является период, следующий за тремя вводными неделями индивидуальной терапии. В это время человека помещают в группу, которая встречается по меньшей мере раз в неделю. Общей целью участников группы является помощь друг другу в достижении и преодолении первичной боли и поддержка друг друга в этом процессе. Подлинная драма глубокой эмоциональной реакции одного участника может вызывать у других сопереживание его усилиям и оказывать на группу эффективное воздействие.

Однако во многих таких группах между участниками фактически нет взаимодействия, поскольку их предостерегают от вмешательства в работу других участников (Verny, 1979). Группа является просто местом общей встречи, куда клиенты приходят для независимой работы с несколькими терапевтами. В любой момент два или три участника могут переживать и выражать сильные чувства, в то время как другие молча лежат или рассказывают терапевту о своих реальных жизненных проблемах.

Зачем нужны встречи в группе? Верни (Verny, 1979) называет три причины. Во-первых, финансовая: присутствие нескольких участников снижает плату для каждого. Во-вторых, "производство" определенной групповой энергии помогает каждому участнику в его индивидуальной работе. В частности, пассивные участники поощряются "заимствовать чувства" у кого-нибудь еще, и это "заимствование" подталкивает их к собственным воспоминаниям и эмоциям, подобно тому как в футболе игрок получает пас от защитника и бежит с мячом. Наконец, присутствие других стимулирует определенные важные темы и чувства. Вопрос соперничества с братом или сестрой, например, может возникнуть у участников при виде кого-то, кому терапевт уделяет больше внимания.

Во многом сопротивление профессиональных лидеров телесной терапии признанию очевидной силы первичной терапии могло быть следствием первоначального чрезмерного энтузиазма Я нова, обещавшего надежное и быстрое излечение всем, и его нежелания признавать чье-либо влияние. Чего стоят, например, последовательные утверждения Янова о том, что фактически все формы терапии, кроме первичной терапии, являются саморазрушающими и неэффективными, тем более что такие самовосхваления не подкрепляются адекватными эмпирическими доказательствами. Среди немногих работ, свидетельствующих об эффективности первичной терапии, можно назвать серии сообщений Карла, Коррайера и Харта (Karle, Corriere & Hart, 1973), которые подтверждают претензии Янова тем, что обнаружили после первых трех недель интенсивной первичной терапии такие физиологические изменения, как снижение частоты пульса и ректальной температуры клиентов, изменения на их электроэнцефалограмме. Хотя изменения на первый взгляд производят впечатление, стоило бы поинтересоваться, насколько стабильны эти эффекты и не происходят ли подобные физиологические изменения в результате любой терапии катарсического типа (Harper, 1975). К счастью, другие первичные терапевты более скромны в своих претензиях, чем Янов.

На теоретическом уровне Янова критикуют за понятия первичной боли и воспоминаний как не соответствующие биологическим данным психологии развития (Brown, 1973). Во-первых, есть серьезные расхождения в оценке того, способны ли маленькие дети сознавать, что их глубочайшие первичные потребности в родительской любви и внимании не удовлетворяются (Winnicott, 1965). Во-вторых, трудно поверить, что этот когнитивный материал может впоследствии быть настолько доступен взрослому, чтобы снова вернуться к нему в процессе терапевтической регрессии. Более вероятно, что маленький ребенок до того, как система его памяти полностью сформируется, реагирует на неприятные переживания автоматически, с помощью психологической защиты – физиологического ухода. Переживание первичной боли и воспоминаний у взрослого может быть в основном продуктом отождествления с детскими переживаниями и веры в них. Физиологическое обоснование теории и практики первичной терапии, то есть описание Яновым того, как и где хранятся первичные боли и воспоминания, и способа их возбуждения, – одна из его наиболее творческих идей, но пока еще нет доказательств валидности этой теории.

Подход Янова критикуют и за его одностороннюю направленность на жесткое и грубое выявление отрицательных эмоций и пренебрежение любыми положительными чувствами и целебной силой человеческих взаимоотношений. Янов описывает свою терапию не как ориентированную на взаимоотношения, а как терапию, где терапевт является "торговцем болью", а не человеком, с которым можно заниматься межличностным общением. Клиенты могут привыкать к первичному стилю преодоления, выражающемуся в действии. Другими словами, некоторые психически уязвимые люди становятся зависимыми от первичного окружения при столкновениях с обстоятельствами, вызывающими тревогу. Они не обучаются новым умениям и не "синтезируют" боль, вызванную первой беседой.

Критики охарактеризовали конечную цель первичной терапии как создание "самодостаточного автомата", свободного от условностей реальной жизни: родителей, семьи и карьеры. В терапии Янова трудно найти какое-либо поощрение более мягких сторон человека или, в сущности говоря, обнаружить ее "послепервичное" свойство. В мире, свободном от бактерий, нам не потребовались бы методы иммунизации. Кажется вероятным, что в этом мире нам необходимо иметь какой-то "панцирь" для совладения с трудными жизненными ситуациями и достижения реальных целей.

ОЦЕНКА

Большинство из нас стесняется своего физического "Я", относительно не сознавая, как наше тело функционирует и как физическое функционирование пересекается с нашими личностными особенностями. Прикосновение, в частности, чуждо многим людям, выросшим в условиях западных культур. Телесная терапия включает физический параметр в групповой опыт и помогает восстановить равновесие подходам, делающим акцент на первой половине формулы "разум – тело". Она используется как оригинальный метод или как метод, дополняющий вербально ориентированные групповые подходы.

Терапия Райха, биоэнергетика, рольфинг, первичная терапия и другие виды телесной терапии являются сильными методами эмоционального высвобождения и эффективных изменений в теле, чувствах и личности. Эти методы телесной терапии относятся к числу наиболее противоречивых методов, практикуемых сегодня. Однако по своим целям они не так уж отличаются от других групповых подходов, например гештальттерапии, которая стремится достичь чувственных изменений через феноменологическое поле сознавания.

Телесная терапия подходит для большинства заинтересованных участников, исключение могут составить малообщительные клиенты, которые стремятся попасть в группы телесной терапии, чтобы избежать улучшения коммуникативных умений, и индивидуумы, которые обладают скрытыми потребностями в том, чтобы к ним прикасались, или в том, чтобы наносить физические повреждения другим, и поэтому могут использовать группу как социально санкционированную "отдушину" для проявления этих потребностей (Verny, 1979). Этические аспекты, описанные в 1-й главе, особенно важны для проведения групп телесной терапии.

Одним из спорных вопросов, относящихся к телесной терапии, является понятие "катарсиса" (Nichols & Zax, 1977). Многие теоретики телесной терапии предполагают, что эмоции накапливаются где-то в теле до тех пор, пока в конце концов не разряжаются. Это создает впечатление, что эмоции являются какой-то конкретной сущностью, чем-то вроде джинна, который эффектно выскакивает из бутылки в подходящих условиях. Более вероятно, что воспоминания, а не чувства хранятся в нервной системе и, когда старые воспоминания воспроизводятся, они вызывают соответствующие чувства. С этой точки зрения катарсис не означает "разрядки" энергии; он подразумевает эмоциональное воспоминание какого-то события и вовлечение участника в телесные действия, являющиеся частью этих эмоций. Когда эмоции выражаются физически, безусловно, происходит некоторое снижение напряжения. Но более важно, что глубоко переживаемые эмоции помогают бороться со стереотипами избегания эмоций. В процессе занятий в группах телесной терапии участники расширяют свой репертуар эмоций и учатся идти на компромисс в отношении эмоционального контроля без негативных последствий. Интеграция опыта впоследствии также обеспечивает новое самопонимание.

С одной стороны, Лоуэн заимствовал понятие "энергетической разрядки" Райха и сосредоточился на понятии "абсолютное количество энергии", которое используется им как мера психического здоровья. Райх предполагал, что "панцирь" существует в конечном счете только для предохранения тела от полного переживания рефлекса оргазма. Тотальный оргазм рассматривается как средство лечения тревожности и других эмоциональных трудностей. Райх не придавал значения многим другим способствующим развитию личности потребностям, которые такие психологи, как Маслоу и Роджерс, рассматривают как часть процесса самоактуализации.

С другой стороны, Лоуэн преодолел односторонность взглядов Райха и стал ведущим представителем телесной терапии сегодня. Лоуэн предлагает своим клиентам принимать напряженные позы и заниматься физическими упражнениями для энергетизации частей тела. В некоторых случаях телесная терапия может выдвигать слишком спортивные требования и больше походить на гимнастическую тренировку, чем на серьезное исследование конфликтов и эмоций (Brown, 1973). В этом случае пренебрегают спонтанным исследованием человеком своего внутреннего опыта и делают акцент на умении терапевта диагностировать мышечную ригидность и связывать ее с проблемами характера.

Наконец, критика биоэнергетики Лоуэна касается его предположения о том, что существует прямая параллель между телесным функционированием и психическим процессом. Можно ли, например, уверенно предполагать, что человек "сгибается под грузом ответственности", только потому, что у него сутулые плечи? Лоуэн часто использует язык символически и затем овеществляет понятие, которое он использовал. Так, Лоуэн склонен упрощать взаимоотношения между чертами характера и структурой тела, выходя за пределы разумных доказательств. Вполне возможно иметь хорошо функционирующее тело, высокий уровень энергии и тотальный оргазм и все-таки испытывать трудности с характером.

В заключение отметим, что в телесной терапии много ритуальных аспектов, которые могут не иметь целебных функций, и поэтому трудно определить те активные ингредиенты, которые ведут к реальным изменениям. Многие современные представители телесной терапии ведут поиски новых форм и направлений. Одним из новых направлений является объединение телесных методов с вербальными моделями терапии, другим – постепенное замещение крайне болезненных, неудобных процедур более мягкими, более гуманными и столь же эффективными физическими вмешательствами.

РЕЗЮМЕ

К телесной терапии относятся биоэнергетика, метод Фельденкрайса, метод Александера, структурная интеграция, первичная терапия и другие групповые подходы, подчеркивающие значение физических характеристик. Все виды телесной терапии восходят к Вильгельму Райху, который описал, как защитное поведение выражается в напряжении мышц (мышечном панцире) и стесненном дыхании.

Основные понятия телесной терапии введены учеником В. Райха Александром Лоуэном, основателем биоэнергетики, и включают энергию, мышечный панцирь и почву под ногами. Хронические блокировки спонтанного течения энергии отражаются в телесной позе, движении и физическом строении. Между этими физическими переменными, структурой характера и типами личности существуют тесные взаимосвязи.

Группы телесной терапии используют дыхательные упражнения для поощрения течения энергии и высвобождения чувств. Проблемы подвижности могут быть диагностированы с помощью применения напряженных поз, таких, как арка Лоуэна. Двигательные упражнения, например брыкание, поощряют высвобождение примитивных чувств. Многие телесные терапевты используют физический контакт, такой, как массаж, для снятия напряжения.

Метод Фельденкрайса сосредоточивается на позе тела и имеет целью формирование лучших телесных привычек, рост самосознания и утверждение образа "Я". Метод Александера направлен на исследование привычных телесных поз и осанки и их изменение путем поощрения адекватных психических установок. Структурная интеграция, называемая также рольфинг, использует прямое манипулирование для изменения мышечных фасций и перестройки телесных функций. Первичная терапия, созданная Артуром Я новом, направляет усилия участников на "разрядку" примитивных чувств, которые были заблокированы в раннем детстве. Янов пользовался большим влиянием, но подвергался критике за неумеренные претензии и теорию развития.

Телесная терапия включает физический параметр в групповой опыт и предлагает альтернативу чрезмерно когнитивным и рассудочным групповым методам. Она является сильным методом высвобождения эмоций и может вызывать вопросы и чувства у участников группы, которые наблюдают или облегчают работу других участников. Критики возражают против грубости некоторых методов, их ритуальных аспектов и лежащей в основе телесной терапии теории катарсиса.

Литература

Alexander, F.M. The use of the self. New York: Dutton, 1932.

Barlow, W. The Alexander principle. London: Camelot Press, 1973.

Bean, O. Me and the orgone. New York: St. Martin's Press, 1971.

Bellis, J.M. Emotional flooding and bioenergetic analysis. In P.Olsen (Ed.), Emotional flooding. New York: Human Sciences Press, 1976.

Brown, M. The new body psychotherapies. Psychotherapy: Theory, Research, and Practice, 1973, 10, 98-116.

Feldenkrais, M. Awareness through movement. New York: Harper & Row, 1972.

Harper, R.A. The new psychotherapies. New York: Prentice-Hall, 1975.

Janov, A. The primal revolution. New York: Simon & Schuster, 1972.

Jones, F.P. Body awareness in action. New York: Schocken Books, 1976.

Karle, W., Corriere, R., & Hart, J. Psychophysiological changes in abreactive therapy – study 1: Primal therapy. Psychotherapy: Theory, Research, and Practice, 1973, 10, 117-122.

Keleman, S. The human ground. New York: Science & Behavior Books, 1975.

Lowen, A. The betrayal of the body. New York: Macmillan, 1967.

Lowen, A. Bio-energetic group therapy. In H.M.Ruitenbeek (Ed.), Group therapy today, New York: Atherton Press, 1969.

Lowen, A. Bioenergetics. New York: Coward, McCann & Geoghegan, 1975.

Mann, W.E. Orgone, Reich, and eros. New York: Farrar, Straus & Giroux, 1973.

Mintz, E.E. Marathon groups: Reality and symbol. New York: Appleton-Century-Crofts, 1971.

Nichols, M.P. & Zax, M. Catharsis in psychotherapy. New York: Gardner Press, 1977.

Olsen, P. Emotional flooding. New York: Human Sciences Press, 1976.

Pierrakos, J.C. Core-energetic processes in group therapy. In H.Mullan & M.Rosenbaum (Eds.), Group psychotherapy theory and practice. New York: Free Press, 1978.

Reich, W. Character analysis. New York: Orgone Press, 1949.

Rolf, I. Structural integration: Counterpart of psychological integration. In P.Olsen (Ed.), Emotional flooding. New York: Human Sciences Press, 1976.

Rubenfeld, I. The Alexander technique and Gestalt therapy (Gestalt synergy). In H.H.Grayson & C.Loew (Eds.), Changing approaches to the psychotherapies. Jamaica, N. Y.: Spectrum Publications, 1978.

Schutz, W.C. Here comes everybody. New York: Harper & Row, 1971.

Verny, T. An introduction to holistic primal therapy.

Canadian Psychiatric Association Journal, 1978, 23, 381-387.

Verny, T. Personal communication, May 31, 1979.

Winnicott, D.W. The maturational processes and the facilitating environment. New York: International Universities Press, 1965.


7

ГРУППЫ ТАНЦЕВАЛЬНОЙ ТЕРАПИИ

ИСТОРИЯ И РАЗВИТИЕ

Обращаясь в этой главе к анализу современных тенденций в танцевальной терапии, отметим: так же как психодрама является адаптацией сценической драмы, танцевальная терапия ведет свое происхождение от творческого танца. На раннем этапе истории танец стал средством выражения мыслей и чувств, которые нелегко было перевести в слова. Спонтанные движения и жесты служили для человеческой коммуникации задолго до появления формального языка (Langer, 1953). На протяжении тысячелетий в разных культурах существовали ритуальные танцы для празднования победы, оплакивания мертвых, лечения больных. Танец был сильным средством самопроявления и выражения чувств. В религиозных ритуалах танцоры стремились отрешиться от всего, стать частью вселенной, в танцах-имитациях участники отождествляли себя с сильными, свирепыми животными или колдунами и чертями. Фактически народные танцы развивались как популярное развлечение, смягчающее отчаяние и отражающее своеобразие национальных характеров и традиции разных народов.

Со временем в западных культурах танец из формы социальной коммуникации и самовыражения превратился в вид искусства, целью которого было поучение и увеселение публики. К XIX в. танец стал формализованным средством выражения, что лучше всего иллюстрируется появлением классического балета. Одной из тех, кто внес свой вклад в возрождение танца в Северной Америке в XX в., была огненная и свободолюбивая Айсидора Дункан. Она использовала естественные и выразительные движения в современном творческом танце, отбросив формализм традиционного балета и сменив романтические иллюзии на реализм. Дункан исходила из того, что танец может использоваться для естественного выражения сокровенных чувств и "души" людей. На этом пути современный танец развивался как средство индивидуальной экспрессии или как отрицание классических форм движения.

Сегодня танец используется для выражения всего диапазона человеческих эмоций, мыслей и установок. Когда танец исполняется, чувства выражаются с помощью серии высокоструктурированных форм движений. Когда же танец используется в терапии, чувства спонтанно высвобождаются в свободном движении и импровизации, и стилизация, делающая танец представлением или видом искусства, не играет роли. Танец является коммуникацией посредством движения, поэтому в танцевальной терапии нет стандартных танцевальных форм и для личной выразительности могут использоваться все формы: танец примитивных племен, народный танец, вальс, рок, полька. Представление о танце как коммуникации было развито экспрессивной танцовщицей Мери Уигман.

Танец – это живой язык, которым говорит человек, это художественное обобщение, парящее над реальной основой, для того чтобы высказаться на более высоком уровне, в образах и аллегориях сокровенных человеческих эмоций. Танец прежде всего требует общения прямого, потому что его носителем и посредником является сам человек, а инструментом выражения – человеческое тело, естественные движения которого создают материал для танца, единственный материал, являющийся его собственным и самостоятельно им используемым (Wigman, 1963, р. 10).

Исходя из целей нашего последующего изложения, кратко остановимся на тех четырех факторах, которые способствовали развитию танцевальной терапии (Schmais, 1974).* Во-первых, после второй мировой войны многие инвалиды, ветераны войны, нуждались в физической и эмоциональной реабилитации. Танцевальная терапия стала дополнительным методом лечения стационарных пациентов, многие из которых не могли говорить, и поэтому к ним невозможно было применить лечебное вербальное воздействие. На этом раннем этапе развития танцевальной терапии ведущим лечебным и учебным центром являлся госпиталь святой Елизаветы в г. Вашингтоне, штат Колумбия. Танцовщица и учительница танцев Мэриан Чейс (Chace, 1953) была названа "первой леди" танцевальной терапии за новаторские работы в этой области. После занятий ее ученики испытывали чувства эмоционального освобождения и гармонии; результаты этих экспериментов вызвали интерес местных психиатров.

* Не существует четкого различения терапии танцевальной и той, что известна как "двигательная", хотя понятие двигательной терапии, обычно практикуемой специалистами в области терапии танцевальной, является более широким.

Вторым фактором, способствовавшим росту интереса к танцевальной терапии, явилось открытие в 50-х г. г. транквилизаторов. Доступность и широкое применение лекарств помогли разработать и применять к хроническим пациентам психиатрических клиник новые программы вмешательства в психические процессы, предусматривающие более активное лечение. Танцевальная терапия явилась альтернативным лечебным методом по отношению к этим программам. Третьим фактором в развитии танцевальной терапии в 60-е гг. стало движение тренинга человеческих отношений, которое способствовало разработке более экспериментальных методов расширения самосознания и работы с группами. Наконец, исследования невербальной коммуникации, в частности анализ коммуникативного поведения человеческого тела (Birdwhistell, 1970), вызвали интерес к новым программам танцевальной терапии. Одним из стимулов к этим исследованиям стала попытка обучения интуитивному мышлению путем обращения внимания на развитие функции правого полушария (Bogen, 1977).

Психоаналитическая теория также оказала влияние на движение танцевальной терапии. Вильгельм Райх (Reich, 1942), Карл Юнг (Jung, 1961) и в меньшей степени Гарри Стэк Салливан (Sullivan, 1953) внесли свой особый вклад в рассматриваемую область. Райх, как мы уже видели, попытался декодировать язык тела и описал, как напряжение накапливается и выражается физически. Интерес Райха к роли тела в эмоциональном развитии и работы его последователя Александра Лоуэна над способами высвобождения напряжения через физические движения также помогли достижению танцевальной терапией лечебного эффекта. Сегодня танцевальные терапевты стараются снизить мышечное напряжение и увеличить подвижность участников группы. Юнг подчеркивал терапевтическую ценность артистических переживаний, которые он называл "активным воображением". Он был убежден, что артистические переживания, выраженные, например, в танце, могут извлечь неосознанные влечения и потребности из бессознательного и сделать их доступными для катарсического освобождения и анализа. Акцентирование Юнгом роли символической активности и творческой экспрессии для психотерапевтического воздействия оказало влияние на движение танцевальной терапии. Наконец, когда перед танцевальной терапией ставится задача ресоциализации заторможенных больных, в ней используется теория социализации и человеческого взаимодействия Салливана. Танцевальная терапия может рассматриваться как первичное средство поощрения невербального взаимодействия и между клиентом и терапевтом, и между участниками.

Сегодня ряд университетов предлагает программы по танцевальной терапии, по которым готовятся студенты для работы в больницах, клиниках, центрах реабилитации, в тюрьмах, частных лечебницах и в других местах, где может быть полезна двигательная работа. В основном эти занятия проходят в группах.

ОСНОВНЫЕ ПОНЯТИЯ

Общие цели

Танцевальные терапевты выделяют по крайней мере пять целей занятий с группой. Одной из них является расширение сферы сознавания членами группы собственного тела, его использования и возможностей, что не только повышает физическое и эмоциональное здоровье, но и для большинства хорошо функционирующих людей служит также развлечением. В начале занятия танцевальный терапевт наблюдает и оценивает сильные и слабые стороны репертуара движений участников, затем определяет, какие компоненты изменить или усовершенствовать, какие движения и как лучше сделать. Большинству из нас нужна лишь некоторая помощь для усиления мышц, координации движений, уменьшения ригидности и увеличения энергии. Группы, составленные из психотичных или аутичных детей, могут нуждаться в более интенсивной помощи, например, в таких основных физических, моторных действиях, как ходьба, бег, наклоны, прыжки.

Второй целью танцевальной терапии является повышение самооценки путем развития более положительного образа тела. Индивидуумы с серьезными нарушениями могут быть неспособны дифференцировать свои тела как объекты, выделяющиеся в ряду других объектов. В таких группах танцевальная терапия используется для того, чтобы создать безопасный телесный образ. В большинстве других групп телесная терапия помогает развитию более привлекательного образа тела, который прямо связан с более положительным образом "Я".

В-третьих, танцевальная терапия используется для совершенствования посредством группового опыта социальных умений тех пациентов, которые нуждаются в тренинге элементарных социальных навыков. Психотичные пациенты, в частности, не могут осмысленно сообщать о своих эмоциональных потребностях. Танцевальная терапия в этих случаях представляет собой относительно безопасное средство успешной связи с другими во время обучения социально приемлемому поведению. В группах здоровых людей танцевальная терапия дает возможность устанавливать творческую связь с другими, преодолевая барьеры и условности слов.

Четвертая цель – приведение членов групп в контакт с их чувствами путем установления связи чувств с движениями. Творческий танец выразителен, он позволяет освободить подавленные чувства и исследовать скрытые конфликты, которые могут быть источником психического напряжения (Rosen, 1974). Здесь психодинамическое понятие катарсиса распространяется на танец, в котором движения приводят к экспрессивному терапевтическому освобождению сдерживаемых чувств. В добавление к выразительным возможностям танца двигательные упражнения, включающие, например, раскачивание и вытягивание, физически снижают напряжение.

Пятую цель танцевальной терапии можно назвать "магическим кругом" (Langer, 1953). Функции группы танцевальной терапии – совместная работа, игра и опыты в ритмических действиях, экспериментирование с жестами, позами и движениями, невербальное общение друг с другом – служат созданию глубокого группового опыта. Этот опыт, действующий на бессознательном уровне, и является "магическим кругом".

Взаимоотношение между движением и разумом

Основные понятия танцевальной терапии отражают тесные взаимоотношения между телом или, если говорить более конкретно, движением и разумом. Танцевальная терапия базируется на допущении о том, что манера и характер движений отражают наши личностные особенности. Вид физического контакта, от которого мы получили удовольствие в младенчестве, свобода передвижения, испытанная нами, когда мы только начинали ходить, друзья, которых мы приобретали, работа, которую мы делали, роли, которые мы играли, стрессы, которым мы противостояли, – все это повлияло на нашу манеру двигаться (Schmais, 1974). Мы можем узнавать людей по тому, как они двигаются. Часто бывает, что мы можем узнать знакомого, не слыша голоса и не видя лица, а просто уловив знакомый жест или позу.

Танцевальный терапевт особенно интересуется тем, сколько и где мы двигаемся. Основной задачей групп танцевальной терапии является осуществление и понимание спонтанного движения. Согласно Шильдеру:

Между мышечной последовательностью напряжения и расслабления (включенной во все выразительные движения) и психической установкой столь тесные взаимоотношения, что не только психическая установка связана с мышечным состоянием, но также каждая последовательность напряжения и расслабления вызывает специфическую установку. Специфическая мышечная последовательность изменяет внутреннее состояние, установки и даже вызывает воображаемую ситуацию, которая соответствует мышечной последовательности (Schilder, 1950, р. 208).

Танцевальная терапия поощряет свободные, выразительные движения, способствующие развитию физической подвижности и силы на физическом и психическом уровнях. К телу и разуму танцевальные терапевты относятся как к единому целому. Ключевым является убеждение, что если с изменением эмоций меняются наши чувства по отношению к себе и собственному телу, то аналогичный процесс происходит и при изменении манеры и характера наших движений, которые отражают черты личности.

ОСНОВНЫЕ ПРОЦЕДУРЫ

Роль терапевта

Танцевальный терапевт выступает партнером по танцу в групповом занятии, режиссером событий, катализатором, облегчающим развитие участников через движение (Schmais, 1974). Важной функцией танцевального терапевта является создание безопасной окружающей среды для того, чтобы участники могли свободно вступать в контакт, исследовать и понимать себя и свое взаимодействие с другими. Руководитель группы внимательно относится к невербальной коммуникации участников и старается эмпатически отвечать им с целью установления эффективных терапевтических взаимоотношений. Элементы принятия и эмпатии заимствованы из теории терапевтических изменений Карла Роджерса, но в отличие от других психокоррекционных групп в группах танцевальной терапии эмпатия выражается в основном на физическом уровне. Танцевальный терапевт демонстрирует эмпатию, зеркально отражая движения пациента в танце. Мэриан Чейс так описала этот терапевтический процесс:

Терапевт, танцуя с пациентом, говорит: "Я ощущаю каждую твою эмоцию, мне знакомы ненависть, печаль, одиночество; я понимаю все настроения, которые отделяют тебя от людей. Я тоже могу все это чувствовать, и у меня это не вызывает отвращения. Танцуя с тобой, я принимаю тебя – и мы на минуту понимаем друг друга" (Rosen, 1974, р. 60).

Таким образом, спонтанные движения индивидуума отражаются, расширяются и развиваются терапевтом. В каждом случае пациенты выражают свои внутренние конфликты, а терапевт отвечает движениями, означающими принятие и понимание и дающими возможность пациентам изменить их стереотипы поведения. Когда группа разминается, раскачивается или двигается, терапевт предпринимает усилия для установления контакта с участниками, вызывая их на "разговор" с помощью отражения их движений. Танцевальный терапевт Элен Лефко рассказывала, как сложно было вступить в контакт со странным и замкнутым 30-летним мужчиной ее группы, чтобы поощрить его танцевать с другими:

Труднее всего мне было "достать" Брайана. Высокий, темноволосый, напряженно наэлектризованный, он танцует под свою музыку, отбивая ритм по телу, как по барабану. Его танцы не имеют ни начала, ни середины, ни конца. Это как бы короткие вспышки припадка. Он не позволяет спрашивать, интерпретировать и структурировать. Когда мы образуем круг, он бегает, прыгает и скачет вне его. Иногда я присоединяюсь к нему в его "одушевленных" прыжках, которые напоминают прыжки какого-то лесного зверя, и зачарованно слежу за ним. В ту минуту, когда наши шаги выравниваются, ритмы совпадают, он смотрит на меня с признанием и удовольствием. Но этот момент проходит, и он снова погружается в свой внутренний мир (Lefco, 1974, р. 52).

Позже на занятии Брайан заявил руководителю, что он "сердит на стены позади него" (р. 54), подразумевая, видимо, что любовь, сердечность и дружеское общение существуют, по его мнению, по другую сторону невидимой стены позади руководителя. Танцуя ближе к "стене", Брайан принимает позу эмбриона. Некоторые члены группы вслед за Брайаном по-своему отвечают движением на дилемму нормальной психики, надежды за "стеной комнаты" и сумасшествия, отчаяния в комнате.

Очевидно, хороший танцевальный терапевт нуждается в богатом репертуаре собственных движений, чтобы свободно следовать за участником. Вследствие тесной взаимосвязи между движением и чувствами руководителю должен быть доступен широкий диапазон личных эмоций, чтобы разделить чувства клиента и не быть остановленным страхом и тревогой. Большинству пациентов-невротиков спонтанные движения помогают включиться в игру, но для пациентов с сильными нарушениями, только начинающих устанавливать контакт с реальностью, спонтанные ответы могут казаться слишком угрожающими и больше подходят структурированные упражнения.

В некоторых структурированных упражнениях подчеркиваются раскачивающиеся движения; в других делается акцент на размещении и управлении; третьи фокусируются на расслаблении и концентрации с помощью дыхания; четвертые поощряют движения в пространстве (Espenak, 1968). Первые несколько минут занятия часто занимает период разминки, помогающий участникам приготовить свои тела к работе наподобие того, как оркестр настраивает инструменты перед выступлением. В одном случае методики предусматривают выполнение спонтанных движений во вступительной части в свободной форме под разные музыкальные отрывки. В другом случае, например в методике групповых движений, применяемой Уэдеред (Wethered, 1973), для разминки используются движения "трясения", "качания", "хлопания" и "трения". Например, в начале занятия участники могут трясти кистями рук, затем движение распространяется на локти, плечи, голову и грудь. Постепенно трясение заменяется раскачиванием или потягиванием до тех пор, пока группа полностью не разомнется. После периода разминки, как и в психодраме, развивается тема очередного занятия.

Одной из тем может быть "встреча и прощание" – тема, обладающая богатыми терапевтическими возможностями применения в реальной жизни. В процессе движений различные части тела "встречают" друг друга, затем "расстаются". Например, кисти и локти изображают встречу и прощание, встречу и борьбу, встречу и ласку. На последних этапах занятия эта тема исследуется с помощью использования пространства, предоставленного группе, путем изменения рисунка и скорости движений, ведения за собой руководителя и других членов группы или следования за ними.

Методы танцевального терапевта не ограничены поощрением структурированных или спонтанных движений. Терапевт может использовать игру и воображение для стимуляции сознавания собственного тела, которое часто ограничено у индивидуумов, лишенных в детстве возможности играть. Например, Лабан (Wethered, 1973) иногда просит членов группы вообразить себя новорожденными и экспериментировать с начальными физическими движениями, другие руководители групп поощряют "второе рождение" участников. Специфические темы и символическое использование пространства и предметов могут быть включены в танец. Человек, который хочет позвать мать, может, например, для выражения этого желания стаскивать с себя одежду. Используемые в группах телесной терапии движения, имитирующие лягание и удары, также могут помочь участникам разрешить душевное напряжение и высвободить подавленные аффекты.

Анализ движения

Танцевальная терапия – вид психотерапии, в котором психотерапевт использует движение как основное вмешательство для достижения терапевтических целей. Частью задачи терапевта является обращение к спонтанному, или естественному, репертуару движений членов группы с целью его усовершенствования и расширения.

Наиболее известную диагностику движений дает Рудольф Лабан, танцор и архитектор, придумавший систему анализа и описания двигательного поведения. В системе Лабана, известной как система усилий или форм усилий (Laban, 1960), используются символы для изображения динамических и пространственных аспектов движения, диагностики потребностей клиента и помощи терапевту в выборе последовательности движений для достижения лечебных целей. Система форм усилий Лабана описывает динамику движения с помощью четырех его факторов: пространства, силы, времени и течения. Каждый фактор имеет два измерения: пространство может быть прямым или многофокусным, сила (вес) может быть мощной или легкой, время может быть медленным или быстрым, а течение (энергия) может быть ограниченным или свободным. Любой тип движения поддается измерению по этим шкалам, а комбинации этих элементов составляют восемь основных усилий. Например, усилие надавливания является медленным, мощным и прямым, а усилие удара – быстрым, мощным и прямым. Показанная на рис. 8 система форм усилий, созданная Лабаном, облегчает анализ движений.

Рис. 8. Система форм усилий Лабана.

Индивидуальный анализ движений, основанный на системе Лабана, помогает танцевальному терапевту в исследовании и расширении репертуара движений членов группы. Такие основные движения, как прыжки, повороты, перемещения, можно улучшить, выявить их возможные свойства, работая над весовыми, пространственными и временными факторами усилий. Престон (Preston, 1980) каталогизировал способы, с помощью которых терапевт может облегчить участникам группы переживание всех усилий и помочь создать их танцевальный словарь. Танцевальная терапия, основанная на двигательных принципах, таких, как система форм усилий Лабана, находится еще в начальной стадии развития, хотя в последние несколько лет она завоевала популярность. Теория Лабана широко применяется и в исследованиях больных шизофренией (Davis, 1968), и аутичных детей (Kalish, 1971).

Психодинамические подходы

Большинство танцевальных терапевтов рассматривает действия участников групп в русле психоаналитической теории. Техника "тело-Я" Джерри Сэлкина (Salkin, 1973) является примером попытки соединения системы форм усилий с психоаналитической теорией. Элементы пространства, силы, времени и течения используются в специальных целенаправленных физических движениях для усиления ощщущения своей самобытности путем повторного переживания последовательных этапов развития, через которые человек проходит в первые годы жизни. Движения, выражающие мысли и чувства, инстинкты и влечения поощряются и стимулируются. Когда участник группы экспериментирует с более рискованными физическими и эмоциональными проявлениями, появляются новые чувства и действия, способствующие развитию личности.

Терапевт, использующий технику "тело-Я", знает, как двигательный стереотип может быть связан с эмоциями. Например, индивидуумы с эмоциональными нарушениями часто демонстрируют неестественные телесные позы. Тревожный человек может в волнении покачиваться, руки его подергиваются, выражение лица напряженное. Руководитель группы пытается установить связь с участником путем сензитивного зеркального отражения этих движений и поиска альтернативных. Для участников с тяжелыми нарушениями целью может быть достижение ясного образа тела и разграничение себя и других, фантазий и реальности.

Движения большинства людей не столь преувеличены или регрессивны. Тем не менее статические позы, манера и характер движения могут отражать внутреннее состояние: психическую самоизоляцию, страхи или идиосинкразические личностные черты. Группа старается помочь каждому участнику пережить эмоциональные изменения посредством достижения изменения в физических позах и движениях.

Техника "тело-Я" Сэлкина используется при работе с детьми всех возрастов, с умственно отсталыми людьми, с людьми с эмоциональными нарушениями, а также с хорошо функционирующими взрослыми и с профессиональными танцорами. Вследствие того, что каждая группа имеет свой уровень функционирования, Сэлкин делит участников на классы по возрасту и умению танцевать.

Танцевально-двигательная терапия П.Бернстайна (Bernstein, 1979) – еще один психодинамически ориентированный подход, рассматривающий танцевальную терапию как средство коррекции неоконченного процесса развития. Групповая среда искусственно создается для выполнения той же функции, какую выполняют различные формы религиозного обряда в примитивной культуре. Л.Бернстайн и П.Бернстайн (Bernstein & Bernstein, 1973-1974) утверждают, что в нашем обществе мы не разрабатываем ритуалов, отмечающих переход человека на новую стадию развития. Например, племя американских индейцев отмечает переход мальчика-подростка к зрелости, показывая в ритуальном действии сцену самостоятельной охоты на первого оленя. Современные культуры как будто стремятся защитить свою молодежь от кризисов и конфронтации и тем самым избежать необходимого процесса психического развития. Танцевально-двигательная терапия ставит целью создание и разрешение контролируемых кризисов в безопасной среде для обучения людей, не способных адаптироваться к травмирующим жизненным обстоятельствам. Определенные периоды кризисов развития повторно проигрываются и преодолеваются до интеграции.

В этом подходе руководитель группы действует как тренер-хореограф, управляющий кризисом в терапевтических пределах. Руководитель должен сохранять конфронтацию, поощряющую развитие, и в то же время удерживать тревогу на уровне, с которым участники группы могут справиться. Во время группового процесса члены группы учатся действовать без поддержки и помощи группы, развивая собственную способность справляться с межличностными проблемами. Члены группы могут начинать занятие с импровизированных движений под музыку, сначала медленных и мягких, затем перерастающих в быстрые движения, ударов, "прыжков", "нажатий" и наконец приводящих к катарсическому освобождению.

Когда участники начинают двигаться друг с другом, они поощряются к выражению скрытых чувств и фантазии в сценах, основанных на движении. Использование символической ролевой игры в танцевально-двигательной терапии для преодоления кризиса развития иллюстрирует следующий пример девочки-подростка, испытывающей эмоциональные трудности в обращении с иррациональными авторитетами.

Занятия часто начинались с движений взаимодействия, переходивших затем в сильные, быстрые, направленные серии движений. Доверие возникло, когда Бетси разрешили излить подавленные эмоции гнева в психомоторных ситуациях. Терапевт играл роль терпящего поражение агрессивного всепобеждающего объекта из ее прошлого, который подвергается "разрушению" под ударами, пинками, шлепками. Движения одновременно сопровождались гневными выкриками. Голос и движения Бетси становились сильнее и увереннее, выражая вместе с движениями других участников гнев по поводу несостоятельных требований матери. Изменения установок и внутреннего эмоционального состояния проявлялись в изменениях ее телесных поз и танцевальных движениях (Bernstein, 1972, р. 66).

Символический ритуальный процесс, столь явный в подходе Бернстайна, еще более очевиден в психомоторном тренинге Альберта Пессо (Pesso, 1969, 1973), подчеркивающем связь между телесной и танцевальной терапией.* Целью психомоторного тренинга является "обеспечение управляемой двигательной арены для ясного и приносящего удовлетворение выражения эмоций" (Pesso, 1969, р. 70). Для достижения этой цели Пессо соединяет в структурированном групповом подходе свой опыт в исполнении танцев и обучении им с концепцией открытой встречи Уильяма Шютца и с биоэнергетическим методом Александра Лоуэна.

* Можно заметить, что двигательное обучение методом "Астон-копирования" Джудит Астон объединяет танцевальную и телесную терапию столь же впечатляюще. "Астон-копирование" обучает физическому равновесию и снижению напряжения путем воздействия на структурные и функциональные "удерживающие" привычные стереотипы тела.

В психомоторном тренинге акцент в меньшей степени делается на дисциплине танца и в большей – на высвобождении через движение важных аффективных переживаний. Применение подхода включает три этапа. На первом участников обучают большей сензитивности к их моторным импульсам, которые могут быть разделены на импульсы рефлекторные, произвольные и эмоциональные. Рефлекторные импульсы связаны с реальностью тяготения, произвольные – с ощущениями и внешним миром, эмоциональные сосредоточены на внутреннем мире чувств. В психомоторной группе прежде всего обучают видовой позе.

Эта поза достигается путем расслабления всех скелетных мышц, вызывающего падение участника на пол. Чтобы сделать успешным ее выполнение, участники должны фактически "выключить" мысли и чувства из своего сознания. Хотя видовая поза рассматривается как исходная точка и начальная позиция других упражнений, это только умение, действующее на рефлекторном уровне. Работа с произвольными импульсами включает исследование сознательно контролируемых движений, которые могут быть и целенаправленными, например обход комнаты для удовлетворения любопытства. Для увеличения сензитивности к эмоциональным импульсам члены группы занимаются улучшением распознавания основных эмоций (страха, гнева, любви, удовольствия) и отработкой их в безопасных условиях группы. Например, участникам могут предложить принять видовую позу, вспомнить житейскую ситуацию, обычно вызывающую страх, и как можно быстрее ответить на "неотреагированное" мышечное напряжение, которое вызывается воспоминанием об этом инциденте. Воспоминание стимулирует эмоциональные импульсы, которые переводятся в действие. Один член группы может залезть под стол. Другой свернуться в клубок и дрожать, третий громко смеяться. Затем участники обсуждают опыт. Они делятся мыслями о том, как чувства ложатся в основу психомоторного проявления, чем можно облегчить это проявление, и предлагают друг другу поддержку.

На втором этапе действия становятся межличностными. Члены группы помогают друг другу развивать эмоциональные переживания. Согласно Пессо, для моторного развития эмоции ее вначале нужно пережить, для чего требуется припомнить инцидент, а затем тело должно по возможности спонтанно двигаться для выражения эмоции. Прямое действие, прорывающееся через слова, – самая ясная форма, которую может принимать эмоциональный импульс. Наконец, "окружающая среда" в лице других членов группы должна поощрять участника реагировать так, как будто действие, порожденное эмоциями, было эффективным. Эмоция не найдет разрешения и не будет интегрироваться в личности до тех пор, пока она не "аккомодирована" или не проявлена по отношению к другим. В обычном на этом этапе упражнении руководитель может назначить некоторых участников ведущими ("контролерами"), других ведомыми ("контролируемыми"). "Контролеры" с помощью жестов указывают, как они хотят, чтобы "контролируемые" двигались, и экспериментируют с изменениями скорости, направления и уровня движений. Другие межличностные упражнения могут включать физический контакт между участниками группы.

На третьем этапе развития психомотороной группы эмоциональное моторное выражение проходит через "структуры", подобные психодраматическим сценам. Например, участник может вспоминать, как в определенной ситуации родители причинили ему боль, что в конечном счете вызвало чувство фрустрации. Далее руководитель отбирает "структуры", которые помогут человеку повторно пережить боль и гнев и дадут возможность выразить эти чувства в действии. "Отрицательные аккомодаторы" раздражают участника, вызывая в нем чувство растущего гнева и фрустрации. Как только отрицательные переживания преодолены и участник достигает катарсиса, "положительные аккомодаторы" предлагают желаемый комфорт и заботу. Одно из решающих различий между психодраматическими сценами и психомоторными структурами состоит в том, что структурные действия в основном невербальны. Они сосредоточены на движении.

ОЦЕНКА

Наиболее "изощренная" танцевальная терапия проводилась для индивидумов с тяжелыми нарушениями, когда особенно необходимы и уместны диагностика двигательных отклонений от нормы и создание систематической программы развития координации и плавности движений. В меньшей степени акцентировалась танцевальная терапия в психокоррекционных группах студентов колледжей и хорошо функционирующих взрослых. Возможно, интерес к ней был обусловлен совместным выполнением каких-либо движений. Танец демократичен, танцевать может каждый. Некоторые люди могут казаться "лучшими" танцорами, но всякий раз, когда танец включается в работающую группу, уровни мастерства быстро стираются, и участие в групповом процессе обычно приносит каждому члену группы личное удовлетворение.

Очевидная польза группового танца состоит в расширении самосознания, улучшении физического здоровья и приспособляемости, возможности взаимодействия и сопереживания в группе. Танцевальная терапия способствует переживанию необычных впечатлений и, таким образом, предоставляет участникам возможность опробовать новые способы поведения. Танцевальная терапия может быть средством исследования отчуждения, образа тела, самоутверждения и сексуальности. В лучшем варианте исследование движения помогает участникам "перевести" чувства в действия, а действия – в понимание.

Танцевальная терапия – относительно новая область, связанная со старой художественной формой. Так как многие танцевальные терапевты получили начальную подготовку в психоаналитических традициях, то именно это теоретическое наследие доминирует, проявляясь в таком понятии, как катарсис. Проведение танцевальной терапии без психотерапевтической подготовки связано с риском вызвать слишком сильные чувства, которым нелегко найти разрешение. Движение одновременно с физическим контактом и интенсивным межличностным взаимодействием может порождать чрезвычайно сильные эмоции.

Новые подходы к танцевальной терапии выходят за пределы психоаналитического наследия. Сегодня в этой области наблюдается значительное разнообразие форм, о чем свидетельствуют описанные в этой главе методы. Современные терапевты и руководители психокоррекционных групп также используют групповой танец и движения.

РЕЗЮМЕ

Танцевальная терапия ведет начало от творческого танца. Танец в терапии – в отличие от танца-представления – использует относительно неструктурированные двигательные формы и спонтанно освобождающиеся чувства. Танцевальная терапия стала популярна после второй мировой войны, чему способствовали такие ее первые практики, как Мэриан Чейс.

Целями танцевальной терапии являются: расширение сферы сознавания собственного тела; развитие положительного образа тела, социальных умений; исследование чувств и создание глубокого группового опыта. Фундаментальными для танцевальной терапии являются взаимоотношения между телом и разумом, спонтанными движениями и сознанием, а также убежденность в том, что движение отражает личность.

Руководитель группы танцевальной терапии выступает как партнер по танцу, режиссер событий, катализатор, облегчающий развитие через движение. Терапевт создает безопасную окружающую среду для исследования себя и других и работает над отражением спонтанных движений членов группы и расширением репертуара движений. Танцевальный терапевт применяет структурированные упражнения на расслабление, дыхание, размещение, управление и движение в пространстве. Система форм усилий Лабана часто применяется для диагностики движений и помощи участникам в расширении репертуара движений.

На большинство подходов танцевальной терапии повлияла психоаналитическая теория. Техника "тело-Я" Сэлкина использует целенаправленное физическое движение для усиления ощущения самотождественности. Танцевально-двигательная терапия П.Бернстайна использует ритуал (символическую ролевую игру) и воображение для исследования скрытых чувств и преодоления кризиса развития. Психомоторный тренинг Пессо не придает значения дисциплине танца, а делает акцент на выражении эмоций через движение.

Тогда как прежде танцевальная терапия применялась почти исключительно к людям с тяжелыми нарушениями, сегодня танец все больше ориентируется на работу со здоровыми людьми, имеющими психологические затруднения, с целью развития у них приспособляемости, чувства удовольствия и группового взаимодействия, а также для выражения и направления сильных эмоций.

Литература

Bernstein, P. Theory and methods in dance-movement therapy: A manual for therapists, students, and educators. Dubuque, Iowa: Kendall/Hunt, 1972.

Bernstein, P. Eight theoretical approaches in dancemovement therapy. Dubuque, Iowa: Kendall/Hunt, 1979.

Bernstein, P. & Bernstein, L. A conceptualization of group dance-movement therapy as a ritual process. American Dance Therapy Association Proceedings Monograph No.3, 1973-74, 120-132.

Birdwhistell, R.L. Kinesics and context. Philadelphia: University of Pennsylvania Press, 1970.

Bogen, J.E. Some educational implications of hemispheric specialization. In M.C.Wittrock (Ed.), The human brain. Englewood Cliffs, N.J.: Prentice-Hall, 1977.

Chace, M. Dance as an adjunctive therapy with hospitalized children. Bulletin of the Menninger Clinic, 1953, 17, 219-255.

Davis, M. Movement characteristics of hospitalized psychiatric patients. American Dance Therapy Association Proceedings, Third Annual Conference, 3, 1968.

Espenak, L. Diagnosis and treatment in psychomotor therapy. Lecture demonstration presented to the American Dance Therapy Association, Hunter College, New York, May 26, 1968.

Jung, G.C. [Archetypes and the collective unconscious.] In The Collected Works (2nd ed.). Princeton, N.J.: Princeton University Press, 1961.

Kalish, B. "Eric", ADTA writings on body movement and communication, ADTA Monograph No.1, 1971.

Laban, R. The mastery of movement (2nd ed.). (L.Ullman, Ed.). London: MacDonald & Evans, 1960.

Langer, S.K. Feeling and form: A theory of art. New York: Scribner, 1953.

Lefco, H. Dance therapy. Chicago: Nelson Hall, 1974.

Pesso, A. Movement in psychotherapy. New York: New York University Press, 1969.

Pesso, A. Experience in action. New York: New York University Press, 1973.

Preston, V. A handbook for modern educational dance. (Revised ed.) Boston: Plays, 1980.

Reich, W. Character analysis. New York: Farrar, Straus & Giroux, 1942.

Rosen, E. Dance in psychotherapy. New York: Columbia University Press, 1974.

Salkin, J. Body ego technique. Springfield, Ill.: Charles C.Thomas, 1973.

Schilder, P. The image and appearance of the human body. New York: International Universities Press, 1950.

Schmais, С. Dance therapy in perspective. In К.С.Mason (Ed.), Dance therapy: Focus on dance VII. Washington, D.C.: American Association for Health, Physical Education, and Recreation, 1974.

Sullivan, H.S. The interpersonal theory of psychiatry. New York: W.W.Norton & Co., 1953.

Wethered, A. Movement and drama in therapy. Boston: Plays, 1973.

White, E.Q. Effort-shape: Its importance to dance therapy and movement research. In К.С.Mason (Ed.), Dance therapy: Focus on dance VII. Washington, D.C.: American Association for Health, Physical Education, and Recreation, 1974.

Wigman, M. Lanquage of the dance. Middletown, Conn.: Wesleyan Univeristy Press, 1963.


8

ГРУППЫ АРТТЕРАПИИ

ИСТОРИЯ И РАЗВИТИЕ

Арттерапия или терапия искусством является относительно новым методом психотерапии. Впервые этот термин был использован Адрианом Хиллом в 1938 г. при описании своей работы с больными туберкулезом и вскоре получил широкое распространение. В настоящее время им обозначают все виды занятий искусством, которые проводятся в больницах и центрах психического здоровья, хотя многие специалисты в этой области считают такое определение слишком широким и неточным. Эффективность применения искусства в контексте лечения основывается на том, что этот метод позволяет экспериментировать с чувствами, исследовать и выражать их на символическом уровне. Символическое искусство восходит к пещерным рисункам первобытных людей. Древние использовали символику для определения своего места в мировом космосе и поисков смысла человеческого существования. Искусство отражает культуру и социальные характеристики того общества, в рамках которого оно существует. Это особенно подтверждается в наше время быстрой сменой стилей в искусстве в ответ на изменения в культурных течениях и ценностях.

На начальных этапах арттерапия отражала представления психоанализа, согласно которому конечный продукт творчества пациента, будь то что-то нарисованное карандашом, написанное красками, вылепленное или сконструированное, расценивается как выражение неосознаваемых процессов, происходящих в его психике. В 20-е гг. Принцхорн (Prinzhorn, 1922/1972) провел классическое исследование творчества пациентов с психическими отклонениями и пришел к выводу, что их художественное творчество отражает наиболее интенсивные конфликты. В Соединенных Штатах одной из первых начала заниматься арттерапией Маргарет Наумбург. Она обследовала детей, имеющих поведенческие проблемы, в психиатрическом институте штата Нью-Йорк и позднее разработала несколько обучающих программ по арттерапии психодинамической ориентации. В своей работе Наумбург опиралась на идею Фрейда о том, что первичные мысли и переживания, возникающие в подсознании, чаще всего выражаются в форме образов и символов, а не вербально (Naumburg, 1966).

Арттерапия является посредником при общении пациента и терапевта на символическом уровне. Образы художественного творчества отражают все виды подсознательных процессов, включая страхи, конфликты, воспоминания детства, мечты, то есть те феномены, которые исследуют терапевты фрейдовской ориентации во время психоанализа.

Мы переживаем ее (мечту) в основном в зрительных образах; при этом возможны и чувства, могут вплетаться и мысли, а также возникать ощущения в других модальностях, но тем не менее она есть прежде всего именно образы. Трудности осознания мечты как раз и заключаются в необходимости перевода языка образов в слова. "Я могу нарисовать ее, – часто говорит нам человек о своей мечте, – но я не знаю, как ее выразить словами" (Freud, 1922/1963, р. 90).

Методики арттерапии основываются на том предположении, что внутреннее "Я" отражается в визуальных формах с того момента, как только человек начинает спонтанно писать красками, рисовать или лепить. Хотя Фрейд утверждал, что бессознательное проявляет себя в символических образах, сам он не использовал арттерапию в работе с пациентами и прямо не поощрял пациентов к созданию рисунков. С другой стороны, ближайший ученик Фрейда Карл Юнг настойчиво предлагал пациентам выражать свои мечты и фантазии в рисунках, рассматривая их как одно из средств изучения бессознательного. Мысли Юнга о персональных и универсальных символах и активном воображении пациентов оказали большое влияние на тех, кто занимается арттерапией (Garai, 1978).

Традиционно сложилось так, что специалисты, занимающиеся арттерапией, не имели самостоятельного статуса и использовались в качестве помощников психиатров и психологов в тех случаях, когда рисунки, картины детей и взрослых пациентов стационаров могли оказать помощь в установлении диагноза и для самой терапии. Как мы увидим, такое использование материала художественного творчества значительно отличается от использования проективных тестов типа теста Роршаха или тематического апперцептивного теста (ТАТ).

В настоящее время за психотерапевтами, занимающимися арттерапией, признан статус самостоятельных практиков, которые могут внести свой вклад в изучение личности и в процесс лечения. Следует отметить, что в рамках данного подхода развиваются два направления. Сторонники одного направления, представляемые Эдит Крамер (Kramer, 1958, 1978) и другими специалистами в области профессиональной и восстановительной терапии, рассматривают искусство как самодостаточное лечебное средство. Эти терапевты подчеркивают значение искусства в противовес собственно терапии и исключают из лечебной практики те приемы, в которых творческий процесс не является ведущей целью. Они не рассматривают арттерапию в качестве заменителя психотерапии. Сторонники другого направления, представителем которого является Маргарет Наумбург, преуменьшают чисто художественные цели в пользу терапевтических. Они имеют основательную клиническую подготовку и провозглашают, что со временем арттерапия может стать как независимым терапевтическим приемом, так и вспомогательным средством для традиционных подходов. Однако, несмотря на существующие различия, оба направления рассматривают изобразительное искусство как средство, которое помогает интеграции и реинтеграции функционирующей личности (Ulman, 1975).

Артерапия в настоящее время используется не только в больницах и психиатрических клиниках, но и в других условиях – как самостоятельная форма терапии и как приложение к другим видам групповой терапии. Большая часть занимающихся арттерапией в Северной Америке продолжает работать, исходя из фрейдовских или юнговских концепций. Однако многие специалисты в этой области испытывают большое влияние со стороны гуманистической психологии и приходят к заключению, что гуманистические теории личности предоставляют более подходящую основу для их работы, чем психоаналитическая теория (Hodnett, 1972-1973).

ОСНОВНЫЕ ПОНЯТИЯ

Анализ современных исследований по арттерапии позволяет усматривать доказательства полезности этого метода для лечебных целей (McNiff, 1976) в том, что он:

  1. предоставляет возможность для выражения агрессивных чувств в социально приемлемой манере. Рисование, живопись красками или лепка являются безопасными способами разрядки напряжения;

  2. ускоряет прогресс в терапии. Подсознательные конфликты и внутренние переживания легче выражаются с помощью зрительных образов, чем в разговоре во время вербальной психотерапии. Невербальные формы коммуникации могут с большей вероятностью избежать сознательной цензуры;

  3. дает основания для интерпретаций и диагностической работы в процессе терапии. Творческая продукция ввиду ее реальности не может отрицаться пациентом. Содержание и стиль художественной работы предоставляют терапевту огромную информацию, кроме того, сам автор может внести вклад в интерпретацию своих собственных творений;

  4. позволяет работать с мыслями и чувствами, которые кажутся непреодолимыми. Иногда невербальное средство оказывается единственным инструментом, вскрывающим и проясняющим интенсивные чувства и убеждения;

  5. помогает укрепить терапевтическое взаимоотношение. Элементы совпадения в художественном творчестве членов группы могут ускорить развитие эмпатии и положительных чувств;

  6. способствует возникновению чувства внутреннего контроля и порядка. Рисование, живопись красками и лепка приводят к необходимости организовывать формы и цвета;

  7. развивает и усиливает внимание к чувствам. Искусство возникает в результате творческого акта, который дает возможность прояснить зрительные и кинестетические ощущения и позволяет экспериментировать с ними;

  8. усиливает ощущение собственной личностной ценности, повышает художественную компетентность. Побочным продуктом арттерапии является удовлетворение, возникающее в результате выявления скрытых умений и их развития.

Суммируя эти данные исследований эффективности арттерапии, необходимо подчеркнуть, что использование художественных приемов в процессе проведения группы также позволяет глубоко изучать фантазирование и воображение, разрешать конфликты между членами группы и помогать им в достижении гармонии.

Спонтанные рисование и лепка

В контексте терапии художественную деятельность можно назвать спонтанной в отличие от планируемой и тщательно организованной деятельности по обучению искусству или ремеслам различных групп людей. Исследователи, занимающиеся арттерапией, соглашаются в том, что художественные способности или специальная подготовка пациентов не нужны для использования художественного творчества в качестве терапевтического средства. Для арттерапии важен сам процесс и те особенности, которые конечный продукт творчества помогает обнаружить в психической жизни творца. Руководитель поощряет членов группы выражать внутренние переживания спонтанно и не беспокоиться о художественных достоинствах своих произведений.

Карл Юнг считал, что воображение и творчество являются движущими силами человеческого существования. Роль фантазии в творческом процессе Юнг описывал следующим образом:

Не только художник, но любой творческий человек, кем бы он ни был, всеми своими величайшими достижениями обязан своей фантазии. Динамическим принципом фантазии является игра, которая считается присущей ребенку и тем самым несовместимой с серьезной работой. Но никакой творческий процесс не может зародиться и существовать без этой игры фантазии (Jung, 1921/1970, р. 63).

Юнг использовал термин "активное воображение" для обозначения такого творческого процесса (Lyddiatt, 1971), когда субъект как бы объективно наблюдает за развитием своей фантазии, не пытаясь сознательно воздействовать на нее. Примером спонтанного использования фантазии в арттерапии может служить упражнение по рисованию каракулей. Участник безо всякого плана рисует в течение продолжительного времени волнистую линию, не отрывая ручки или кисти от бумаги. Цель этого упражнения – дать участнику возможность спонтанно выразить свои эмоции. По мере выполнения упражнения проявляются подсознательные компоненты психики участника. Затем участник в течение некоторого времени смотрит на рисунок и пытается понять, не могут ли возникшие зрительные образы помочь осознать какие-либо ситуации, объекты или персонажи в его подсознании. Методики арттерапии типа упражнения по рисованию каракулей аналогичны используемым Юнгом упражнениям "активного воображения", когда пациенты получают инструкцию продолжать свои прерванные мечты в фантазии.

Сублимация

В психоаналитической теории сублимация описывается как один из механизмов психологической защиты, представляющий собой процесс, при котором любые антисоциальные импульсы как бы перераспределяются в социально приемлемые типы поведения, что позволяет достичь компромиссного их удовлетворения (Kramer, 1958). Хотя все механизмы психологической защиты помогают человеку свести до минимума чувство тревоги, сублимация является наиболее адаптивной, так как она приводит к социально одобряемым результатам. Согласно психоаналитической теории, художественное творчество представляет собой один из видов сублимации, когда фантазии творца сублимируются в творческие зрительные образы.

Для психотерапевтов, занимающихся арттерапией психоаналитической ориентации, сублимация является центральным понятием, поскольку искусство может одновременно "направить в другое русло" и выразить чувства злости, боли, тревоги, страха. Исторически сложилось так, что искусство помогало нам выразить и разрешить конфликт между нашими инстинктивными желаниями и требованиями и ограничениями социальной среды. Глиняная скульптура, спонтанно выполненная участником группы арттерапии, тихим, замкнутым 30-летним мужчиной, с детства готовившимся стать священником, иллюстрирует подобный конфликт (Lyddiatt, 1971). Композиция состоит из фигуры исповедующегося священнику человека, на голове которого написано слово "сомнения". Сзади священника находится свирепое существо с острыми зубами, а сбоку расположена фигура нежной матери, обнимающей ребенка. Создается впечатление, что сцена отражает двойственное и антагонистичное восприятие автором церкви.

Согласно Эдит Крамер (Kramer, 1958, р.16), "каждое произведение искусства отражает в своей сути конфликт между мотивами, который дает жизнь этому произведению, а также в большей степени определяет его форму и содержание". Художественное произведение предоставляет возможность придать нашим фантазиям символическую форму, в результате чего мы можем в некоторой мере освободиться от них.

Менее приверженные психоаналитической теории психотерапевты в области арттерапии утверждают, что фрейдовская концепция сублимации является слишком ограниченной (Garai, 1978). Они считают, что мотив творческого самовыражения может рассматриваться как автономное, неотъемлемое качество личности, а не как производное от подавляемой энергии либидо.

ОСНОВНЫЕ ПРОЦЕДУРЫ

Руководитель группы арттерапии обеспечивает группу необходимым материалом и проявляет максимум гибкости для стимулирования художественного творчества. Материалы используются самые простые, такие, как наборы карандашей всех цветов, глина для лепки, а также деревяшки, камни, кусочки ткани и бумага. Иногда члены группы могут приносить и другие материалы, которые привлекают их: береговой песок и кору деревьев. Помещение должно обеспечивать место для движений и шумных игр. Руководитель старается быть как можно более незаметным, для того чтобы способствовать творчеству. Участники получают наставление полностью отдаться своим чувствам и не заботиться о художественности своих творений. Терапевт, занимающийся арттерапией, не обязательно должен быть художником. Гораздо более существенны его интерес к проблемам художественного творчества, знания патопсихологии и групповой динамики.

Процедурные аспекты арттерапии зависят от теоретической и профессиональной подготовки руководителя и функций группы. Изначально групповая арттерапия начиналась как работа с замкнутыми индивидуумами в больничных условиях (Garai, 1978). Пациенты постепенно заинтересовывались произведениями других пациентов и становились более коммуникабельными. Сегодня некоторые пациенты стремятся к занятиям арттерапией, так как они чувствуют ограничения в творческом самовыражении. Например, при неврозе навязчивых состояний пациенты склонны чрезмерно интеллектуализировать и слишком контролировать самих себя. Занимаясь спонтанным рисованием и лепкой, они могут разрушить свои ригидные защиты. Работая с шизофрениками, терапевты, занимающиеся арттерапией, пытаются поддержать их в формировании позитивной Я-концепции. Фрагментарность мышления шизофреников проявляется в фрагментарности их произведений. Во многих европейских больницах не поощряется свободное выражение пациентами-шизофрениками своих внутренних чувств в художественном творчестве (Plokker, 1964). Они получают инструкции рисовать пейзажи, портреты, натюрморты с целью уменьшения тревожности и конкретизации своего диффузного мышления. Ограничением многих таких программ является их упор на оценку эстетического качества художественного творчества и относительное отрицание активного психотерапевтического лечения.

Психодинамическая арттерапия

Терапевты, занимающиеся психодинамически ориентированной арттерапией, опираются на идеи Фрейда и Юнга, утверждавших, что художественное творчество выражает бессознательное. Работа Маргарет Наумбург (Naumburg, 1966) является типичной для такого подхода, который исходит из того, что фантазии, "мечты наяву" и различные фобии членов группы легче выразить в рисунках, чем вербально. В процессе художественного осмысления такого внутреннего опыта пациенты часто становятся более разговорчивыми. Большинство руководителей групп прямо не интерпретируют художественные символы, а помогают участникам понять их смысл, устанавливая безоценочную доверительную атмосферу в группе, поощряя свободные ассоциации во время художественного творчества. Члены группы должны сами использовать собственные ассоциации, связанные с их произведениями, для того чтобы лучше понять себя. Однако некоторые терапевты в области арттерапии предпочитают интерпретировать произведения пациентов. Бернард Леви, например (Ulman & Levy, 1980), считает, что терапевты, обученные приемам оценивания значения и ценностей художественного творчества, могут значительно усилить возможности пациентов в понимании самих себя.

В качестве примера узнавания пациентом себя при помощи созданных им зрительных образов рассмотрим рисунок депрессивной 24-летней женщины. Она изобразила себя в возрасте 4 лет, лежащей ночью на кровати, зажатой между балетными туфлями (Lyddiatt, 1971). По мере того как терапевт поощрял ее свободные ассоциации на основе выполненного рисунка, женщина случайно вспомнила, что как-то ночью исчезла ее двухлетняя сестра и лишь через много лет она узнала, что та умерла. Рассказывая о своих воспоминаниях, пытаясь самостоятельно обнаружить значение собственной работы, пациентка получила возможность выразить горе и уменьшить депрессию. В других случаях пациент может спонтанно сделать грубые наброски в ответ на травмирующие его личность фантазии или мечты. Свободные ассоциации по поводу законченных картин помогают прояснить переживания. Вполне возможно, что такое "познание" будет происходить на подсознательном уровне и пациент почувствует эмоциональное освобождение без сознательного осмысления своего произведения. Однако, как правило, терапевты, работающие в области арттерапии, помогают членам группы в продвижении с символического уровня на конкретный и с подсознательного на сознательный, поощряя пациента повторно пережить прошлые события, которые были заблокированы и препятствовали личностному росту.

Одним из наиболее часто используемых в терапии искусства упражнений является "создание групповых фресок", в котором участники либо рисуют все, что они хотят, на общей картине, либо дорисовывают на ней что-то, согласно выбранной всей группой теме (Harris & Joseph, 1973). Члены группы поощряются комментировать свои рисунки, в то время как руководитель группы усиливает групповое взаимодействие. Следующий пример иллюстрирует, как интерпретация символических взаимоотношений, выраженных в групповой фреске, помогает проникнуть во внутри- и межличностные конфликтные зоны.

Гарри, указывая на нарисованную Сюзанной тюрьму со слегка приоткрытым окном в верхней части стены, через которое пытается вылететь маленькая птичка, говорит: "Создается впечатление, что ты сама оказалась в тюрьме. Ты отчаянно пытаешься выбраться, но твои крылья подрезаны". Сюзанна отвечает: "Это история всей моей жизни. Я хочу освободиться от материнской опеки, но ее "тюрьма" имеет слишком прочные засовы. Никто не может помочь мне, я рассчитываю только на себя". Затем Сюзанна рисует зеленое поле с большим выгоном, огромную бабочку с яркими крыльями, порхающую над травой рядом с лошадью Ричарда, которая убежала с ранчо, расположенного неподалеку. Ричард поворачивается к Сюзанне и говорит: "Ты хочешь понравиться мне... Я как раз освободился из своего заточения в конюшне... ты хочешь быть такой же свободной, как бабочка, чтобы присоединиться ко мне". Затем в разговор вступает Джозефина, она пририсовывает улитку, вытягивающую свои усики в направлении к ранчо Ричарда: "Да-а, ты невинная маленькая птичка или бабочка... Ты всегда оправдываешься тем, что порхаешь вокруг мужчин совершенно случайно. Ты – сверхманипулятор!" (Garai, 1978, р. 103).

Упражнение Г.Вассилиоса, получившее название "создание всеобщего группового образа", было специально разработано для использования в группах арттерапии психодинамической ориентации (Vassilious, 1968). Основное преимущество этого упражнения состоит в том, что члены группы могут включаться в художественное творчество конкретного участника. В начале каждого занятия группа выбирает рисунок участника. Как правило, члены группы выполняют рисунки дома, затем приносят на занятие. Автор рисунка описывает свои чувства (до того как был сделан рисунок, во время процесса рисования и после того, как работа была завершена), рассказывает о смысле рисунка, выдавая ряд свободных ассоциаций на него. Затем остальные члены группы описывают свои реакции на этот рисунок и связанные с ним ассоциации. Те групповые реакции и проекции, которые оказываются близкими к теме рисунка, получают название "коллективного образа" и становятся ведущей темой данного группового занятия.

В качестве примера можно привести группу, описанную Кимиссисом (Kymissis, 1976, р. 24). Она состояла из пациенток, большинство которых составляли матери, собирающиеся покинуть психиатрическую клинику и возвратиться к жизни в обществе. Одна из пациенток нарисовала медведицу и медвежонка. Возник следующий "коллективный образ": "Мы зависим от терапевта и хотим, чтобы он кормил нас (медикаментами, инструкциями и т.п.). Иногда мы должны играть роль матери, но не можем этого сделать". У этих матерей возникали конфликты при воспитании детей. Например, одна из пациенток, которая недавно развелась, вынуждена была оставить своего ребенка, так как почувствовала, что не может ухаживать за ним. Согласно Фрейду, рисунки, аналогично мечтам, имеют явное содержание – сами зрительные образы и латентное (скрытое) содержание – символическое, часто представляющее собой отражение подсознательных процессов. Упражнение "создание всеобщего группового образа" структурирует групповое занятие, так как его основной целью является создание "коллективного образа" в ответ на выбранное произведение художественного творчества конкретного участника, причем этот образ становится темой данного занятия. Кроме того, упражнение позволяет легко вступать в общение друг с другом тем индивидуумам, у которых часто возникает чувство опасности.

Гуманистическая арттерапия

Не все терапевты, занимающиеся арттерапией, осуществляют руководство группами на основе идей Фрейда и Юнга. Многие придерживаются более гуманистических воззрений и рассматривают арттерапию как возможность для развития "творческой мускулатуры". Одни терапевты делают упор на активность членов группы в работе с художественным материалом, на значимость самого процесса создания художественного материала и не придают значение конечному результату. Другие считают, что арттерапия развивает правое полушарие мозга, то есть интуицию и функции ориентации в пространстве (Virshop, 1978). Представителем гуманистической арттерапии является Джейн Рин (Rhyne, 1973), чей подход основан на положениях гештальттеории. С точки зрения гештальттеории рисование и лепка рассматриваются как такой опыт, который является функцией постоянного процесса сознавания каждым участником своего настоящего. Понятие "отношение фигуры и фона" в данном случае можно использовать непосредственно, так как наши мышление и чувства тесно связаны с нашим зрительным восприятием. Терапевт помогает участникам раскрывать свои перспективы, сознавать переживания. Рин предлагает членам группы следующий набор задач: доверять своему собственному восприятию; давать себе полную свободу действия с художественным материалом; делать то, что наиболее приятно, и не сравнивать свою работу с работами других; сознавать, что каждый из нас находится в процессе постоянного изменения и что художественное творчество может выражать наши восхищение, экспериментирование и личностный рост.

Рин предоставляет участникам всевозможные материалы: глину, краски, клей и мелки. Она считает, что члены группы могут начинать работу с обсуждения своих внутренних переживаний, что аналогично процессу, происходящему в гештальт-группах, когда гештальттерапевт просит участников сконцентрироваться на своих внутренних ощущениях. Идея ее программы состоит в том, чтобы члены группы в большей степени смогли заниматься внутренним поиском способа самовыражения, а не активным поиском проблем, которые надо решить, и переживаний, которые надо актуализировать. Другой терапевт в области гештальториентированной арттерапии, Элин Рапп (Rapp, 1980), отмечает, что тревожность членов группы по поводу необходимости участия в творческом акте скорее можно снизить, оценивая каждое новое переживание "как уже случившееся", чем обращаясь к ним с просьбой выполнить какую-нибудь работу. Например, руководитель подбрасывает в воздух сотни листов тонкой бумаги. Его действия сопровождаются подходящей музыкой. Члены группы начинают спонтанно ловить эти листки, скручивать их, соединять друг с другом. Внезапно руководитель кладет кусок белой бумаги для рисования в центре комнаты вместе с кисточками и разбавленным полимерным клеем. Затем он показывает группе, как надо прикреплять эти определенным образом скрученные кусочки тонкой бумаги к основе, даже не обращаясь к членам группы с просьбой сделать коллаж.

Руководители гештальториентированных групп арттерапии в большей степени являются фасилитаторами, чем управляющими групповым процессом. Они поощряют участников жить в настоящем и полностью выражать все то, что они чувствуют. Терапевты должны уметь выделять главное в том, как клиенты воспринимают свои собственные художественные произведения. Иногда терапевты в качестве обратной связи могут дополнить восприятие клиентами их работ собственным восприятием, но никогда не подвергают аналитическому разбору художественное произведение с целью выяснения его "значения". Интроспективные образы восприятия творца несут больше информации, чем внешняя реалистичность законченного произведения.

Группы арттерапии с ориентацией на гештальттеорию проходят несколько стадий (Rhyne, 1973). На ранней стадии развития группы поощряется процесс личностной идентификации при помощи рисования и лепки. Участники получают очень простые и не вызывающие тревогу задания для того, чтобы освободиться от сознательного контроля и спонтанно выразить внутренние ощущения. Таким образом, на ранней стадии работа в значительной степени глубоко личностна и выполняется каждым индивидуально. Направление работы задается руководителем группы, который может, например, предложить участнику вылепить из глины то, что ему не нравится в себе самом, а затем – что нравится. Участник также может получить задание нарисовать свое ощущение, настроение, фантазию или выполнить рисунок в ответ на стимульное слово типа любовь, ненависть, красота, свобода (рис. 9). По окончании задания он может попытаться описать свои переживания. В этом случае всегда возникает возможность проявиться заблокированным эмоциям. Группа помогает разобраться с этими чувствами по мере их возникновения.

Рис. 9. Переживаемые состояния:
(а) потные руки; (б) внутренняя слабость;
(в) головная боль; (г) комок в горле;
(д) губы плотно сжаты; (е) тяжесть в теле.

На более поздней стадии развития группы участники могут получить задание выбрать себе того партнера, которого они желают узнать получше. Каждая пара получает бумагу, цветные карандаши или мелки и использует художественное творчество в качестве "моста" для невербальной коммуникации на уровне внутренних переживаний друг друга. Одни пары начинают кооперироваться, другие – соревноваться, третьи – обмениваться замыслами и способами их осуществления. По окончании работы участники описывают свои реакции и наблюдения. Не поощряется анализирование, интерпретация и защита выбранных ими образов. Например, в одну пару были объединены застенчивый мужчина и агрессивная женщина (Denny, 1975). Когда женщина нарисовала жирную красную стрелу, направленную на мужчину, мужчина в ответ нарисовал едва заметную пурпурную линию в виде завитка. По мере того как женщина становилась менее прямолинейной в своих попытках завязать контакты с мужчиной при помощи рисунка, мужчина становился более доступным.

Другим способом изучения межличностных отношений является лепка. Члены группы получают задание закрыть глаза и представить кого-нибудь из тех людей, с которыми у них существуют значимые эмоциональные связи, а затем отразить в глине свой образ. В качестве освобождения от внутреннего напряжения возможно разрушение уже сделанной скульптуры. После окончания работы руководитель может спросить автора, сколько энергии отняла у него эта скульптура и как можно различить в скульптуре личностные особенности персонажа и самого автора.

Члены группы могут использовать изобразительные средства для описания своего восприятия групповых взаимодействий и выявления при этом скрытых конфликтов. Например, Рин (Rhyne, 1973) просит членов группы разбиться на пары и быстро сделать портреты друг друга, а затем обменяться подписанными портретами. Свои действия участники сопровождают обменом короткими репликами, которые могут прояснить личностные характеристики, приведшие к конкретным символическим образам в портрете партнера. В другом упражнении сравниваются автопортрет участника и его портреты, нарисованные остальными членами группы, что позволяет обнаружить расхождения между тем, как члены группы воспринимают самих себя, и тем, как остальные воспринимают их. Женщина, воспринимающая себя достаточно веселой и оживленной, может восприниматься другими членами группы как беззастенчивая и грубо-бесцеремонная. В группе, которую вел Джеймс Денни, психотерапевт, занимающийся арттерапией гуманистической ориентации, участница нарисовала себя в красных, оранжевых, желтых тонах, с веселыми глазами и цветком во рту. Рисунок партнера-мужчины также изображал ее с широко раскрытыми глазами и улыбающейся, но с сильной тенденцией к превосходству (Denny, 1975).

Гуманистический подход к арттерапии используется в равной мере как в работе по личностному росту и раскрытию творческих способностей, так и в интенсивной индивидуальной и групповой терапии. Целью в обоих случаях является достижение того уровня сознавания себя, который устраивает терапевта и клиента или руководителя и участника (Rapp, 1980). На этом пути к познанию себя терапевт, работающий в области арттерапии, должен проявлять гибкость при выборе упражнений и не терять из виду текущие нужды участников. Атмосфера поддержки в группе создает питательную среду, и участники оказываются способными на такие творческие акты, на которые они, как им казалось, никогда не были способны в области зрительного отражения своего внутреннего опыта.

ОЦЕНКА

Исторически сложилось так, что арттерапия представляла собой альтернативный вариант работы с тяжело больными пациентами, детьми или взрослыми, для которых вербальное выражение мыслей и чувств в общении с терапевтом было затруднено. Необходимо отметить, что при проведении групп другого типа также можно извлечь пользу из терапевтического использования изобразительного материала. Например, многие упражнения из области арттерапии могут помочь руководителям различных психокоррекционных групп ускорить процесс самопознания у чрезмерно вербализированных участников. Упражнения из области арттерапии могут быть использованы в семейной психотерапии, а также при работе с женщинами, имеющими излишний вес, для уменьшения их изолированности путем организации взаимодействия во время творческой работы (Kwiatkowska, 1978).

Наиболее частым противопоказанием к использованию арттерапии при работе с больными людьми с хрупкой психикой является отсутствие у руководителя опыта (Betensky, 1973). Творческое самовыражение в арттерапии и танцевальной терапии потенциально может вызывать у членов группы сильные чувства, приводить к высвобождению опасных эмоциональных импульсов. При отсутствии твердого и разумного руководства некоторые члены группы могут быть травмированы подобными чувствами. Более того, пациент-психотик, который всегда готов вернуться к своему раннему травматическому опыту, зачастую проявляющемуся в символической форме в процессе художественного творчества, может оказаться неспособным интегрировать или понять свои подсознательные переживания (Champernowne, 1970-1971). В группах студентов колледжей этот вопрос не настолько важен. Но для того, чтобы художественное самовыражение имело терапевтический характер, оно должно быть частью продуманной программы или более широкой групповой цели, и, кроме того, в группе всегда должна быть возможность вербального завершения невербальной творческой деятельности.

Ограничения использования искусства в терапевтических целях вызваны трудностью распознания того, какой аспект этого метода ответствен за любое из происходящих изменений. Это один из основных спорных моментов между психодинамическим, гуманистическим и деятельностным подходами. Ответственность может лежать и на процессе рисования, и на конечном продукте творчества, и на взаимоотношениях между терапевтом и пациентом. Проведенные исследования не дают однозначного ответа на данный вопрос.

Недостатком арттерапии является то, что крайне личностный характер заданий может стимулировать нарциссизм и уход в себя, а не приводить к раскрытию и установлению контактов. И хотя для большинства людей искусство есть достаточно безопасный способ выражения чувств, некоторые люди очень сопротивляются самовыражению при помощи искусства.

На протяжении последнего десятилетия арттерапия в значительной степени начала приобретать профессиональный характер, что проявляется в возникновении подготовительных программ и в попытках четкого определения этого подхода. Терапевты, занимающиеся арттерапией, пытаются преодолеть рамки традиционного психоаналитического подхода. В групповом контексте цели арттерапии могут быть значительно шире, чем помощь в преодолении неврозов совместно с другими лечебными мероприятиями. Есть доказательства, что использование художественного творчества для выражения чувств и мыслей может оказывать существенную помощь в выработке адекватного поведения и повышении самооценки (Isaacs, 1977). Также есть свидетельства, что искусство имеет и образовательную ценность при развитии когнитивных и творческих умений (Silver, 1978).

РЕЗЮМЕ

Арттерапия является относительно новым методом психотерапии. В Соединенных Штатах одной из первых начала заниматься арттерапией Маргарет Наумбург. Она опиралась на идею Фрейда о том, что внутреннее "Я" может быть выражено в визуальной форме при помощи спонтанных рисования, лепки и живописи. Для арттерапии существенную роль играли как фрейдовская теория бесознательного, так и мысли Юнга о персональных и универсальных символах. Арттерапия применяется как в рамках психотерапии, так и отдельно.

Арттерапия может служить способом освобождения от конфликтов и сильных переживаний; ускорителем терапевтического процесса; вспомогательным средством для интерпретаций и диагностической работы; дисциплинирующей и контролирующей "силой"" средством развития внимания к чувствам, усиления ощущения собственной личностной ценности и повышения художественной компетентности. В арттерапии спонтанные рисование и лепка являются разновидностью деятельности воображения, а не проявлением художественного таланта. Терапевты, занимающиеся психодинамически ориентированной арттерапией, подчеркивают важность понятия сублимации – непрямого удовлетворения антисоциальных импульсов.

Руководители групп в области арттерапии, как правило, поощряют свободные ассоциации членов групп и их попытки самостоятельно обнаружить значение собственных работ. Некоторые упражнения заключаются в совместной групповой работе, например создание групповых фресок и создание всеобщего группового образа. Руководители групп гуманистической ориентации подчеркивают значимость процесса творческой работы и не придают большого значения конечному результату. Они стимулируют членов группы доверять своему собственному восприятию и исследовать свои творения как самостоятельно, так и с помощью остальных членов группы.

Первоначально арттерапия применялась в больницах и психиатрических клиниках в работе с тяжело больными пациентами. В настоящее время арттерапия используется для оказания психологической помощи более широкому контингенту клиентов и постепенно отдаляется от своей психоаналитической первоосновы.

Литература

Betensky, M. Self-discovery through self-expression. Springfield, Ill.: Charles C.Thomas, 1973.

Champernowne, H.I. Art and therapy: An uneasy partnership. American Journal of Art Therapy, 1970-1971, 10, 131-142.

Denny, J.M. Techniques for individual and group art therapy. In E.Ulman & P.Dachinger (Eds.), Art therapy. New York: Schocken Books, 1975.

Freud, S. [Introductory lectures on psychoanalysis Part II: Dreams.] (J.Strachey, Ed. and trans.). London: Hogarth Press, 1963. (Originally published, 1922).

Garai, J.E. Art therapy – catalyst for creative expression and personality integration. In H.H.Grayson & C.Loew (Eds.), Changing approaches to the new psychotherapies. Jamaica, N. Y.: Spectrum, 1978.

Harris, J. & Joseph, C. Murals of the mind: Image of a psychiatric community. New York: International Universities Press, 1973.

Hodnett, M.L. Toward professionalization of art therapy: Defining the field. American Journal of Art Therapy, 1972-73, 12, 107-118.

Isaacs, L.D. Art therapy group for latency age children. Social Work, 1977, 22, 57-59.

Jacobi, J. The inner kingdom of images. Princeton, N.J.: Princeton University Press, in press.

Jung, С. Collected Works (Vol.6). London: Routledge & Kegan Paul, 1970. (Originally published, 1921).

Kramer, E. Art therapy in a children's community. Springfield, Ill.: Charles С Thomas, 1958.

Kramer, E. Art therapy in a children's community. New York: Schocken Books, 1978.

Kwiatkowska H. Family therapy and evaluation through art. Springfield, Ill.: Charles С.Thomas, 1978.

Kymissis, P. Observations on the use of the synallactic group image technique in an aftercare group. Art Psychotherapy, 1976, 3, 23-26.

Lyddiatt, E.M. Spontaneous painting and modelling. London: Constable, 1971.

McNiff, S. The effects of artistic development on personality. Art Psychotherapy, 1976, 3, 69-75.

Naumburg, M. Dynamically oriented art therapy: Its principles and practices. New York: Grune & Stratton, 1966.

Plokker, J.H. Artistic self-expression in mental disease. London: Mouton & Co., 1964.

Prinzhorn, H. [Artistry of the mentally ill.] (E. Von Brockdorff, Ed. and trans.). New York: Springer, 1972. (Originally published, 1922).

Rapp, E. Gestalt art therapy in groups. In B.Feder and R.Ronall (Eds.), Beyond the hot seat: Gestalt approaches to group. New York: Brunner/Mazel, 1980.

Rhyne, J. The Gestalt art experience. Monterey, Calif.: Brooks/Cole, 1973.

Silver, R. Developing cognitive and creative skills through art. Baltimore: University Park Press, 1978.

Ulman, E. Art therapy: Problems of definition. In E.Ulman & P.Dachinger (Eds.), Art therapy. New York: Schocken Books, 1975.

Ulman, E. & Levy, C.A. (Eds.), Art therapy viewpoints. New York: Schocken Books, 1980.

Vassilious, G. An introduction to transactional group image therapy. In B.Ries (Ed.), New directions in mental health, Vol. 1. New York: Grune & Stratton, 1968.

Virshop, E. Right brain people in a left brain world. Los Angeles: Guild of Tutors Press, 1978.


9

ТЕМОЦЕНТРИРОВАННОЕ ВЗАИМОДЕЙСТВИЕ

Темоцентрированное взаимодействие (ТЦВ) сравнительно недавно пополнило арсенал методов групповой психотерапии и пользуется пока не такой широкой известностью, как другие, рассмотренные ранее подходы. Однако этот метод быстро завоевывает популярность – в значительной степени благодаря энергии и авторитету его основательницы, Руфи Кон, уроженки Германии, опытного психоаналитика и специалиста по групповой психотерапии. Группы темоцентрированного взаимодействия относятся к той же гуманистической традиции, что и роджерсовские инкаунтер-группы и группы тренинга сензитивности, однако многие их специфические особенности предопределены философскими взглядами Руфи Кон и ее обширным опытом в области психодинамики. Специфической чертой метода является концентрация на определенной теме, структурирующей события, происходящие в группе. Сосредоточив свое внимание на конкретной теме, члены группы вступают в межличностные взаимодействия, по ходу которых постепенно уточняется и эксплицируется философский смысл обсуждаемой темы. ТЦВ описывают как "метод расширения опыта (обладающий чертами интегративных обучающих стратегий, психотерапии и психодинамического тренинга), который можно использовать при обсуждении самых разных тем и решении самых разных групповых задач и проблем" (Gordon, 1972, р. 104).

ИСТОРИЯ И РАЗВИТИЕ

Краткий экскурс в историю метода темоцентрированного взаимодействия поможет уяснить многие его отличительные свойства. Когда в 1941 году Руфь Кон эмигрировала в США, она уже была практикующим психоаналитиком. Кон несколько лет работала в Цюрихском Психоаналитическом институте и приехала в Нью-Йорк уже опытным специалистом по индивидуальной и групповой психотерапии. В 50-х годах, курируя и обучая психоаналитиков, Кон провела цикл семинаров по проблемам контрпереноса, на которых знакомила как начинающих, так и опытных психотерапевтов с теми аспектами их собственной личностной динамики, которые могут исказить их восприятие пациента и отрицательно повлиять на эффективность лечения. В начале занятия Руфь Кон просила тишины и с характерной для нее откровенностью начинала делиться с участниками своими свободными ассоциациями в связи с каким-либо трудным случаем из собственной практики. Этот рассказ позволял слушателям узнать очень многое и о своем руководителе, и о ее пациенте. Кроме того, они имели возможность обратиться к собственному опыту, а также мыслям и чувствам, возникавшим у них в связи с описываемым случаем. Благодаря тому, что Руфь Кон играла роль как руководителя, так и участника семинаров, в группе царила продуктивная рабочая атмосфера. Члены группы вспоминали случаи из собственной практики, проводили аналогии между теми или иными аспектами своей жизни, и таким образом тема контрпереноса, которой и был посвящен семинар, становилась для них живой и понятной.

Терапевтам, принимавшим участие в работе, становилось ясно, что на семинарах они бессознательно воспроизводили те же конфликты и образцы поведенческих взаимодействий, с которыми сталкивались на своих терапевтических сеансах. Фактически во многих случаях терапевты играли по отношению к группе роль пациентов, а группа при этом становилась "терапевтом". Такие сеансы групповой работы использовались, чтобы выявить и преодолеть факторы, препятствующие эффективной терапии, которые и получили название контрпереноса.* Например, один из участников семинара смог осознать, что причина дерзкого поведения его пациента состояла в неспособности оплатить свое лечение. Терапевту было наглядно показано, что его собственное поведение в группе, когда он нарушил уговор, согласно которому следовало молчать, пока руководитель представляет чей-либо случай, было подобно несдержанности его неплатежеспособного пациента, а реакция группы была подобна той, которую поведение пациента вызвало у него самого.

* Хотя в настоящее время при любом обсуждении проблем психотерапии феномен контрпереноса принимается как факт, в те времена контрперенос рассматривался как признак "слабости" психотерапевта, которую требовалось "проанализировать!". Открытое признание контрпереноса реальной составляющей жизни любого психотерапевта как раз и сделало семинары Руфь Кон направляющей силой движения психоаналитически ориентированных психокоррекционных групп.

Хотя такое курирование имело целью повышение профессиональной квалификации их членов, особая ценность семинаров состояла в их терапевтическом эффекте. Вместо того чтобы рассматривать происходящие в группе инциденты как отвлекающие моменты и стремиться к их нейтрализации, Руфь Кон, будучи хорошо подготовленным психоаналитиком, пошла по пути наибольшего сопротивления и стала главное внимание уделять событиям, которые, казалось, уводили группу от решения стоящих перед ней задач. Кон удалось понять, что взаимодействия между членами группы можно с успехом использовать при проработке темы контрпереноса. В результате профессиональные проблемы участников семинара стали соотноситься с проблемами развития их личности. Как руководитель группы, Руфь Кон старалась сохранять равновесие между предложенной группе темой и сопутствующими работе над ней взаимодействиями между членами группы. Роль Кон в организации групповой работы состояла в выявлении точек соприкосновения между имеющими отношение к явлению контрпереноса проблемами отдельных членов группы и теми происходящими в группе событиями, которые могли бы проиллюстрировать эти проблемы.

Контрперенос как психоаналитическое понятие особенно хорошо поддается анализу в рамках темоцентрированного взаимодействия. Однако Руфь Koн прибегала и к другим методам при сопоставлении происходящих в группе процессов с теми целями и интересами, ради которых работает группа. В 1962 году, через семь лет после проведения первого семинара по контрпереносу, Кон применила свою уже хорошо отработанную технику для других целей. В одном случае группа сотрудников крупной промышленной организации собралась для обсуждения проблем, возникших в отношениях с администрацией. Во время обсуждения спорных вопросов и причин конфликтов, имевших место в данной организации, ярко проявились проблемы, существовавшие в пределах самой группы. В другом случае группе психологов была предложена тема "Овладение эмоциональными навыками" (Cohn, 1969). По ходу работы все ясней становилось, насколько важна эта тема для понимания различных аспектов группового и индивидуального обучения.

Хотя с целью расширения сферы применения подходов, основанных на методе темоцентрированного взаимодействия, было проведено множество экспериментов, группы ТЦВ сохранили свою исходную ориентацию на учебную проблематику. У Кон всегда вызывал недоумение контраст между оживленной атмосферой терапевтических групп и скукой, характерной для многих учебных занятий. Одна из целей движения ТЦВ состоит в том, чтобы заставить преподавателя сойти с кафедры и вступить во взаимодействие со слушателями. Как мы увидим ниже, ТЦВ, по сравнению с многими традиционными методами, предлагает более психологизированный подход к классным формам обучения. Подход же к групповой психотерапии и внутригрупповым столкновениям отличается логичностью и структурированностью. Внедрением методики ТЦВ занимается WILL (Workshop Institute for Living-Learning). Сегодня этот институт проводит семинары для преподавателей, терапевтов, бизнесменов, а также руководителей психокоррекционных групп в США, Канаде и Европе. Кроме того, в институте организуются различные типы групповых занятий как для профессионалов, так и для широкой аудитории.

ОСНОВНЫЕ ПОНЯТИЯ

Проживание-научение

Для того чтобы разработать принципы метода темоцентрированного взаимодействия и прийти к столь полному самораскрытию перед группой, руфь Кон должна была выйти за пределы собственного психоаналитического опыта. По правде говоря, в этом методе больше заимствований не из психоаналитической теории, а из гуманистической традиции и экзистенциалистских принципов западной философии (Rubin, 1978). Иллюстрацией этой философской преемственности может служить принцип проживания-научения (living/learning). Термин был придуман Норманом Либерманом при учреждении WILL в 1966 году (Cohn, 1971). Этот термин призван подчеркнуть тот факт, что учеба, психотерапия, встречи с новыми людьми – любой жизненный опыт может чему-то научить. При оживленном общении, в процессе которого затрагиваются какие-либо проблемы, задачи, темы, любой человек оказывается в ситуации обучения на основе живого опыта. Такое общение контрастирует с "мертвым" обучением, часто имеющим место в классе, когда учитель кормит с ложки фактами и мнениями пассивно воспринимающих знания учеников. Цель групп темоцентрированного взаимодействия состоит в том, чтобы способствовать обучению на основе живого опыта. Терапевтические результаты при этом достигаются в рамках модели научения и развития личности, а не лечения в медицинском смысле.

Краеугольными камнями концепции обучения на основе живого опыта являются три гуманистические аксиомы, взятые на вооружение лидерами движения ТЦВ (Ronall and Wilson, 1980):

  1. Все люди являются самостоятельными психобиологическими элементами единого космоса. Другими словами, все люди одновременно и автономны и взаимозависимы. У членов группы поощряется признание как различий между ними, так и потребности в общении и взаимопомощи.

  2. Жизненная активность и личностный рост члена группы, а также любое решение, которое к ним приводит, должны уважаться. Все, что способствует такому уважению, – гуманно, а все, что препятствует, – антигуманно. В пределах группы каждый волен проводить исследования и эксперименты, взаимодействовать с другими членами группы, реагировать на их эмоции, свободно общаться.

  3. Свобода принятия решений ограничена как внутренними, так и внешними факторами. Вместе с тем эти границы гибки и могут расширяться. Все члены группы признают, что имеющийся у них потенциал поведенческой свободы никогда не может быть использован в полной мере, или, что то же самое, их поведение ограничивается реальными условиями группы и, в пределе, мира в целом.

[???] ожиданий по поводу этих занятий" или "Выяснение моих потребностей и потребностей других членов группы" – формулировка может быть какой угодно, все зависит от индивидуального вербального стиля членов группы. Либерман (Gordon, 1972) разделил темы на пять категорий.

Исследовательские темы помогают членам группы развить межличностные отношения и открыть новые интересы. Каждый соотносит с темой то, что имеет отношение к его собственной личности. Примером такой темы для группы развития личности может быть: "Узнаем других, раскрывая себя", а для группы развития навыков – "Узнаем, к чему мы более всего способны".

Мобилизующие темы уточняют дилеммы, проливают свет на неясности и обеспечивают готовность к работе. Пример такой темы: "Общими усилиями справимся с трудностями".

В темах переживания упор делается на необходимости сознавания наличной ситуации ("здесь и теперь"). Такие темы обычно используются в группах, состоящих из членов одного сообщества, клуба, семьи или учащихся одной школы, то есть в уже устоявшихся коллективах. Примерами тем переживания могут быть: "Я и мы" или: "Самостоятельность и взаимозависимость".

В экспериментальных темах акцент делается на повышении эффективности творческих подходов к решению "устойчивых" проблем, что достигается обыгрыванием самых разнообразных новых идей. Примеры таких тем: "Поиск новых методов преподавания математики", "Поиск новых способов общения со своими детьми", "Чем я могу сейчас рискнуть" и т.д.

Оценочные темы используются, чтобы помочь членам группы бросить взгляд на свою жизнь, подвести итоги и наметить цели. Примеры таких тем: "Я у себя дома (в школе, на работе)", "Откуда я пришел, и куда я иду".

Количество возможных тем неограниченно, но при этом важны их формулировки. В них должны использоваться личные местоимения, утвердительные предложения, они должны хорошо запоминаться и быть действительно проблемными. Желательно использовать глагольные формы и отглагольные существительные, подчеркивающие момент движения и развития. Формулировка темы не должна иметь вид заголовка (например: "Асоциальное поведение у подростков") или вид повестки дня, составляемой для производственного совещания. Позитивные формулировки, например "Поиск выхода из одиночества", более эффективны, чем негативные, такие как "Проблема одиночества". Правильно выбранные темы задевают за живое всех участников, вызывают эмоциональный отклик и интерес у всех членов группы и способствуют созданию специфической атмосферы обучения на основе живого опыта.

Динамическое равновесие

Кон (Cohn, 1970) предлагает следующее описание группы ТЦВ:

Семинар, проводимый по методике темоцентрированного взаимодействия, можно графически представить в виде вписанного в круг треугольника. Треугольник представляет создаваемую группой обстановку, тремя главными факторами которой являются: 1) личность, "Я"; 2) группа, "Мы"; 3) тема, "Это". Окружность обозначает условия проведения семинара: время, место, состав группы, программа, в рамках которой проводятся занятия, и т.п. Методика ТЦВ придает равное значение всем трем вершинам треугольника и отношениям между ними, но при этом учитывает и круг. Глубокий смысл этой простой структуры становится очевидным, если представить понятие "Я" как психологическую единицу, понятие "Мы" – как результат взаимодействия между членами группы и тему – как бесконечное число сочетаний конкретных и абстрактных факторов (Cohn, 1970, р. 24).

Рис. 9-1. Треугольник в круге

Важные аспекты групповой работы, обозначаемые вершинами треугольника (см. рис. 9-1), имеют место в любой группе. Как уже было сказано ранее, большинство групп можно расположить на шкале, которая отражает отношение "Я", или индивидуальностей членов группы, к "Мы", или групповой динамике. Однако одна из особенностей групп ТЦВ состоит в провозглашении существования описываемой конструкции и всех происходящих в ее рамках взаимодействий. Как уже отмечалось, одной из основных аксиом для групп ТЦВ является признание того, что человеческие существа одновременно и автономны, и взаимозависимы. Они являются частями огромной Вселенной в той же степени, в какой каждое из этих существ уникально и ответственно перед самим собой. Вершина треугольника, обозначающая "Я", отражает автономность, личный опыт каждого члена группы в каждый данный момент времени. Вершина, которая обозначает "Мы", отражает взаимозависимость людей и тот факт, что группа является целостностью, то есть представляет нечто большее, чем просто сумма составляющих ее индивидов, и живет своей собственной жизнью.

Динамическое равновесие – это вписывание вершин треугольника "Я-Мы-Это" в групповую среду. Это основополагающее понятие метода ТЦВ. Группы, в которых упор делается исключительно на "Я" и "Мы", дают преимущественно эмоциональный, аффективный опыт. Хорошим примером здесь могут служить инкаунтер-группы. Результатом концентрации на "Я" и "Мы" становится интерес к тому, какие из членов группы испытывают страх или злость, причем выражение этих эмоций и их обсуждение приветствуется. В отличие от групп такой "процессуальной" ориентации, деловые или учебные группы, работающие по заранее подготовленному плану и ориентированные на "содержание", делают упор на тот аспект ситуации, который выражается в "Это". Основное внимание здесь может уделяться установлению норм выработки, разработке учебного плана, выяснению того, какие учебники надо заказать, или планированию какого-либо другого вида деятельности. При таком подходе эффективность или неэффективность работы часто зависит от степени внимания или невнимания к интрапсихическим и межличностным процессам. Слишком ревностный работник может полностью заблокировать любые групповые процессы, а рассерженный преподаватель (или строптивый ученик) создают серьезные препятствия для осуществления тщательно продуманного учебного плана.

По мнению специалистов, практикующих ТЦВ, эта методика является наиболее эффективным средством исследования и развития "Я", поскольку в процессе темоцентрированного взаимодействия каждый из членов группы осмысляет тему своим собственным, неповторимым образом. Яркий пример взаимоотношений между вершинами треугольника "Я-Мы-Это" можно наблюдать при использовании ТЦВ в процессе преподавания студентам колледжа темы "биологический стресс" (Langler, 1973). Планируя, как подать студентам эту тему, автор потратил некоторое время на обдумывание вопроса о том, какие знания должны (и рассчитывают) получить из данного курса слушатели (Это), на что рассчитывает сам автор (Я) и на каком уровне подготовки могут находиться студенты (Мы). Тема "Переживание и понимание биологического стресса" была выбрана с целью интеграции результатов исследования этого феномена и личных впечатлений студентов. Приводящееся ниже вступительное слово поставило перед ними интеллектуальную проблему, так как одновременно ориентировало студентов на обращение к личному опыту и перенесение его на ситуацию "здесь и сейчас".

Тему нашего сегодняшнего занятия можно сформулировать так: "Переживание и понимание биологического стресса". При мысли о биологическом стрессе я вспоминаю, что, когда сам оказываюсь в состоянии стресса, оно проявляет себя такими физиологическими симптомами, как напряжение, головная боль, общее плохое самочувствие. У меня такое впечатление, что я простужаюсь чаще, когда испытываю стресс. Я думаю, что некоторые случаи смерти известных мне людей можно отчасти связать со стрессом, который они переживали. Я бы хотел, чтобы вы подумали о том, что лично для вас связано с понятием "биологический стресс", в какие моменты своей жизни вы считали, что находитесь в состоянии стресса, и какие физиологические проявления вашего состояния вы при этом наблюдали. Вспомните о тех из ваших знакомых, чью смерть можно в какой-то степени объяснить стрессом. Может быть, вы захотите сообщить группе, испытываете ли вы какой-либо стресс в настоящий момент, и если да, то в чем это выражается. Наконец, я хочу, чтобы каждый задал себе вопрос: "Что может быть причиной всех разнообразных проявлений стресса?" и при этом особое внимание обратил на работу нервной и эндокринной систем (Langer 1973, p. 2).*

* Воспроизведено с разрешения автора из неопубликованной работы G.Langler "Biology Unit on Biological Stress Taught Using the WILL Method", 1973, Oberlin College.

Дальнейшее обсуждение темы в группе шло на основе собственных впечатлений и наблюдений студентов, описания которых сочетались с комментариями преподавателя, касающимися физиологии стресса.

Группа приходит в состояние дисбаланса, и эффективность работы в ней снижается, когда начинает доминировать какая-то одна из вершин треугольника. Возьмем, к примеру, случай, когда участница диспута на тему "Эффективно справляемся со злостью" приступает к подробному описанию своих семейных проблем. Другие члены группы могут в ответ громко высказывать замечания в ее адрес, с переходом на повышенные тона, что послужит живой иллюстрацией предмета обсуждения. Кто-то может принять сторону рассказчицы и сопоставить ее впечатления со своими мыслями и чувствами. Группа в целом может получить наглядное представление о том, как не следует реагировать на злость. В подобных случаях появляется возможность направить происходящее в русло получения новых знаний и дальнейшего развития личности. Участники обсуждения начинают понимать, как научиться справляться со злостью, которую способно вызвать доминирование в группе одного из ее членов. Роль руководителя при этом состоит в том, чтобы поддерживать динамическое равновесие в группе и сделать происходящие в ней процессы очевидными для участников. Конечная цель руководителя – сделать так, чтобы эти его функции перешли к группе.

Круг, в который вписан треугольник, обозначает условия работы группы. Сюда относятся время, место, признанная всеми участниками цель работы группы и причины ее создания, а также более тонкие моменты – "ценности и влияния", а также "политико-историческая" обстановка, в которой создана и работает группа (Ronall and Wilson, 1980). На другой день после убийства известного политического деятеля группа будет находиться под впечатлением этого события. Более ординарные чувства, которые привносят члены группы, чаще всего бывают следующими: неосознанное чувство облегчения, возникшее благодаря возможности оторваться от основной работы, любопытство, возбуждаемое возможностью выведать подноготную коллеги, злость, вызванная вынужденным посещением занятий, нетерпеливое желание поскорее вернуться домой, чтобы посмотреть, как там ребенок и т.д. Теоретический концепт круга глобальных факторов основан на представлении о том, что Вселенная, в сущности, неделима и все действующие в мире факторы взаимозависимы.

С крутом глобальных факторов руководитель группы должен обращаться так, чтобы членам группы при наличии у них сопротивления захотелось поделиться своей проблемой с другими: это разрядит чрезмерно эмоциональную обстановку и тем самым будет способствовать более эффективной работе группы. Если руководитель группы является чужаком, а все участники хорошо знают друг друга, такой глобальный фактор может оказаться особенно важным (Shaffer and Galinsky, 1974). Опытный руководитель, прежде чем занять свое место в такой группе, постарается исследовать ситуацию. В практике Руфь Кон был один неудачный случай, когда она предложила провести семинар, посвященный взаимоотношениям персонала психиатрической клиники, и, только придя на первое занятие, узнала, что сотрудники, бывшие в оппозиции к главному врачу, вообще решили не являться!

ОСНОВНЫЕ ПРОЦЕДУРЫ

Техника ведения групп ТЦВ может широко варьировать в зависимости от жизненного опыта руководителей и уровня их специальной подготовки, в том числе степени знакомства с методом инкаунтера, гештальт-группами, психодрамой и другими терапевтическими подходами. Помимо общих технических приемов, которые применяются и в других группах, в группах ТЦВ используется специфический структурированный подход к занятиям. Иногда бывает трудно провести четкую границу между методами и руководящими философскими принципами ТЦВ, поскольку факторы, определяющие направление происходящих в группах ТЦВ процессов, рассматриваются как общечеловеческие проблемы и феномены, а не просто как правила ведения занятий (Rubin, 1978).

Постулаты

Из основополагающих гуманистических аксиом, подчеркивающих неразрывную связь потребностей в свободе и взаимозависимости непосредственно следуют два постулата. Первый постулат гласит, что каждый – сам себе голова. Этот постулат делает акцент на представлении о фундаментальной, хотя всегда ограниченной, автономии членов группы и на ответственности каждого за свои действия и решения в группе. "Сам себе голова" сознает свои потребности и цели, а также свое восприятие реалий, других людей и внешних обстоятельств и удовлетворяет свои потребности с учетом интересов всех, кто имеет к этому отношение. Руководитель стремится к тому, чтобы участники ощущали ответственность за свои поступки и не пытались ее избежать. Он подталкивает участников занятий к тому, чтобы те брали и отдавали то, что они сами хотели бы отдать или получить – как в группе, так и в реальной жизни. Если участник намерен молчать, руководитель группы просто помогает ему осознать этот выбор. "Сам себе голова" нуждается в периодических напоминаниях о том, что он отвечает за свои действия и решения, особенно если они влияют на жизнь других людей. Но этот постулат не является правилом, которое навязывается в группе по произволу руководителя, это – правда жизни, которую никто не может отрицать. Поскольку люди слишком часто отказываются от своих прав и ждут позволения от других, этот постулат помогает каждому члену группы активно сознавать ответственность за то, что он в ней получает, и за то, что он отдает.

Сам руководитель группы также придерживается этого принципа. Фактически этот постулат помогает руководителю сбросить с себя бремя авторитарности и побуждает членов группы к самостоятельному расширению своих возможностей и диапазона выбора. "Сам себе голова" не значит "что хочу, то и ворочу". Эгоцентрическое поведение какого-либо члена группы оказывает разрушительное влияние на других ее членов и на происходящие в группе процессы, тогда как позиция "сам себе голова" предусматривает сознавание внутренних и внешних факторов и ответственности за свои действия и их последствия.

Второй основной постулат групп ТЦВ – это приоритетность помех. Бывает так, что какой-либо член группы не может включиться в ее работу по причинам эмоционального характера. В данном контексте помехами являются любая мысль или чувство, которые отвлекают индивида от полноценного участия в работе группы. Это может быть какое-то внешнее обстоятельство, например понижение в должности на работе или ссора с супругом. Или это может быть внутригрупповое обстоятельство, например неразрешенные эмоциональные проблемы, возникшие между членами группы. Помехами могут быть и события, имеющие положительную окраску, такие как продвижение по службе или бурный роман. В любом случае такая помеха имеет приоритет, и тот, кого она касается, должен выявить ее и разобраться с ней. Помехи на уровне группы иногда более приоритетны, чем помехи на уровне отдельной личности. Например, в группе, ориентированной на решение проблемы, внешние обстоятельства могут потребовать немедленных совместных действий, не оставляя времени на анализ индивидуальных реакций членов группы. В этом случае обсуждение личных вопросов должно быть отложено.

Задача руководителя в данном случае – поощрять членов группы к решению своих проблем, так чтобы они могли быть полностью вовлечены в жизнь группы, и группа могла продолжать свою работу. Поскольку этот постулат часто формулируется как основополагающее правило еще до начала первого занятия, предполагается, что члены группы сами будут давать знать о помехах их участию в делах группы. Однако внимательный руководитель и сам поймет, что член группы чем-то расстроен или его что-то отвлекает, и поможет справиться с проблемой.

Помехи бывают особенно выраженными, когда работа группы лишена психотерапевтической направленности, как это бывает на семинарах в учебных учреждениях и других организациях. Например, как-то раз Руфь Кон (Cohn 1971) была приглашена продемонстрировать приемы ТЦВ на академическом семинаре по экономике под названием "Рынок ценных бумаг и монетарный рынок". Когда Кон заметила, что две слушательницы думают о чем-то своем и не обращают на лекцию внимания, она прервала занятие и попросила их поделиться друг с другом мнениями об услышанном. Женщины признали, что в предмете лекции они понимают мало и интереса к нему у них нет. Их заявление вызвало оживленный обмен репликами, который вернул этих двух женщин к происходящему в группе.

Решать проблемы сразу по мере их возникновения необходимо для того, чтобы возвращать членов группы к пункту, где они снова смогут принять участие в групповой работе. Часто для участников бывает достаточно просто поделиться своим беспокойством с другими. Но случается, что участник расстроен настолько, что это оправдывает проведение с ним терапевтической работы. В таких случаях для разрешения проблем с помехами могут быть полезными приемы, заимствованные из других подходов, например упражнение типа "расходящихся кругов" из гештальттерапии (Shaffer and Galinsky, 1974). В процессе устранения помех руководитель должен иметь в виду, что участник вернется к работе над темой, как только будет в состоянии это сделать.

Обычно помехи тоже можно соотнести с заданной темой. Представим, к примеру, группу родителей, с которой проводятся занятия на тему "Встретим перемены лицом к лицу". Помощник руководителя временно отсутствует, что расстраивает одного из участников. Если он сообщит об этом, завязавшийся разговор может постепенно привести к обсуждению (уже в рамках заданной темы) проблем, возникающих, когда подросток уезжает из дома для поступления в школу и уходит из жизни родителей.

Правила общения

Для облегчения осуществления двух главных постулатов групп ТЦВ предложено множество правил общения (Rubin, 1978). Эти вспомогательные правила не обязательно доводить до сведения членов группы в самом начале работы, но руководитель должен почаще о них упоминать, чтобы способствовать лучшему функционированию группы.

  1. Говорите только от своего имени. Участников призывают говорить только от первого лица и в единственном числе, чтобы подчеркнуть их личную ответственность за свои мнения и чувства. Слова "мы", "все" и тому подобные часто употребляют с целью завуалировать потенциальное несогласие или избежать проверки. Употребляя местоимения преимущественно первого лица и единственного числа, члены группы оказываются вынуждены различать свои взгляды и взгляды других людей и не проецировать на окружающих свои собственные отношения и чувства.

  2. Сопровождайте вопросы утверждениями. Вопросы в чистом виде предназначены исключительно для получения информации. Специалисты по гештальттерапии подчеркивают, что вопросы часто маскируют скрытые утверждения (например, за вопросом "Неужели вы действительно считаете, что эта программа будет работать?" скрывается уверенность в том, что эта программа работать не будет). Вопросы дают возможность избежать риска, связанного с высказыванием своих мыслей, тогда как заявления от своего имени являются формой подлинного общения и помогают повысить самоосознание. В группах ТЦВ руководители побуждают членов группы высказывать свою точку зрения вместо того, чтобы задавать вопросы.

  3. Как можно дольше воздерживайтесь от личностных оценок. Интерпретирование поведения других может быть следствием особой проницательности. Но, как правило, оно вынуждает других становиться в защитную позицию.

  4. Избегайте обобщений. Обобщения меняют направление происходящих в группе процессов. Это не всегда желательно. Руководители побуждают членов группы высказываться конкретно и по существу темы. Разумные обобщения могут быть полезными для увязки одних тем с другими.

  5. Сознавайте субъективность своего восприятия других. Членам группы напоминают, что их мнения о других – это только мнения и что никто не обладает монополией на истину. Членов группы побуждают к обмену впечатлениями и к пониманию того, что личное отношение у каждого может быть предвзятым. Таким образом можно препятствовать личным нападкам и поискам козла отпущения.

  6. Посторонние разговоры не должны игнорироваться. Посторонние разговоры между двумя и более членами группы, подобно помехам, имеют приоритет. Такие разговоры часто содержат много важной для работы в группе информации и могут быть проявлением заторможенности или враждебности отдельных членов группы. Руководителю следует в мягкой форме предложить поделиться содержанием разговора со всей группой, а его участники сами решат, следовать ли им этому предложению.

  7. Говорите по очереди. Ясно, что когда двое или более членов группы говорят одновременно, это не способствует сплочению группы. Членов группы надо призывать к тому, чтобы они говорили по очереди.

  8. Если двое или более человек захотели заговорить одновременно, надо дать им возможность самостоятельно договориться об очередности. Всех желающих поговорить призывают к тому, чтобы они коротко обсудили между собой причины, по которым каждый из них хочет высказаться немедленно. Таким образом определяется очередность высказываний. Это делают сами заинтересованные члены группы, а не ее руководитель.

  9. В общении будьте искренними и избирательными. Разговоры должны быть откровенными и в то же время избирательными: откровенными в смысле правдивости и искренности, а избирательными в том смысле, что не всем, что есть на душе, следует делиться с другими. Участники должны сознавать свои мысли и чувства и осознанно решать, что они будут говорить или делать. Поскольку каждый из членов группы сам себе голова, он сам выбирает, чем делиться с группой. Каждый должен быть уверен, что сможет быть откровенным, если сочтет нужным, и что группа в этом смысле не будет оказывать на него давления.

Избирательная искренность необходима и для руководителей групп. Руководители, как никто другой, должны интегрировать свои потребности отдавать и получать с функциями, которые они выполняют. Руководитель часто вынужден воздерживаться от комментариев, которые могли бы повлиять на работу в группе. Проявление гнева со стороны руководителя в отношении кого-либо из членов группы может не всегда быть уместным. Что касается искренности руководителя, то "дать меньше, чем нужно, – воровство, дать больше – убийство" (Cohn, 1971, стр. 270). Если член группы благодаря высказыванию руководителя действительно начинает лучше понимать себя, не испытывая при этом чувства протеста, такое высказывание руководителя полезно. Это в особенности справедливо тогда, когда чувство гнева разделяют с руководителем многие другие члены группы. В любом случае главное – своевременность и уместность высказывания. Коль скоро приоритет отдается помехам, если самого руководителя что-то отвлекает, он должен поделиться этим с группой, чтобы остаться полностью вовлеченным в ее работу. Искренность в том, что касается темы работы группы, является непременным условием. Избирательность руководителя может снижаться по мере того, как между членами группы устанавливаются более тесные отношения. Например, руководитель, работающий с группой над темой "Совершенствование преподавательских навыков", может поделиться собственным преподавательским опытом или рассказать о своей работе с интересным пациентом при обсуждении явления контрпереноса.

Начало работы в группе

Функции руководителя в начале работы в группе ТЦВ более структурированы, чем это принято в большинстве других групп, и особенно четко эта структурированность проявляется на первом групповом занятии. Если Вильям Шютц обычно начинал работу в инкаунтер-группе с невербальных упражнений, Руфь Кон направляла свои усилия на создание атмосферы заинтересованности и непринужденности. Она старалась снизить тревогу, создать рабочую обстановку и одновременно сориентировать членов группы на размышления на заданную тему. Излюбленный способ Кон начинать работу, применявшийся ею в ранний период, известен как "техника троекратного молчания" (Cohn, 1969). Периодов молчания обычно бывает три. В первом периоде членам группы предлагают сидеть тихо, с закрытыми глазами. Они получают задание прислушаться к себе, сосредоточиться на вершине треугольника, которая соответствует понятию "Я", и сконцентрировать все свои мысли и чувства на том, насколько подходящей показалась им тема работы группы, когда они решили посещать занятия. После нескольких минут молчаливого размышления руководитель выступает со следующим предложением, а именно: открыть глаза, буквально "вернуться в группу" и прочувствовать, каково в ней находиться "здесь и сейчас". Внимание на этом этапе фокусируется на тех чувствах и ощущениях каждого, которые возникают в связи с другими членами группы. Этот период соответствует вершине вписанного в круг треугольника, которая обозначает понятие "Мы". Третий период молчания связан с выполнением задачи, которая заранее подобрана руководителем так, чтобы связать вместе "Я", "Мы" и "Это" и дать каждому члену группы мысленный опыт работы в группе ТЦВ. Например, можно попросить каждого члена группы выбрать в ней того, чье участие, на их взгляд, будет более всего способствовать работе по теме "Учимся отдавать и получать".

В конце периода троекратного молчания начинается собственно взаимодействие членов группы. Руководитель в мягкой форме предлагает обменяться возможно большим числом мнений и описать ощущения, которые возникли при использовании "техники троекратного молчания". По ходу дела руководитель в неформальной манере знакомит группу с основными правилами поведения. Например, руководитель напоминает членам группы о том, что здесь каждый сам себе голова и поэтому несет ответственность за то, что он дает группе, и за то, что он получает от нее. Далее руководитель сообщает, что помехи имеют приоритетное значение, поэтому любые возникшие у участника эмоции (например, беспокойство или злость), отвлекающие его от полноценной работы в группе, являются проблемой, которую следует немедленно решать.

Руфь Кон любит пользоваться медитативным молчанием, так как оно помогает участникам сосредоточиться на мыслях о теме занятий и о своем участии в работе группы. Однако Кон предупреждает, что применение "техники троекратного молчания" нежелательно в группе, в которой можно предвидеть наличие тревоги или возникновение защитных реакций сверх обычного. В такой группе молчание может только усилить уровень тревоги. Соответственно, если члены группы посещают семинары вынужденно, больше пользы принесет другой способ начала первого занятия, такой, который позволит преодолеть предубеждение участников. Например, перед началом работы руководитель может поделиться некоторыми личными соображениями, рассказать о том, что привело его на этот семинар.

Часто способ начала работы может быть специально подобран в соответствии с темой первого занятия. На субботних семинарах, посвященных повторному браку, участников просили выполнить три задания по теме "Ранние семейные воспоминания" (Challis, 1979):

  • Нарисуйте в воображении картину того, как вы в раннем детстве сидите за семейным обеденным столом.

  • Представьте, что вы делаете фотографический снимок этой сцены.

  • Теперь, если хотите, измените сцену так, как вам больше нравится.

Затем участникам предлагалось разбиться на пары и поделиться воспоминаниями и впечатлениями от таких сцен, а также попробовать имитировать свои семьи и проанализировать некоторые неудовлетворенные детские потребности.

Можно использовать любое вступление, лишь бы оно стимулировало членов группы к поиску собственных способов подключения к теме. Удачное вступление приведет к более продуктивному взаимодействию на заданную группе тему. Руководителю следует поддерживать в группе динамическое равновесие, а также интенсифицировать и делать более осмысленными происходящие в группе процессы. Помимо поддержания равновесия в треугольнике "Я-Мы-Это", руководитель является образцом для самоосуществления участников, демонстрируя собственные искренние реакции, ответственность за свои мысли и чувства, а также внимательное отношение к репликам и комментариям других членов группы. Другими словами, руководитель, оставаясь руководителем, в то же время выступает в роли обычного участника. Руфь Кон отмечает, что в группах, только начавших работу, у участников наблюдается тенденция обращать большую часть своих первых реплик скорее к руководителю, чем к остальным членам группы. Кон настаивает на том, что руководитель группы ТЦВ с целью поддержания конструктивной атмосферы в группе должен отвечать на такие реплики открыто и прямо. В отличие от руководителя аналитической группы, который может проигнорировать комментарии и вопросы членов группы или уклониться от них путем интерпретаций или косвенных ответов, руководитель группы ТЦВ обычно отвечает прямо и искренне. Так, например, с членом группы, который выразил свою тревогу, Руфь Кон могла в ответ поделиться своими чувствами. Того, кто попросил совета относительно решения конкретной проблемы, Кон могла спросить о деталях проблемы; или же в этом случае она могла привести примеры своих решений аналогичных проблем, встречавшихся в ее жизни или практике. Таким образом члены группы получали импульс для поисков собственного решения. Также Руфь Кон постаралась бы выделить позитивный аспект комментариев любого из членов группы. Негативные чувства, по ее убеждению, интегрируются легче, когда у участников группового процесса возникает чувство взаимного доверия и стремление к заботе друг о друге.

Необычайно важным аспектом руководства, особенно на начальном этапе работы группы, является формирование ясных представлений об особенностях конкретной ситуации, в которой проходят занятия и которая на схеме обозначена кругом. Руфь Кон (Cohn, 1971) подчеркивала важность предварительной работы, состоящей в получении информации о том, кто хочет участвовать в семинаре, кто не хочет, кто платит, каким будет помещение, будут ли временные ограничения и т.п. После получения всей возможной информации Кон использовала свою фантазию, чтобы определить возможные темы, представить реакции членов группы, подумать о вводных процедурах и их влиянии на уровень тревоги участников, а также о потребностях членов группы и об опыте, который они смогут получить. Иными словами, руководитель группы заранее продумывает собственные потребности, гипотетические потребности группы и задачу первого группового занятия.

Руководитель как блюститель метода

На протяжении всего существования группы ее руководитель выступает как блюститель метода и совершает множество действий, направленных на поддержание динамического равновесия в группе. Один из канатов, на котором надо удержаться, протянут между вершинами "Я-Мы-Это" треугольника. Побудить членов группы выйти за пределы собственных чувств и ближе подойти к заданной теме может быть непросто. Обычно люди уделяют больше внимания себе и своим внутренним процессам, чем обсуждаемой теме.

Например, Шалли (Challis, 1972) отмечает, что в начале работы группы все ее члены в большей или меньшей степени озабочены следующими проблемами:

  • своим самоопределением (кто я в этой группе и каково мое место в ней?);

  • своей значимостью (борьба с другими за сферы контроля и влияния);

  • соотношением своих потребностей с групповыми (будет ли группа соответствовать моим индивидуальным потребностям?);

  • оказанным в группе приемом и возможной степенью близости с ее членами (понравлюсь ли я членам группы и насколько близким стану для других?).

Эти эмоциональные проблемы проявляются беспокойством членов группы, которое на ранних этапах ее существования вполне оправданно. И здесь решающее значение имеет способность руководителя направить это беспокойство в нужное русло, но так, чтобы не пожертвовать при этом вкладом участника в работу группы и не помешать происходящим в ней естественным изменениям.

Происходящим в группе переменам способствует применение техники "моментального снимка" (Shaffer and Galinsky, 1974). В какой-то момент руководитель прерывает обсуждение и просит участников зафиксировать свои мысли и ощущения. Затем руководитель просит каждого участника по очереди очень кратко описать свои впечатления на данный момент. Он призывает не прерывать друг друга и говорить быстро, один за другим по кругу. Таким образом группа получает информацию, касающуюся того фактора групповой работы, который соответствует понятию "Мы". Руководитель призывает членов группы быть предельно лаконичными: "Мне страшно" или: "Я совершенно спокоен".

Руководитель при этом действует как блюститель метода в том смысле, что он непосредственно способствует обучению на основе живого опыта, стараясь поддерживать динамическое равновесие между факторами, соответствующими понятиям "Я-Мы-Это". По мере развития группы ТЦВ ее руководитель вмешивается в происходящие в ней события все реже и реже. Однако его роль в группе остается существенной, даже если опыт руководства имеют и другие ее члены. Если членам группы приходится сосредоточивать свое внимание на нескольких задачах одновременно, это может отразиться на эффективности работы. Бывает так, что отдельные участники полностью завладевают вниманием группы или, наоборот, замыкаются в себе и отдаются собственным переживаниям. Другие члены группы могут оставить это без внимания. В таком случае исправить ситуацию может вмешательство руководителя. Чтобы группа получила новый полезный опыт, руководитель может использовать методы инкаунтер-групп, психодраму, приемы гештальттерапии или любые другие – в зависимости от характера полученной им подготовки. Например, руководитель группы ТЦВ, имеющий опыт психоанализа, может интерпретировать некоторые формы поведения в группе, используя концепцию переноса. Однако члены группы все время остаются в положении "сам себе голова" и в случае возникновения у них каких-либо проблем сами отвечают за свои решения. Вместе с тем от членов группы, в отличие от руководителей, не требуется постоянное сознавание процессов, происходящих в группе в целом.

В группах, работающих над темами, имеющими выраженный межличностный характер, такими как "Мое участие в группе" или "Анализ моих отношений", члены группы при обсуждении темы ориентируются на понятия "Мы" и "Я". Если тема имеет академическую направленность, динамическое равновесие может быть обеспечено путем придания ей более личностного звучания, что оживит работу в группе. В группе, не имеющей терапевтической направленности, руководитель использует свои полномочия для того, чтобы "блюсти" тему. Руководитель нетерапевтической группы должен балансировать между поощрением достаточной личной вовлеченности в групповые взаимодействия и стремлением избегать иметь дело с серьезной патологией. Руководитель может предпочесть отказаться от исследования сильных внутренних переживаний у членов группы, страдающих теми или иными расстройствами, и вместо этого сделает упор на фактах, которые могут повысить их самооценку или которые имеют больше отношения к другим членам группы или к обсуждаемой теме. Например, если у кого-то имеются серьезные проблемы по части общения, их можно определить как признак того, что этот человек нуждается в признании, и использовать в качестве стимула для исследования его стиля взаимодействия с другими членами группы.

В терапевтических группах ТЦВ подразумеваемой темой является "Улучшение самочувствия", и непосредственное отношение к этой теме имеет сознавание себя и других. В некоторых группах (например, Тэвистокской) руководитель намеренно принимает на себя функцию фигуры, которая обладает родительским авторитетом и которой члены группы оказывают противодействие. В группах ТЦВ руководители ведут себя открыто и прямо. Во время занятия в одной из групп по теме "Развитие моего отношения к носителям авторитета и власти" Руфь Кон ответила одному из членов группы следующим образом (Cohn, 1972):

Руководитель. Илэйн, вы смотрите на меня так, будто я знаю ответы на все ваши вопросы. Мне от такого взгляда просто не по себе делается.

Илэйн. Но ведь это вы здесь эксперт. Это вы должны знать, как справиться с этими девочками.

Руководитель. Что касается учениц старших классов, то я тут не больший эксперт, чем вы. Но хотела бы я знать, не мешают ли слова типа "эксперт" или "справиться" вашему пониманию собственных убеждений и ощущений, а может быть, и этих девочек?

Для Илэйн носителем авторитета и власти является руководитель группы; носители авторитета и власти для других членов группы (правительство, образовательная система, родители) обсуждались в этой группе ранее. В данном случае руководитель должен учитывать полученную косвенную просьбу о помощи и внимании, необходимость дальнейшей разработки заданной группе темы, а также намерение вернуть Илэйн уверенность в своих силах. И руководитель говорит: "Я хочу, чтобы вы вспомнили, каково было вам в пятнадцать лет. Вспомните, как ваши отец, мать или учитель говорили, что вам следует делать, а чего не следует". Мало-помалу остальные члены группы подхватывают воспоминания Илэйн и делятся своими впечатлениями о том, какими уязвимыми, отверженными, отчаявшимися и зависимыми они чувствовали себя, когда сталкивались с родительским авторитетом. Этот обмен мнениями укрепляет в группе чувство внутреннего родства и помогает участникам проанализировать собственное отношение к проблемам авторитета и власти.

ОЦЕНКА

Методика темоцентрированного взаимодействия не получила в Северной Америке такого мощного резонанса, как другие современные методы групповой работы. Одна из причин относительного невнимания к этой методике состоит в том, что для ТЦВ не характерно активное отрицание принципов традиционной групповой терапии. Вследствие сравнительной лояльности этого метода по отношению к традиционным психоаналитическим концепциям многие руководители групп, действующих в данных рамках, не имели проблем с восприятием и изучением ТЦВ, а также с включением этого подхода в свою практику. Например, один из терапевтов усовершенствовал свой подход следующим образом. Обнаружив на одном из занятий семь безучастных слушателей, он предложил группе тему одиночества, которая подлежала разработке в течение десяти сеансов (Buchanan, 1969).

Точно так же, как и при изучении многих других экспериментальных подходов к работе с группами, в случае ТЦВ наблюдается недостаток эмпирических исследований как его эффективности в целом, так и эффективности отдельных его компонентов. Например, нет надежных данных, которые показывали бы, до какой степени применение ТЦВ в группах, которые создаются в различных организациях, способствует решению тех задач, которые стоят перед этими группами. Немногочисленные исследования, которые действительно продемонстрировали повышение самооценки и другие улучшения на уровне поведения, являющиеся результатом участия в работе групп ТЦВ, так и остаются неопубликованными (см. Challis, 1974; Sheehan, 1977).

Я пытался здесь показать, что среди рациональных подходов к групповой терапии и обучению ТЦВ занимает вполне достойное место. ТЦВ прекрасно вписывается в гуманистическую парадигму. Руководители групп ТЦВ являются одновременно руководителями и рядовыми членами группы; они стремятся и отдавать себя группе, и получать от нее соответствующую отдачу; они делятся с группой своими проблемами и тем самым побуждают других ее членов к тому же. Главное внимание уделяется получению членами группы живого личностного опыта, а не лечению патологии. Следовательно, метод требует, чтобы руководитель не ставил себя выше других членов группы. Вместе с тем руководители групп ТЦВ могут спокойно заимствовать технические приемы из других источников, таких как гештальт-группы или инкаунтер-группы. Это возможно благодаря тому, что ТЦВ является в большей степени концептуальным оформлением структурирования и анализа групп, чем арсеналом приемов работы с ними.

Главным достоинством методики ТЦВ является потенциально широкий диапазон областей ее применения. Это один из немногих групповых методов, которые одинаково уместны в контексте лечения, образования и работы различных организаций. Этот метод легко адаптировать практически к любым популяциям и видам групповой работы. Идея трансформации сложных проблем в пригодные для конструктивного обсуждения темы логически весьма привлекательна. Более того, разнообразие тем, которые можно прорабатывать в группе, практически беспредельно. К ним относятся личностные темы, связанные с беспокойством по поводу одиночества, отчуждения, неопределенностью жизненных целей, сексуальными проблемами, а также темы, которые естественным образом формируются в процессе работы группы: распределение функций между членами коллектива, налаживание коммуникативных каналов в группе, доведение сути рассматриваемых вопросов до членов группы. Умелый руководитель группы ТЦВ имеет в своих руках мощное концептуальное средство для обеспечения дальнейшего развития личности, а также для приобретения членами группы профессиональных навыков и осознания ими своего места в обществе.

РЕЗЮМЕ

Методика группового темоцентрированного взаимодействия была разработана Руфью Кон, грамотным психоаналитиком и убежденной сторонницей идеалов гуманистической психологии, что во многом предопределило специфику этого подхода. Главным центром подготовки специалистов по ТЦВ является "WILL" (Workshop Institute for Living-Learning), институт, который проводит в Европе и Северной Америке семинары по "проживанию-научению".

Терминологический аппарат метода включает следующие понятия: проживание-научение, перенос и контрперенос, тема и динамическое равновесие. Термин "проживание-научение" подразумевает, что и в учебе, и в психотерапии, и в практике инкаунтер-групп научение происходит через живой опыт. "Перенос" и "контрперенос" являются психоаналитическими понятиями. В группах ТЦВ подчеркивается, что реакции участников предопределены как наличным поведенческим контекстом, так и исторически сложившимися потребностями членов группы. Наиболее характерной чертой групп ТЦВ является наличие темы. Тема должна быть жизненно-актуальной, способствующей личностной вовлеченности, она должна быть структурообразующим моментом групповых процессов, а не просто повесткой дня. Динамическое равновесие предполагает необходимость интегрирования индивидуальных, групповых и тематических аспектов на единой основе и в контексте глобальной реальности окружающего мира.

В группах ТЦВ делается упор на следующие постулаты: "каждый участник – сам себе голова" и "помехи имеют приоритет". Для повышения эффективности работы в группе было выработано несколько правил общения, например такое: каждый говорит только за себя. Руководитель в начале первого занятия использует специальные технические приемы, направленные на вовлечение членов группы в работу, устранение тревоги и концентрации их внимания на предлагаемой теме. Для выбора темы руководитель проделывает значительную предварительную работу и далее выступает как блюститель метода, вмешиваясь в ход дел в группе только при необходимости, чтобы сохранять уравновешенность вписанного в круг треугольника (являющегося графическим выражением метода ТЦВ).

Задачи групп темоцентрированного взаимодействия колеблются в диапазоне между терапевтическими и учебными, но при этом спектр областей применения метода ТЦВ весьма широк. Этот подход легко адаптировать для решения самых разных терапевтических, образовательных и организационных задач.

Литература

Buchanan, F.S. Notes on theme-centered time-limited group therapy. In H.M.Ruitenbeek (Ed.), Group therapy today. New York: Atherton Press, 1969.

Challis, E. The dynamics of groups. Unpublished manuscript. York University, 1972.

Challis, E. Freedom is a constant struggle: Moving from stereotype to personhood in a male-female consciousness-raising workshop. Unpublished doctoral dissertation, Union Graduate School, 1974.

Challis, E. Personal communication, Sept. 13, 1979.

Cohen, M.B. Counter-transference and anxiety. Psychiatry, 1952, 15, 231-243.

Cohn, R.C. From couch to circle to community: Beginnings of the theme-centered interactional method. In H.M.Ruitenbeek (Ed.), Group therapy today. New York: Atherton Press, 1969.

Cohn, R.C. The theme-centered interactional method: Group therapists as educators. Journal of Group Psychotherapy and Process, 1970, 2(2), 19-36.

Cohn, R.C. Living-learning encounters. In G.Gottsegen, M.Gottsegen & L.Blank (Eds.), Confrontation: Encounters in self and interpersonal awareness. New York: Macmillan, 1971.

Cohn, R.C. Style and spirit of the theme-centered interactional method. In C.J.Sager & H.S.Kaplan (Eds.), Progress in group and family therapy. New York: Brunner/Mazel, 1972.

Demarest, E.W. & Teicher, A. Transference in group psychotherapy. In H.Mullan & M.Rosenbaum (Eds.), Group psychotherapy: Theory and practice (2nd ed.). New York: Free Press, 1978.

Durkin, H.E. & Glatzer, H.T. Transference neurosis in group psychotherapy: The concept and the reality. In L.R.Wolberg & E.K.Schwartz (Eds.), Group therapy: 1973. An overview. New York: Intercontinental Medical Book Corp., 1973.

Gordon, M. Theme-centered interaction. Baltimore: National Educational Press, 1972.

Langler, G. Biology unit on biological stress taught using the WILL method. Unpublished manuscript, Oberlin College, 1973.

Mullan, H. & Rosenbaum, M. Transference and countertransference. In H.Mullan & M.Rosenbaum (Eds.), Group psychotherapy: Theory and practice (2nd ed.) New York: Free Press, 1978.

Ronall, R. & Wilson, B.J. Theme-centered interactional groups. In R.Herink (Ed.), Psychotherapy handbook. New York: New American Library, 1980.

Rubin, S.S. An introduction to the theme-centered interactional approach. Unpublished manuscript, 1978. (Available from WILL, 126 W. 11th St., New York, N.Y. 10011.)

Shaffer, J.B.P. & Galinsky, M.D.Models of group therapy and sensitivity training. Englewood Cliffs, N.J.: Prentice-Hall, 1974.

Sheehan, M.A.C. The effects of theme-centered grouwth groups on the self-concept, self-esteem and interpersonal openness of adults. Unpublished doctoral dissertation, Columbia University Teacher's College, 1977.


10

ТРАНЗАКЦИОННЫЙ АНАЛИЗ

Среди пациентов Эрика Берна (Eric Berne), психиатра из Сан-Франциско, основателя метода транзакционного анализа (ТА), оказался преуспевающий адвокат. Адвокат поведал ему случай, произошедший с неким работником на ранчо. Работнику помог оседлать лошадь одетый под ковбоя восьмилетний парнишка. "Спасибо тебе, ковбой", – сказал работник. "Я не ковбой, – ответил тот, – я мальчик". А затем адвокат признался Берну: "Вот и я себя чувствую не адвокатом, а мальчиком" (Dusay and Steiner, 1972, р. 77).

Это восприятие взрослым мужчиной себя как мальчика подтолкнуло Берна к тому, что он стал рассматривать поведение и чувства людей как своего рода производные от трех отдельных психических явлений, которые он назвал "состояниями Я" и обозначил их: Ребенок, Взрослый и Родитель. Эти состояния Я легли в основу структурного анализа личности и стали строительными блоками транзакционного анализа (ТА). ТА получил популярность благодаря таким книгам, как "Игры, в которые играют люди" (Веrnе, 1964), "Я OК – ты OK" (Harris, 1969) и "Рожденные выигрывать" (James and Jongeward, 1971). Теории личности и нетрадиционные методы психотерапии были разработаны Берном в 50-х годах. Неожиданный коммерческий успех "Игр, в которые играют люди" привел Берна в некоторое замешательство, поскольку книга адресовалась прежде всего специалистам, заинтересовавшимся транзакционным анализом, и Берн опасался, что его профессиональная репутация будет подорвана представлением о нем как об авторе бестселлеров (Holland, 1973).

ИСТОРИЯ И РАЗВИТИЕ

Будучи психоаналитиком фрейдистского толка, Берн порвал с психоанализом в 1956 году, хотя на протяжении всей своей карьеры продолжал питать к нему теплые чувства. Однажды он даже заявил, что если ТА рассматривать как яблоко, то психоанализ можно считать его сердцевиной (Holland, 1973). Берн был многим обязан собственному психоаналитику Полу Федерну. Кроме того, на него оказали влияние и менее ортодоксальные течения психоанализа. Существует достаточно тесная связь между транзакционным анализом и теорией объектных отношений У.Р.Д.Фэйрбэйрна (W.R.D.Fairbairn' object-relation theory), а также и между берновской концепцией сценариев жизни и представлениями Альфреда Адлера о "стилях жизни".

Свой первый профессиональный опыт Берн получил, работая в армейском госпитале во время Второй мировой войны. Там он заинтересовался групповой терапией после одного инцидента. Солдаты, которым запрещалось держать в помещениях спиртное, начинали тайно употреблять различные жидкости типа лосьонов для бритья. Разочарованный низкой эффективностью периодически проводимых в палатах обысков, Берн решил прочитать лекцию для пациентов, чтобы объяснить им, насколько, с медицинской точки зрения, вредно употреблять внутрь лосьоны для бритья. К его удивлению, пациенты отнеслись к этому мероприятию с большим энтузиазмом. После этого Берн стал включать в распорядок ежедневные собрания (Berne, 1966). В настоящее время ТА обычно практикуется в группах, где его преимущества особенно заметны.

В 50-х годах Берн разработал базовые концепции ТА. Состояния Я, определяемые как Родитель, Ребенок и Взрослый, были впервые предложены в статье, опубликованной в 1957 году в "Американском журнале психотерапии" (American Journal of Psychotherapy). Первая книга Берна, посвященная ТА, вышла в 1961 году. Всего он опубликовал восемь книг и множество журнальных статей. Помимо того, что Берн был оригинальным мыслителем, плодовитым писателем и уважаемым терапевтом, он подготовил по своей методике и вдохновил целую армию врачей. Его идеи в течение нескольких лет развивались и шлифовались на групповых семинарах, которые регулярно проводились в Сан-Франциско и привлекали с каждым годом все возраставшее число профессионалов-последователей. В первых семинарах участвовали всего семь человек, которые встречались, чтобы обсудить случаи из врачебной практики и поговорить о теории ТА и о возможностях его практического применения. Вокруг этого ядра в 1964 году образовалась Международная ассоциация транзакционного анализа. Сегодня эта профессиональная организация предлагает детально разработанные программы подготовки специалистов, проводит сертификацию по практике ТА и издает "Журнал транзакционного анализа" (Transactional Analysis Journal).

Транзакционный анализ отчасти обязан своим появлением тому раздражению, которое вызывал у Берна ортодоксальный психоанализ, критикуемый им за расплывчатость и сложность. В ТА язык вполне земной, даже приземленный. Берну нравилось придумывать и обыгрывать слова; его любимые термины, такие как "вымогательство" ("эмоциональный рэкет") и "игра", вошли в общий психотерапевтический лексикон. Активная работа Берна с группами имела под собой тщательно разработанную теоретическую основу. Основные работы Берна были завершены всего за несколько лет до его смерти. Последователям Берна удалось значительно отшлифовать исходные концепции и распространить применение ТА на общеобразовательные школы и другие учреждения, включая те, задачей которых является поддержание психического здоровья.

ОСНОВНЫЕ ПОНЯТИЯ

Концепции транзакционного анализа за несколько десятков лет претерпели существенные изменения. Это необходимо учитывать при их изучении для правильного понимания теории Берна. В ее основе лежит структурный анализ. Структурный анализ направлен на сложные психические процессы или, другими словами, на то, что составляет личность. Берн исследовал взаимодействия между людьми, в частности, между своими пациентами, участниками терапевтических групп. Исследование того, как люди взаимодействуют друг с другом, и получило название транзакционного анализа. Потратив некоторое время на изучение транзакций, Берн осознал факт существования устойчивых форм поведения, характерных для определенных транзакций. Таким образом Берн понял, как можно сделать так, чтобы члены группы почувствовали себя опечаленными, виноватыми, рассерженными или одержавшими победу. Устойчивые формы поведения Берн назвал "играми" и занялся анализом этих игр. В конце концов Берн обнаружил, что людям часто бывает трудно отказаться от игр, оказывающих на них разрушительное влияние, из-за того, что им жалко сил, потраченных на достижение соответствующих целей. Члены группы часто разыгрывали одну и ту же драму как бы вынужденно. Работа Берна в этой области завершилась разработкой анализа сценариев.

Состояния Я (структурный анализ)

Структурный анализ лежит в основе транзакционного анализа, анализа игр и сценариев не только в историческом, но также в теоретическом и концептуальном смысле. Исходя из принципов классического психоанализа, Берн, прежде чем приступить к исследованию межличностных отношений, сосредоточил свое внимание на внутренних психических процессах. Хотя Берн и отказался от наиболее устрашающих фрейдистских ярлыков, его способ концептуализации личности сохраняет сильную связь с психоанализом. Согласно теории Берна, личность состоит из трех отдельных функциональных структур, известных как состояния Я. Каждое состояние Я (рис. 10-1) представляет особый рисунок мышления, чувств и поведения, их выделение основано на трех аксиоматических положениях (Berne, 1961):

  • Каждый взрослый человек когда-то был ребенком. Этот ребенок в каждом из нас представлен состоянием Я, обозначаемым как Ребенок.*

  • Каждое человеческое существо, имеющее нормально развитый мозг, потенциально способно к адекватной оценке реальности. Способность систематизировать получаемую извне информацию и принимать разумные решения относится к состоянию Я, обозначаемому как Взрослый.

  • У каждого индивида, дожившего до зрелого состояния, были или есть родители или лица, которые их заменили. Родительское начало внедряется в каждую личность и принимает вид состояния Я, обозначаемого как Родитель.

* Заглавные буквы в словах Ребенок, Взрослый, Родитель указывают на то, что речь идет о состояниях Я, а не о реальных ребенке, взрослом, родителе.

Рис. 10-1. Родитель (Р), Взрослый (В) и Ребенок (Д = Дитя)

По теории ТА, личность естественным для себя путем дифференцирует эти три состояния Я, которые способны к гармоничному взаимодействию. Это противоречит теории психоанализа, согласно которой деление личности на отдельные компоненты является результатом травмы и свидетельствует о патологии. Поверхностное сходство между Родительским, Взрослым и Детским состояниями Я и фрейдовскими понятиями Сверх-Я, Я и Оно, конечно же, существует. Однако, как отмечал Берн, между ними существуют и достаточно выраженные различия (Berne, 1966).

Состояния Я несколько более сложны, чем можно заключить из их прагматической абсолютизации. Родительское состояние Я отражает влияние как собственно родителей, так и тех, кто их заменял. Это как бы хроникальная запись всего важного, что родители или воспитатели сделали в жизни человека. Многие наши убеждения, предрассудки, ценности, отношения в действительности были когда-то давно почерпнуты нами из внешних источников. Берн настаивает на том, что этот процесс идет автоматически, тогда как другие утверждают, что дети активно участвуют в отборе и обработке того, что они воспринимают из внешнего мира. Взрослое состояние Я представляет собой объективность, организованность, надежность и разумность. Оно функционирует в какой-то степени подобно компьютеру, оценивая реальность планов, проверяя наличие возможностей и принимая рациональные решения. Взрослое состояние Я имеет дело с фактами. Наиболее примитивное состояние Я, Ребенок, существует как реликт детского состояния самой личности и включает в себя чувства, формы поведения и мысли, которые были присущи человеку в детстве.

В процессе анализа каждое состояние Я может быть, в свою очередь, структурно и функционально разделено на несколько составляющих. Объектом исследования структурного анализа является содержание состояний Я, тогда как функциональный анализ имеет дело с тем, как функционируют состояния Я. Структурное и функциональное деление состояний Я проиллюстрировано на рис. 10-2. Остановимся сначала на структурном делении. Состояние Я, называемое Ребенок, состоит из компонента Д1 (Ребенок в Ребенке) – изначальное ощущение себя младенцем; компонента В1 (Взрослый в Ребенке) – способный к интуитивным догадкам и творчеству любознательный ребенок, которого Берн называл "Маленький Профессор" и который является носителем зачатков мышления; и компонента Р1 (Родитель в Ребенке) – ранний невербальный уровень восприятия и усвоения родительских форм поведения и чувствования.

Рис. 10-2. Структурное и функциональное деление трех состояний Я

Теперь рассмотрим функциональное деление. Ребенок может выступать как в роли Свободного, или Естественного, Ребенка (СР), так и в роли Приспосабливающегося Ребенка (ПР). Свободный Ребенок спонтанен, импульсивен, независим, эгоцентричен и настроен творчески. В той степени, в какой его естественные потребности обрабатываются Взрослым, Свободный Ребенок действует в соответствии с реальными обстоятельствами. Приспосабливающийся Ребенок ограничен, но не влиянием Взрослого, а рамками Родительских правил и запретов. Уступчивость Приспосабливающегося Ребенка побуждает его угождать другим. С этим связаны чувства страха, стыда и вины. Соглашающийся Ребенок уравновешивается Бунтующим Ребенком, который злится, негодует и действует наперекор Родителю. В обеих своих ипостасях Приспосабливающийся Ребенок подстраивает свои чувства и действия к реакциям Родителя.

Родительское состояние Я также можно разделить на составляющие как структурно, так и функционально. Структурно Родительское состояние Я включает в себя Родителя, Ребенка и Взрослого, присутствующих в реальных родителях. Функционально Родитель может выступать в роли Заботливого Родителя (ЗР), который защищает, поддерживает, беспокоится, ободряет, и Критикующего или Контролирующего Родителя (КР). Критика со стороны Контролирующего Родителя может быть как конструктивной, так и деструктивной, хотя Контролирующего Родителя часто ошибочно считают исключительно отрицательным персонажем – наказывающим, требующим и безапелляционным. Контролирующй Родитель проявляет себя произвольными и неоправданными запретами и установками.

Одна из задач ТА состоит в том, чтобы дать человеку возможность достаточно легкого доступа к состояниям Я и возможность выбора состояния, которое бы соответствовало его нуждам и желаниям. Причем этот выбор должен базироваться на четком понимании того, что реально доступно и не представляет опасности. Каждое состояние Я имеет присущие ему преимущества и недостатки. Ребенок может быть не только веселым и энергичным, но и подверженным печалям и страху. Взрослый может обдумывать сложные идеи, но при этом неэффективно использовать новую информацию. Родитель обладает большим опытом и знаниями, которые позволяют ему воспитывать и поддерживать Ребенка, но он может направить Ребенка по ложному пути или нанести ему вред своими наставлениями.

В поведении человека одно из состояний Я обычно доминирует, поэтому в ТА диагностике состояний Я уделяется большое внимание. Иногда в одном индивиде действуют сразу два состояния Я. Например, человека, которому свойственны скованность и заторможенность, побуждает к посещению вечеринки его не лишенный энтузиазма Ребенок, тогда как Родитель напоминает ему о смущении и замешательстве, которое он может там испытать. В приведенном ниже самоотчете без труда просматриваются все три состояния Я (Woollams and Brown, 1979):

Студентка обсуждает свою соседку по комнате в общежитии: "Это глупая, безответственная, легкомысленная девчонка (Критикующий Родитель). Мне приходится вместо своих проблем заниматься ее делами (Заботливый Родитель). Иногда мне это кажется просто глупым (Взрослый), но ведь я должна помогать другим, меня же мама этому учила (Приспосабливающийся Ребенок). Однако иной раз мне так хочется ей сказать, чтобы она от меня отвязалась (Свободный Ребенок)" [р. 23].

Транзакции

Транзакция представляет собой обмен "поглаживаниями" между двумя людьми, точнее, между состояниями их Я. Поглаживания можно рассматривать как своего рода единицы признания, в некотором смысле подобные социальному подкреплению. Согласно теории Берна, поглаживания имеют определенное значение для выживания. Они находят выражение в прикосновениях или в вербальных проявлениях. Ребенок чутко воспринимает как невербальные поглаживания (когда его прижимают к себе, качают, ласкают, держат на руках), так и вербальные (когда ему поют, с ним разговаривают или просто сюсюкают). Со временем характер поглаживаний становится все менее физическим и все более вербальным, психологическим. Многое можно сообщить выражением лица, жестами или позой. Поглаживания могут быть более или менее условными или безусловными, положительными или отрицательными. Положительные поглаживания, иногда определяемые как "теплые и пушистые", вызывают у реципиента ощущение комфорта, сознание собственной значимости. Отрицательные поглаживания – "холодные и колючие". Хотя они и ведут к возникновению чувств дискомфорта и никчемности, все же, по мнению Берна (Berne, 1977), это лучше, чем вообще никаких поглаживания.

Большинству из нас хотелось бы получать исключительно позитивные безусловные поглаживания. "Люблю тебя таким, какой ты есть" – вот суть таких поглаживаний. Однако более обычны условные поглаживания, которые подразумевают, что мы желанны или любимы, только пока мы достаточно милы, благоразумны или водимся только с теми, с кем следует. Приспосабливающийся Ребенок в конечном итоге стремится к положительным поглаживаниям со стороны Родителя. Многие люди являются своими же злейшими врагами в том смысле, что отрицательно поглаживают сами на себя. Критикующий Родитель требует совершенства, и человек постоянно твердит себе, что он идиот, или что "это можно было бы сделать и лучше". Многие из нас живут в условиях хронического дефицита поглаживаний и испытывают неудобство, когда получают или производят положительные поглаживания (Steiner, 1971а). Услышав комплимент, например "Как вы умны!", Критикующий Родитель тут же реагирует замечанием "Зато не очень-то привлекателен!". ТА предлагает способы покончить с подобным самоистязанием и высвободить Свободного Ребенка из "ежовых рукавиц" Контролирующего Родителя. В группах ТА людей учат изменять характер привычно предпочитаемых ими поглаживаний.

Берн считал, что занятия в группах имеют ряд важных преимуществ. Он не одобрял ни психоаналитическую концепцию, по которой члены группы отождествляют себя с руководителем, ни теорию о том, что группа воспроизводит для каждого из ее членов структуру семьи. Процессы, происходящие в группе, более сложны, чем предполагает любая из этих теорий (Dusay and Steiner, 1972). По Берну, транзакции между руководителем группы и ее членами и, в меньшей степени, между самими членами определяют уровень сплоченности группы. Одним из показателей сплоченности группы является посещаемость (Berne, 1955).

Существуют транзакции трех видов: дополняющие, пересеченные и скрытые. При дополняющей транзакции ответ исходит от того же состояния Я, к которому был обращен вопрос, и, в свою очередь, адресован тому же состоянию Я лица-инициатора, которое было источником вопроса. Например, Агнес спрашивает у Берни: "Который час?" (Взрослый спрашивает у Взрослого), а Берни отвечает: "Полдень" (Взрослый отвечает Взрослому). Дополняющие транзакции ясны и понятны, даже если это транзакции между Ребенком и Родителем. У каждого участника таких транзакций возникает ощущение связи с другим ее участником и чувство взаимопонимания.

При пересеченной транзакции (рис. 10-3) ответ исходит не от того состояния Я, к которому был обращен вопрос. Например, Агнес спрашивает у Берни: "Который час?" (Взрослый спрашивает у Взрослого), а Берни отвечает "Почему у тебя нет своих часов?" (Родитель отвечает Ребенку). При пересеченных транзакциях имеют место взаимное непонимание и тенденция к ссорам, обидам, гневу. Однако и этот тип транзакций ясен, и относительно степени взаимопонимания здесь сомнений нет.

Рис. 10-3. Пересеченная транзакция

Скрытые транзакции не пересекаются, а содержат неявную информацию, посредством которой можно влиять на других так, что они этого не сознают. Скрытая транзакция происходит одновременно на двух уровнях, социальном и психологическом. На социальном уровне такая транзакция может быть вполне благовидна, но на психологическом уровне она обязательно содержит скрытые мотивы. Мужчина, который пользуется своим Взрослым состоянием Я, когда предлагает женщине "зайти, выпить по рюмочке", на самом деле передает ее Ребенку от своего Ребенка нечто другое. Ученик, который имеет привычку небрежно выполнять задания, напрашивается на Родительскую критику в адрес своего Ребенка.

На занятиях в группе ее члены могут реагировать любым из своих состояний Я, в зависимости от вида поглаживания, которое они хотят произвести или получить. Те, кто находятся в ладу с собой, более свободны в своем выборе и менее податливы. Однако устоять бывает непросто. Например, такое заявление Критикующего Родителя, как "Не надо бы тебе этого делать, у тебя все выходит не так" или: "Ты вообще ничего не можешь сделать как надо", может весьма сильно подействовать на чувства Приспосабливающегося Ребенка. Ниже приводятся описанные Вулламсом и Брауном (Woollams and Brown, 1979) примеры ответов, которые могут "осадить Родителя". Подобные ответы уводят человека от реакции в духе Приспосабливающегося Ребенка, инициатора же разговора они могут вывести из роли Критичного Родителя:

Взрослый (совместно с Маленьким Профессором). Я понимаю ваше намерение вызвать у меня нужную вам реакцию, но, если учесть, как мало смысла в вашем амбициозном заявлении, лучше вообще воздержаться от ответа.

Взрослый. Да, возможно вы и правы. И что же вы предлагаете?

Свободный Ребенок. Мало ли кто что скажет...

Заботливый Родитель. У вас такой расстроенный вид! У вас ничего не болит?

Существенную роль в преимущественном развитии какого-либо состояния Я играют транзакции, происходившие в прошлом. То, что сообщается Детским состоянием Я родителей, называется запретами. Как правило, запреты формируются под влиянием жизненных обстоятельств. Запреты обычно начинаются со слова "не", например: "Не сближайся с людьми" или: "Не будь таким наивным". Наибольшей разрушительной силой обладают запреты, начинающиеся с "не будь...", потому что в них завуалирован призыв к самоубийству (Goulding, 1972). Если ребенок следует подобным запретам, то в какой-то момент он может прийти к страшному решению: "Если все и дальше будет так плохо, я покончу с собой" или: "Я добьюсь этого, даже ценой своей жизни". Хотя Берн считал, что запреты "внедрены в ребенка, как электроды" (Berne, 1972, р. 116), другие специалисты, практикующие ТА, утверждают, что у ребенка есть силы отвергнуть то, что сообщается ему родителями, или по-своему интерпретировать родительские установки (Goulding and Goulding, 1979).

В соответствии с теорией ТА, эмоциональные проблемы являются следствием противоречия между стремлением ребенка к удовлетворению собственных потребностей и необходимостью ладить с родителями или лицами, играющими их роль (получать от них поглаживания) (Woollams and Brown, 1979). К возрасту четырех-пяти лет дети начинают понимать, как следует манипулировать окружением и контролировать свое поведение с тем, чтобы получать как можно больше поглаживаний со стороны окружающих. В это время ребенок приходит к основанному на уже полученном опыте существования принципиальному решению относительно того, чего можно ожидать от жизни и какую позицию по отношению к миру лучше всего занять. То, каким оказывается это решение, зависит от сочетания полученных ребенком позитивных и негативных поглаживаний и от состоятельности того, что сообщено ему родителями. Ко времени поступления в школу дети успевают испытать едва ли не все виды родительского отношения, и все, что в этом смысле может быть новым, только подкрепляет уже усвоенное. Самое важное состоит в том, что решение, принятое ребенком в весьма раннем возрасте, закрепляется как стиль его отношений с окружающими на протяжении всей его последующей взрослой жизни.

Берн (Berne, 1966) описал четыре основные жизненные позиции, которые человек может занимать и защищать всю жизнь в результате своего раннего решения: "Со мной все хорошо, и с вами все хорошо"; "Со мной все хорошо а с вами – нет"; "С вами все хорошо, а со мной – нет" и "Со мной все плохо и с вами все плохо". Те, кто выбрал вариант "Со мной все хорошо, и с вами все хорошо", пришли к заключению, что они люди стоящие, что другие в основном тоже хорошие люди и что в жизни в принципе все доступно. Те, кто выбрал вариант "Со мной все хорошо, а с вами – нет", склонны воспринимать других людей как опасных и не заслуживающих доверия, а жизнь – как "выживание наиболее приспособленных". В крайнем выражении такая позиция приводит к формированию параноидальной личности. Вариант "С вами все хорошо, а со мной – нет" представляет собой взгляд на мир человека, пребывающего в состоянии депрессии, а вариант "Со мной все плохо, и с вами все плохо" в своей крайней форме отражает жизненную позицию шизоидной личности.

Когда ребенок занимает какую-либо жизненную позицию, он усваивает и способы ее защиты и стремится избежать влияний, которые могут ее поколебать. Берн (Berne, 1966) приводит яркий пример патологического развития личности. В детстве Рита имела привычку выбегать навстречу отцу, когда он возвращался вечером с работы, чтобы его встретить. Однако ее озадачивало, что иной раз отец бывал с ней приветлив и заботлив, а иногда – груб и резок. По мере того как такие неприятные случаи учащались, девочке все меньше хотелось вообще встречать отца. Так и получалось, что, когда отец являлся домой в хорошем расположении духа, он корил дочку за то, что она его не встречает, когда же Рита выбегала к отцу, а тот был не в духе, он прогонял ее. Когда Рите было четыре года, между отцом и матерью произошла особенно крупная ссора. В испуге Рита разразилась слезами. В тот момент она и решила, что "мужчины – звери", то есть заняла позицию "Со мной все хорошо, а с вами (мужчинами) – нет". Став взрослой, Рита начала устанавливать отношения только с мужчинами, склонными к дурному обращению с женщинами, потому что все другие могли поколебать выбранную ею позицию относительно мужчин. Рите необходимо было поступать так, чтобы оправдать психологические затраты, которых потребовало принятое в детстве решение, и доказать себе, что даже самые добропорядочные с виду мужчины под тонкой оболочкой хороших манер прячут свою грубую животную натуру.

Социальные отношения взрослого соответствуют жизненной позиции, выбранной в детском возрасте. Принятые тогда решения будут определять мысли, чувства и поведение человека на протяжении всей его жизни. Главная цель занятий в группах ТА состоит в том, чтобы выработать у членов группы жизненную позицию типа "Со мной все хорошо, и с вами все хорошо". Тех, кто считает, что и с ними, и с другими "все хорошо", характеризуют обычно как "победителей" (James and Jongeward, 1971). Победители стремятся к стабильным отношениях с другими, неудачники же чувствуют себя лучше, когда в их жизни что-то меняется. Вся их энергия растрачивается на сожаления о прошлом и надежды на будущее.

Игры

Такие транзакции, как ритуалы, совместная деятельность и времяпрепровождение, направлены на достижение определенных целей – структурирование времени и получение поглаживаний от окружающих. Это "честные" транзакции, которые не предусматривают манипуляцию другими. Игры же "нечестны" в самой своей основе. Игры – это серии скрытых транзакций, ведущих к определенному, часто негативному результату, в котором заинтересован тот или иной игрок. Берн с помощью своего Маленького Профессора придумал множество колоритных названий для таких психологических игр, например "Алкоголик", "Полицейские и воры", "Насилуют!", "Костяная нога", "Попался, сукин сын" и т.д.

В игре "Почему бы вам не? – Да, но...", которую часто разыгрывают в группах, главный игрок постоянно просит чужих советов и с тем же постоянством отвергает все, что ему ни предложат. Другие члены группы полагают, что инициатор этой игры действует в соответствии со своим Взрослым Я, то есть что он пытается найти конкретное решение настоящей проблемы, поэтому они вносят предложения от своих Взрослых Я. Однако на самом деле инициатор действует в интересах Детского Я и считает, что предложения исходят от Родителей. В итоге главный игрок начинает испытывать приятное чувство от сознания возможности отвергнуть любые предложения членов группы. Таким образом он доказывает себе, что Отец не всегда прав. Члены группы тоже получают отдачу, поскольку хитрость инициатора игры срабатывает, только если его партнеры восприимчивы или легко поддаются на провокацию. И отдача здесь состоит в досаде и раздражении, которые позже могут привести к оправданному выходу гнева, отчаяния или чувства вины. Главная цель любой игры состоит в получении поглаживаний от окружающих и в подтверждении изначально существующей позиции относительно мира в целом и живущих в нем людей. Игра является богатым источником поглаживаний и средств для поддержания жизненной позиции. Например, при помощи игры можно лишний раз убедить себя в том, что в детях нет ничего хорошего и все они неблагодарны или что в родителях нет ничего хорошего и все они тираны.

Когда люди участвуют в игре, по крайней мере один из них обычно каким-то образом травмируется. Остающиеся после игры неприятные чувства принято называть "вымогательскими". Наиболее часто испытываемыми членами группы вымогательскими чувствами являются гнев и депрессия. При помощи таких чувств дети нередко пытаются привлечь внимание членов семьи и отказаться от своих настоящих чувств, которыми долгое время пренебрегали или которые не вызывали никаких ответных реакций. Вымогательские чувства вынужденно заменяют чувства Свободного Ребенка или те чувства, которые родителями были признаны неуместными. Представим себе занятие в группе, во время которого один из ее членов не выполняет задачу, за которую сам же взялся. У партнеров это вызовет специфические и предсказуемые вымогательские чувства: кто-то будет зол на нерадивого, кто-то станет недоумевать относительно дальнейшего хода событий, кто-то будет готов унизить неудачника, а кто-то другой – защитить его; одни будут упиваться своим превосходством, другие пассивно уступят общему настроению. Лучшим решением проблемы в этом случае будет реакция Свободного Ребенка: выражение недовольства и поиск решения вместе со всеми.

Сценарии

В основе транзакций лежит так называемый сценарий – генеральный план, который организует жизнь человека. Исследование сценариев явилось конечным этапом разработки Берном теории ТА (Berne, 1972) и было продолжено Стейнером (Steiner, 1974) и Кроссманом (Crossman, 1966). Сценарий – это персональный план жизни, выработанный в качестве стратегии выживания. Если родители стараются развить у ребенка чувство собственной значимости, ребенок разрабатывает конструктивный сценарий жизни, в который вкладывает ощущение своей состоятельности, веры в себя и в свое будущее. Деструктивные сценарии являются следствиями решений, принятых с целью совладать с негативными влияниями. Таким образом, от жизненной позиции ребенка зависит разрабатываемый им сценарий.

По Берну, наиболее важные решения, определяющие отношение к жизни, принимаются в первые два-три года, а большая часть сценариев усваивается до шести лет. Основными детерминантами сценариев индивида являются Детские состояния Я его родителей, которые внедряются в сознание ребенка посредством запретов (Steiner, 1974). В то время как некоторые запреты выражаются достаточно четко, например "Нельзя плакать на глазах у всех" или "Нельзя бить тех, кто меньше тебя", другие могут лишь подразумеваться. Например, ребенку, которого распекают за откровенные проявления чувств, вполне может быть внушено "не чувствуй". Такие часто встречающиеся внушения, как "ты никогда ничего не добьешься", "никому нельзя верить" или "от тебя только вред" трансформируются обычно в следующие жизненные сценарии: "я никогда никому не буду верить", "я должен стать сильным" и так далее. Сценарии, в свою очередь, усиливают влияние внушенных запретов. Таким образом круг замыкается. Выбранный сценарий жизни должен, разумеется, соответствовать жизненной позиции.

Вторым по значению источником сценариев являются сообщения, исходящие от Родительских состояний Я родителей или воспитателей. Эти сообщения, называемые также предписаниями (контрзапретами) или директивами (драйверами), также ограничивают свободу роста и развития личности. Калер (Kahler, 1975) приводит перечень наиболее распространенных директив: "будь совершенным", "будь сильным", "торопись", "упорно пытайся" и "радуй других". Эти сообщения в социальном отношении приемлемы, но по сути деструктивны, поскольку подразумевают, что дети хороши, только если следуют родительским указаниям. Но коль скоро никто не совершенен и не обладает абсолютной силой, быстротой, способностью добиваться успеха или радовать родителей, директивы способствуют формированию жизненных сценариев неудачников.

По Берну, сценарий проявляется в движениях, жестах, позах, манерах человека. Берн считал, что важную роль в создании жизненных сценариев играют и запомнившиеся с детства фантазии и сказки. Например, история Красной Шапочки несет сообщение "Будь хорошей, вежливой девочкой", внушая, что хорошее поведение и усердие будут в конце концов вознаграждены. Женщины, которые живут по сценарию этой сказки, имеют тенденцию тушеваться, будучи при этом славными и преданными, но в то же время вечными жертвами. Характер сценария зависит и от культурной среды, из которой происходит данный человек. В нашей культуре на протяжении многих поколений для женщин считались уместными такие сценарии, в которых им отводилась роль низшего по отношению к мужчине существа (James, 1973). Ниже приведена матрица (рис. 10-4), показывающая, как на основании того, что сообщается Ребенком отца и Взрослым матери, составляется сценарий жизни для Мисс Америки (Steiner, 1974).

Рис. 10-4. Матрица сценария "Как вырастить красивую женщину".

Воспроизведено с разрешения издателя из книги С.Steiner "Scripts People Live: Transactional Analysis of Life Scripts". Copyright 1974 Grove Press.

Конечно, не все родительские влияния на ребенка отрицательны. "Разрешения" и "позволения" относятся к числу положительных, способствующих росту личности, влияний, которые поддерживают самоуважение и дают свободу выбора. Специалисты, практикующие ТА, несколько расходятся во мнениях относительно того, что является долговременной целью ТА – формирование индивида, у которого вообще нет сценариев, или ликвидация непродуктивных сценариев и замена их на такие сценарии, которые отражают ощущение собственной состоятельности. В любом случае в группах ТА сценарии подвергаются тщательному анализу и пересмотру.

ОСНОВНЫЕ ПРОЦЕДУРЫ

Для того чтобы помочь членам групп ТА разобраться в состояниях Я, а также в транзакциях, играх и сценариях жизни, используются специальные процедуры. Структурный анализ дает возможность членам групп концептуализировать и отделить друг от друга состояния Я, а затем добиться доминирования Взрослого над Ребенком и Родителем (Berne, 1961). В процессе транзакционного анализа один человек может избавиться от склонности манипулировать людьми, другой же может научиться давать отпор агрессорам. Когда становится ясно, что ведется игра, члены группы комментируют и анализируют этот факт, расширяя таким образом для себя возможности выбора и приходя к установлению отношений, свободных от игры. Наконец члены группы приобретают способность к исследованию своих сценариев, переоценке своих исходных жизненных позиций, к отказу от вынужденного осуществления деструктивных планов жизни.

Контракты

Эрик Берн разработал оригинальные прямые и экономичные способы терапевтических воздействий. Фразы, которые могут быть уместными в других экспериментальных методиках, например "Какие в группе насчет этого соображения или ощущения?", не дают должного эффекта в транзакционном анализе (Dusay and Steiner, 1972). Здесь основой групповых занятий являются серии индивидуальных контрактов. В ТА контракты определяют цели и условия занятий и являются документом, позволяющим определить степень улучшения состояния участника терапевтической группы. Разумеется, цели выбирают члены группы, а не руководитель. Контракт включает описание поведения, а не каких-то неясных ощущений. Например, член группы ТА не должен "подписывать" контракт, по которому он станет более счастливым и удовлетворенным жизнью, но может принять контракт, согласно которому он будет реже ссориться с членами своей семьи или более продуктивно использовать рабочее время. Формулировки контракта должны быть достаточно конкретными, чтобы можно было ответить на вопрос: "Как вы, узнаете и как мы узнаем, что вы получили то, за чем пришли в группу?" (Dusay and Steiner, 1972, р. 94). Можно попросить члена группы вынести проблему на всеобщее обсуждение и разыграть роль каждого действующего лица проблемной ситуации, чтобы проиллюстрировать ее.

Контракт дает возможность Взрослому и Ребенку определить их желания и потребности. Родитель, как это принято считать, и так регулярно выражает свои требования. Важно, что контракт вовлекает Взрослое Я в коллективный познавательный процесс. Использование контрактов между руководителем и членами группы подразумевает взаимное согласие и демократизм в отношениях. Такой подход резко отличается от психоаналитического, и решение Берна называть руководителей групп "терапевтами", а членов группы – "пациентами" можно рассматривать как вводящее в заблуждение наследие той медицинской модели, в рамках которой Берн получил свою подготовку.

Руководители групп не принимают контракты, которые создают для них неудобства или которые, по их мнению, нереалистичны. Стать миллионером, по всей видимости, цель практически недостижимая, тогда как получение постоянной работы или окончание института представляются задачами вполне разумными. Стремление стать Дон-Жуаном слишком претенциозно, а быть способным к устойчивой эрекции хотя бы раз в неделю – задача, над которой можно и нужно работать. Содержание контракта определяет направление терапевтической работы. Многие студенты приходят в группы с расплывчатыми жалобами на отчужденность, бессмысленность существования или скуку. В таких случаях руководитель группы ТА помогает упорядочить жизнь, отказаться от ритуалов, способов времяпрепровождения и игр, которые не способствуют привлечению положительных поглаживаний, и заменить их на более осмысленные дела.

По ходу занятий в группе контракты могут дополняться или видоизменяться. Одни направлены на далекое будущее, другие же преследуют краткосрочные цели, включая перемены, которые могут произойти за один сеанс. К примеру, человек, который вечно спешит, может приступить к постепенному замедлению темпа жизни, согласившись каждый день прекращать всякую деятельность на 15 минут. Гулдинг и Гулдинг (Goulding and Goulding, 1979) считают, что люди, имеющие гомицидные или суицидные наклонности, должны подписывать контракт, исключающий возможность подобных попыток, прежде чем приступать к работе над любыми другими проблемами. Эти авторы предлагают несколько направлений, по которым можно с успехом работать с такими лицами.

Обычно индивидуальная работа в группе ТА не начинается, пока каждый член группы не сформулирует конкретный контракт. С другой стороны, содержание отдельных контрактов не должно быть более важным, чем отношения между руководителем группы и каким-либо ее членом или просто между членами группы. На первом месте всегда должны стоять текущие проблемы, будь то важные события, происходящие в жизни любого из членов группы, такие как развод или смена места работы, или трения между членами группы.

Защита, позволение и дееспособность

Главное правило транзакционной терапии звучит так: "Терапевт должен заботиться о своем собственном душевном благополучии как во время лечения, так и после него" (Woollams and Brown, 1979, р. 234). Это значит, что руководитель группы должен следить за своими собственными психологическими потребностями и не оставлять в небрежении ни одно из своих состояний Я, даже если дела в группе идут неважно. Ощущая, что с ними самими все обстоит хорошо, руководители создают образец такого же самоощущения для группы. Умелый руководитель при работе с группой задействует все свои состояния Я. Родитель защищает и заботится, Взрослый анализирует и предоставляет информацию, Ребенок создает атмосферу творчества и энтузиазма и служит примером того, как можно веселиться и ощущать радость жизни. Наверное, главным отличием талантливого терапевта от посредственного является сила интуиции его Маленького Профессора, которая позволяет без промедления приходить к правильным решениям. Сохраняя доступ ко всем состояниям Я, руководитель группы пользуется своим Взрослым Я, чтобы постоянно отслеживать все, что происходит в группе. Умелый руководитель не стремится взять на себя роль спасителя. Спаситель – это тот, кто совершает за другого большую часть усилий, необходимых для лечения (Steiner, 1974). Поддерживая равенство и веря, что люди не беспомощны, можно добиться того, чтобы члены группы начали использовать собственные резервы и перестали быть Жертвами, зависящими от возможностей руководителя. Как правило, "достучаться" до Взрослого в другом человеке легче всего посредством собственного Взрослого.

Защита, позволение и дееспособность – вот три составляющих деятельности руководителя в группе ТА. Защита подразумевает, что руководитель достаточно квалифицирован, чтобы руководить группой и способствовать достижению целей, которые определяются контрактами членов группы. Защита также предполагает для членов группы гарантию от физического ущерба и доступность (в разумных пределах) для них руководителя. Когда кто-либо в группе особенно расстроен или подавлен, руководитель может временно воспользоваться своим Родителем, чтобы позаботиться о перепуганном или запутавшемся Ребенке в своем клиенте и защитить его. Такая поддержка предлагается на время, чтобы помочь участнику справиться с кризисной ситуацией или с новыми трудными формами поведения и впечатлениями. Физическое или вербальное воздействие на члена группы может быть полезно в той степени, в какой это воздействие соответствует контракту. Подобное воздействие не должно переходить в разыгрывание негативного сценария. Чрезмерное использование руководителем своего Родителя может спровоцировать у членов группы реакции Приспосабливающегося Ребенка, что, безусловно, не будет способствовать развитию у них функций Взрослого.

Позволения являются неотъемлемой частью поведенческого репертуара любого руководителя группы. Руководитель предоставляет каждому члену группы возможность развивать свою личность так, чтобы противодействовать усвоенным в детстве запретам. Структурируя группу, давая дидактические объяснения и предлагая эксперименты, руководитель тем самым открывает путь к переменам. Работающий в рамках ТА терапевт позволяет клиентам пользоваться их собственными состояниями Я – думать честно, как Взрослый, ощущать свободу Естественного Ребенка и не столь часто прибегать к помощи Контролирующего и Заботливого Родителя. Руководитель делает свои комментарии и вмешивается для того, чтобы группа играла в этих процессах конструктивную роль, а клиенты лучше ощутили состояния своих Я, прекратили игры и преодолели содержащиеся в сценариях запреты.

Дееспособность – это способность руководителя к своевременному лечебному вмешательству. Дюсэй и Стейнер (Dusay and Steiner, 1972) выделяют четыре лечебных фактора, действующих в каждой группе: естественное человеческое стремление к здоровью и личностному росту; осознание того, что члены группы являются человеческими существами, и получение ими того, что в ТА именуется поглаживаниями; корректирующий опыт переживания противостояния и других взаимодействий между членами группы; специфическое поведение руководителя. Лечебное вмешательство руководителя зависит от характера группы. Берн (Berne, 1966) выделял четыре вида действий руководителя, которые могут быть уместными в группе ТА: очищение или деконтаминация, рекатексис, прояснение и перерешение. Деконтаминация означает выявление состояний Я в их чистом виде и, соответственно, определение структуры личности. Рекатексис (recathexis; неологизм от cathexis – буквально концентрация психической энергии на объекте или идее, в данном случае получается перемещение психической энергии) – это побуждение к переживанию различных состояний Я. Прояснение означает достижение членом группы контроля поведения со стороны своего Взрослого, препятствующего непроизвольному "сползанию" к состоянию Родителя или Ребенка. И наконец, перерешение состоит в таком изменении жизненного сценария и восприятия жизни членом группы, которое позволит ему считать, что и с ним в основном все хорошо, и с другими тоже.

Анализ состояний Я, транзакций и игр

Чтобы осуществлять процессы деконтаминации и рекатексиса, руководитель группы и ее члены должны уметь диагностировать состояния Я. Для определения состояний Я есть по меньшей мере четыре способа: 1) поведение членов группы, употребление ими тех или иных слов, их голос, жесты, мимика и позы отражают состояние Я в каждый данный момент времени; 2) состояния Я также могут быть выявлены при наблюдении транзакций между людьми; 3) функционирование состояний Я во многом раскрывается в процессе анализа прошлого человека и его семейных отношений; 4) члены группы могут научиться самостоятельно определять состояния Я, особенно при приобретении достаточного опыта.

Терапевты, у которых развита интуиция, обычно весьма искушены в выявлении сообщений, исходящих от скрытого Ребенка, Взрослого или Родителя. Некоторые руководители групп для диагностики состояний Я применяют более формализованные приемы. Например, из гештальттерапии заимствован метод "пустых стульев" – участник должен "рассадить" все состояния Я по стульям и призвать их к взаимодействию. При использовании другого приема, известного как "репетиция сценария" (Dusay, 1970), два или более участников разыгрывают сценку, иллюстрирующую некую проблему, важную по крайней мере для одного из них. Тем временем одни члены группы стоят рядом и играют роль Родителей, другие, сидя на полу, реагируют на происходящее с позиции Ребенка, а третьи наблюдают за всем этим и делает замечания как Взрослые.

Первый шаг руководителя группы состоит в том, чтобы помочь участникам занятий научиться различать способы поведения Ребенка и Взрослого. Сначала контуры Взрослого выделяются более четко посредством деконтаминации Взрослого от Ребенка и Родителя. В мыслях Взрослого должна быть определенность, а желания и фантазии Ребенка или вмешательство Родителя могут исказить мыслительный процесс, как это происходит при шизофрении. Понимание и усиление функции Взрослого не следует путать с проникновением в суть внутриличностной и групповой динамики. Чтобы помочь членам группы научиться контролировать внутренние психические процессы в стрессовых ситуациях, используется структурный анализ. Берн считал, что человеку прежде всего надо начать успешно функционировать в окружающем мире и только потом следует заняться самоанализом.

Второй шаг руководителя группы заключается в освобождении Естественного Ребенка и Маленького Профессора от чрезмерного влияния Приспосабливающегося Ребенка (James, 1977). Только после этого члены группы знакомятся со своими Родителями. По Берну, дифференциация Ребенка от Взрослого менее рискованна, чем попытка иметь дело с Родителем. Во-первых, наиболее подвержен влиянию Родителя именно Ребенок, поэтому, если с Родителем знакомятся в последнюю очередь, Ребенок может успеть выразить себя при меньших Родительских ограничениях. Во-вторых, подождать, пока будет выявлен Ребенок, прежде чем сконцентрироваться на Родителе, необходимо потому, что в этом случае Ребенок усвоит определенный опыт. Теоретически по мере роста Ребенка усиливается и Взрослый. Когда Ребенок и Родитель дифференцированы, Взрослый может наблюдать происходящие между ними конфликты и следить за тем, чтобы каждый из них проявлялся в подходящем месте и в подходящее время.

Одно из достоинств структурного анализа состоит в том, что члены группы узнают о соотношениях сил своих состояний Я и могут заключать контракты, целью которых будет достижение равновесия между состояниями Я. Например, мрачный самокритичный человек может возыметь желание усилить в себе Естественного Ребенка и таким образом позволить себе быть веселее. В нашем обществе такие ситуации нередки среди мужчин, так как они тяготеют к состоянию сильных Взрослых и им нужно развивать в себе Заботливого Родителя и внимательнее относиться к чувствам Естественного Ребенка. С другой стороны, женщины имеют тенденцию излишне развивать в себе Заботливого Родителя, снижая тем самым роль Взрослого и препятствуя проявлению рационального начала. Тем, кому в одном из состояний Я приходится сталкиваться с сильным пренебрежением, например пациентам с шизофренией, может принести пользу "репарентирование" (reparenting – буквально: "переродительствование"), ориентированный на ТА метод лечения, разработанный Джеки Шифф (Jacqui Schiff, 1975).

Полезным способом концептуализации состояний Я является составление диаграмм. Во время занятий многие руководители групп пользуются мелом и доской. Берн считал, что структурный анализ должен предшествовать началу работы на уровне транзакций или рассмотрению игр и сценариев. Однако в настоящее время такая позиция не является общепризнанной. Многие работающие в рамках ТА терапевты используют анализ состояний Я только для того, чтобы повысить уровень сознавания во время уже начатой терапевтической работы, и при этом редко задают традиционный для ТА вопрос: "В каком состоянии Я вы находитесь?" Другие уделяют диагностике состояний Я минимальное внимание и прямо приступают к работе по перерешению (Goulding and Goulding, 1979).

Группы создают идеальные условия для анализа транзакций и игр, поскольку взаимодействия между членами группы предоставляют обильный клинический материал. Группа действует в условиях "здесь и сейчас", а транзакции между ее членами часто отражают факты из прошлого, которое проявляет себя в настоящем. Каждая произнесенная фраза льет воду на мельницу руководителя группы, будучи очередным образчиком транзакций. Например (Berne, 1966), какой-либо член группы извиняется за опоздание на первое занятие. Руководитель может расценить это как начало игры "Дурачок", имеющей целью оправдать нежелание работать. Вместо того чтобы обращаться к Ребенку опоздавшего, руководитель пытается работать со Взрослым: "Как, по-вашему, я должен вам ответить?". Если человека пугает или унижает такое обращение, руководитель усугубляет эту исходящую от Ребенка реакцию, пользуясь транзакциями для получения важного клинического материала.

По ходу занятий руководитель анализирует транзакции между членами группы, отмечая, когда они манипулируют другими, а когда сами позволяют собой манипулировать. Холлоуэй (Holloway, 1977, р. 218) дает такое определение: "Руководитель действует как дружелюбный детектив, выявляющий признаки несовместимости". Некоторые члены группы могут захотеть выступить в роли Заботливого Родителя по отношению к тому, в ком хнычет и жалуется Ребенок. Эти поначалу успешные манипуляции жалующегося Ребенка становятся все менее эффективными по мере того, как члены группы начинают лучше понимать и контролировать собственное поведение. Следовательно, группа создает обстановку, благоприятствующую усилению контролирующих функций Взрослого посредством дифференцированного влияния членов группы на поведение друг друга.

В анализе игр используется аналогичный подход. Руководитель описывает разрушительные элементы образа действий членов группы, отмечая при этом психологическую или социальную пользу данной игры для всех членов группы. Руководитель может сделать наблюдаемую им игру явной для членов группы, может включиться в игру, проигнорировать ее или предложить альтернативу. Если у членов группы возникнет вопрос "Что мы вообще здесь делаем?", они, скорее всего, получат отпор в виде требования объяснить смысл этого вопроса. В группах, ориентированных на оказание психологической поддержки, ответ на это вопрос будет прямым. В психоаналитических или Тэвистокских группах подобный вопрос может рассматриваться как отражение таких аспектов группы, как склонность к захвату власти и бунту. Руководитель ТА группы, возможно, увидит в этом вопросе элемент игры "Психиатрия", при которой участники в явной форме жалуются, а в скрытой форме бунтуют (Berne, 1966).

Был случай, когда и в группе, и в реальной жизни одна женщина упорно играла в "Пни меня". К тому времени она успела уволиться с 30 мест работы – в возрасте 32 лет! В группе на каждом занятии она рассказывала историю своей жизни, причем постоянно манипулировала фактами. У членов группы эта женщина вызывала вполне объяснимое раздражение, и их Родители соответствующим образом "шпыняли" ее Ребенка за подобное поведение. Руководитель группы прекратил эту игру, объяснив ее динамику и тем самым дав членам группы возможность отказаться от "тычков". После этого, что бы женщина ни говорила и ни делала, ее партнеры воздерживались от нападок, и фактически их воздействия оказались направлены уже на другие формы ее поведения. Эта мера помогла женщине прекратить привычную для нее игру как в группе, так и вне группы.

Анализ сценариев и работа по перерешению

Если краткосрочная цель групп ТА состоит в выполнении обязательств, оговоренных в контрактах, то их долгосрочная цель – "переписывание" сценариев жизни. Руководители должны предвидеть психологические последствия того, что они сообщают членам группы, и быть уверенными, что они не подкрепляют сценарии клиентов. По Берну, большинство людей приходит в группы с целью научиться лучше разыгрывать свои игры. Люди хотят, чтобы игры не сопровождались неизбежной болью и разочарованием и чтобы у них, играющих в эти игры, не было необходимости отказываться от того, что вызывает поглаживания со стороны окружающих. Берн считал, что особая задача психотерапевта – уменьшать значение непродуктивных сценариев и что у терапевта есть для этого большие возможности. При этом терапевт, работающий в рамках ТА, должен больше полагаться на силы членов группы и меньше – на свои.

Анализ сценариев требует всесторонней оценки состояний Я, простых, стереотипных транзакций, а также сложных транзакций, вовлекающих в исполнение долгосрочного жизненного плана несколько человек. Сценарий относится к феноменам переноса, являясь производным от семейной драмы члена группы. Разыгрывая свои сценарии в реальной жизни, люди пытаются восстановить или развить то, что они вынесли из своего раннего семейного опыта. Руководитель может получить информацию о семейной драме, обратившись к истории детских впечатлений своего клиента или к описаниям, данным членами его семьи. Другой прием состоит в том, чтобы попросить клиента представить свою семью в виде персонажей пьесы. Вопрос ставится так: "Если вывести членов вашей семьи в спектакле, какая это будет пьеса?" (Berne, 1977). Клиента также просят набросать сюжет и определить роли для каждого персонажа. Такой прием помогает вызывать из памяти ранние впечатления и создает безопасную обстановку, благоприятную для обсуждения родительских влияний, а также конфликтов, страхов и разочарований.

Представление о сценариях можно получить и с помощью составленного Берном и дополненного его последователями длинного списка вопросов (James, 1977). В него входят, например, такие вопросы: "Каким было кредо ваших родителей?", "Какую жизнь вели ваши родители?", "Что вам надо было сделать, чтобы ваши родители улыбнулись или рассмеялись?". Подоплека такого опроса в том, что родительские влияния продолжают проявляться в повседневных транзакциях пациента и в его долгосрочных планах и целях (James, 1977). Некоторые аспекты сценариев находят отражение в транзакциях между членами группы. Скорее всего, более комфортно будут чувствовать себя при общении друг с другом те люди, чьи сценарии похожи или дополняют друг друга (Steiner, 1974).

Рис. 10-5. Драматический треугольник Карпмана

Наконец, для определения сценариев и игр можно пользоваться дидактическими средствами, например карпмановским драматическим треугольником (Karpman, 1968). Три вершины этого треугольника соответствуют позициям Жертвы, Спасателя и Преследователя (см. рис. 10-5). Жертвы страдают, проявляют беспомощность и никак не могут почувствовать, что с ними все хорошо. Спасатели чувствуют себя в порядке только тогда, когда они кому-то помогают. Для того чтобы играть свою роль, им надо, чтобы другие оставались жертвами. Преследователи критикуют окружающих, манипулируют ими и таким образом ставят их в положение Жертвы. Большинство членов группы, как правило, занимают свою излюбленную позицию. Но в виртуозно разыгрываемой игре возможно перемещение между вершинами треугольника. Например, какой-нибудь мужчина действует как Жертва – говорит, что он не может принимать участия в работе группы, ведет себя беспомощно. В дело вступает женщина, играющая роль дружелюбного Спасателя. Она ободряет Жертву и предлагает ей помощь. Однако Жертва становится все более беспомощной и зависимой, так что Спасателя это начинает расстраивать и даже злить, и он постепенно смещается к позиции Преследователя. Или, если Жертве не удается выполнить задание, она набрасывается на Спасателя с обвинениями в том, что это он во всем виноват. В таком случае тот, кто исходно был Жертвой, становится Преследователем, а Жертвой чувствует себя Спасатель. В итоге мы имеем дело с возникновением вымогательских чувств и постоянным повторением проигрышных ролей. Чтобы пресечь подобное развитие событий, необходимо его осмыслить и предпринять сознательные усилия для выхода из порочного круга.

В ТА работа ведется в рамках модели, основанной на решениях. Эта модель предполагает, что в раннем периоде жизни человеком были приняты решения, которые в дальнейшем создавали проблемы, и что эти решения в настоящее время можно пересмотреть. Берн (Berne, 1966) приводит случай, когда женщина в ответ на вопрос руководителя "Почему вы не хотите, чтобы вам стало лучше?" ответила: "Потому что лучше – это значит делать то, что ждали от меня родители, а я назло им не буду". Руководитель группы отреагировал на это следующим анекдотом: "Как-то зимней ночью полицейский нашел на крыльце дома пьяного, который весь трясся от холода. На вопрос, что он тут делает, пьяный ответил, что он здесь живет. Тогда полицейский спросил, почему тот не зайдет в дом. "Потому что дверь заперта", – ответил пьяный. Тогда полицейский спросил, почему тот не позвонит. Пьяный ответил, что он звонил, да только никто не отвечает. "Тогда почему бы вам еще раз не позвонить? Вы же здесь до смерти замерзнете", – сказал полицейский и в ответ услышал: "А вот пусть теперь звонка дожидаются!"" (Berne, 1966, р. 255). Другими словами, руководитель пытался прекратить игру "Какой ужас" и вынудить Ребенка женщины позволить ее Взрослому больше не оглядываться на родителей и принять решение дальше жить собственной жизнью. Похоже, один из самых трудных жизненных уроков для людей состоит в том, чтобы они научились делать то, что им нужно, несмотря на то, что кто-то еще хочет от них того же!

Группа должна создать атмосферу, которая будет способствовать приобретению каждым членом группы нового опыта, а не повторению старых сценариев. Руководитель помогает выявить негативные сценарии, после чего члены группы уже могут сами принять противодействующие сценарию решения. Однако "перерешение" более серьезных сценариев должно происходить на уровне Ребенка, который неподвластен резонам Взрослого. Чтобы добраться до Ребенка, в группах ТА применяют методы, взятые из других терапевтических направлений, включая метод инкаунтер-групп, гештальт-методику с использованием пустого стула, психодраму и биоэнергетическую разрядку. При проведении терапии перерешением (Goulding and Goulding, 1979), которая объединяет ТА с гештальттерапией, члены группы работают над тем, чтобы выйти из тупика, то есть из состояния, в котором личность как бы застревает между двумя позициями. Тупики, как и сценарии, часто имеют в своей основе сообщения, воспринятые в детстве, и решения, которые были в этой связи сделаны. В отличие от гештальт-групп, в которых делается акцент на чистом переживании, в группах, где проводится терапия перерешением, подчеркивается значение осмысления. Члены групп ТА часто получают задания представить своего Ребенка, а также разыграть в воображении сцены, в которых они отказывались бы от принятых в детстве неразумных решений и тем самым меняли свою позицию в настоящем.

Рассмотрим конкретный пример. Женщина, разведясь с мужем, никак не может выбросить бывшего супруга из своей жизни и начать жить так, как она хочет (Goulding and Goulding, 1979). Руководителем группы является Боб.

Сью. Я ничего не могу поделать. Он мне все время названивает, и...

Боб. У вас, должно быть, очень странный телефон. Такой, что трубка прилипает к руке, и вы не можете ее положить (смех в группе).

Сью. Да, я понимаю, но...

Боб. Но вы намерены и дальше с ним разговаривать и злиться при этом, пока ему не надоест набирать ваш номер.

Сью. Да, но нельзя же человека просто... вот так бросить.

Боб. А теперь закройте глаза и повторите еще раз: "Нельзя человека просто бросить". И посмотрите, как это вписывается в ваше прошлое. [p.18]

И Сью поняла, что она безуспешно старалась помочь своему мужу так же, как когда-то пыталась повлиять на собственного отца. В своем воображении Сью перерешила свое детское решение следующим образом: теперь она просто выйдет из дома и будет играть, а отец пусть себе пьет, если хочет. В реальной ситуации это соответствовало решению больше не брать ответственность за состояние бывшего мужа и не злиться на себя за неумение ему помочь.

В значительной степени метод ТА ориентирован на осмысление и усвоение знаний. Одно время считалось, что перрешение может осуществляться непосредственно Взрослым на основе рациональной обработки новой информации, предлагаемой руководителем группы и другими ее членами. Но не так давно стало ясно, что многое зависит от источника и характера первоначального решения. По Роберту Гулдингу (Goulding, 1974), существуют три вида запретов или тупиков, имеющих корни в детстве. Запрет первого уровня, имеющий источником Родительское Я воспитателей, наиболее прост. Примером может быть родительская директива, призывающая больше работать и меньше развлекаться. Запрет или тупик второго уровня появляется при взаимодействии Детского Я родителей и Детского Я ребенка, и он более деструктивен (например: "Ты во всем виноват, так что иди отсюда".) Наконец, при конфликте между Приспосабливающимся Ребенком и Свободным Ребенком возникает тупик третьего уровня, который может выражаться в тяжелой депрессии, если Свободный Ребенок полностью подавлен.

Важность выявления запретов, решений и вымогательских чувств, а также перерешения ранее принятых решений видна на примере эффективного применения ТА при лечении фобий. В следующем эпизоде нескольким членам группы, страдающим страхом высоты, было предложено в воображении не спеша лезть вверх по приставной лестнице и представлять себе, как родители реагируют на их заявления, что они не упадут и не будут спрыгивать.

Боб. Кому-нибудь его мать что-нибудь уже ответила?

Бет (в качестве своей мамы). Слезай с лестницы, я тебе говорю!

Боб. Отвечайте ей.

Бет. Ни за что. (Смех.)

Боб. Другие ответы есть?

Эл. Моя ничего не говорит, у нее просто припадок.

Синди. Моя говорит, что я заставляю ее волноваться.

Боб. Ваш ответ?

Синди (говорит еле слышно.)

Боб. Кричите, чтобы она услышала.

Синди. А меня это ни капельки не беспокоит!

Брэд. Моя говорит: будь осторожней.

Мэри. Что значит осторожней?

Брэд. Это значит... ну... осторожней, то есть держись крепче, а то упадешь.

Мэри Отвечай теперь.

Брэд. Не беспокойся, я крепко держусь.

Мэри. Ответь так, чтобы не получилось, что ты ей поддаешься.

Брэд. А я и так осторожен.

Боб. У других мам есть что сказать?

Ди. Моя сидит, улыбается и говорит: "Думаешь, ты такой храбрый. Вот погоди, залезешь повыше, так лестница-то и поедет".

Боб. Отвечайте. Сначала спросите друзей, крепко ли они держат лестницу и не будут ли они ее сдвигать, когда вы залезете выше.

Ди. Будете лестницу сдвигать?

Группа. Нет, не будем!

Боб. Вы им верите?

Ди. Безусловно.

Бет. А я лезу нормально. Мать предупреждает насчет головокружения.

Боб. Отвечайте.

Бет. У меня хватит сил, я не ощущаю слабости, и у меня за всю жизнь не было ни одного головокружения. Я здесь в полной безопасности. Эй, я правду говорю. У меня всю жизнь был страх высоты из-за того, что ты пугала меня головокружениями. А у тебя и у самой-то никогда голова не кружилась. Ты это придумала, чтобы на своем настоять. Вот так, я больше не боюсь и очень этим довольна.

Боб. Есть что у пап сказать?

Эл. Мой отец хочет, чтобы я лез дальше и побыстрее.

Боб. Отвечайте.

Эл. Мне и так хорошо и быстрее не надо. Я лучше здесь останусь.

Боб. Готовы к следующей ступеньке? Хорошо. Рука поднимается выше (замечает, что ушел от приказного тона). Поднимаем вторую руку, держимся крепче, поднимаем ногу на следующую перекладину, держим равновесие, теперь поднимаем вторую ногу. Кому-нибудь страшно?

Синди. Мне.

Боб. Спускайтесь на вторую ступеньку.

Синди. У меня под ложечкой сосет и дыхание перехватывает.

Боб. Значит, у вас под ложечкой сосет и дыхание перехватило. Скажите маме вот что: "Когда я на такой высоте, у меня под ложечкой сосет и дыхание перехватывает".

(Синди так и говорит.)

Боб. Что она отвечает?

Синди. Конечно, ты ведь боишься.

Боб. Отвечайте ей.

Синди. Я не хочу бояться. Я хочу быть наверху.

Боб. А не надо хотеть.

Боб напоминает о разнице между желанием и самостоятельностью: можно "хотеть" всю жизнь и ничего при этом самому не "делать".

Синди. Мне уже легче дышать, и под ложечкой не сосет. Я не боюсь.

Боб. Скажите маме, что не собираетесь падать или спрыгивать.

Синди. Я не собираюсь падать или спрыгивать, и лестница эта подо мной не сломается.

Боб. Она что-нибудь ответила?

Синди. Нет, но она не верит, что я в безопасности.

Боб. Тогда не сказать ли ей, что вам плевать, верит она или нет?

Синди. А мне плевать, веришь ты или нет. Это твои проблемы.

Боб. Как насчет третьей ступеньки?

Синди. Я готова.

Боб. Как ощущения?

Синди. На этот раз в порядке.

Боб (обращается к группе). Какие еще проблемы на третьей ступеньке?

Энн. Я так собой горжусь. Только вот сердце колотится.

Боб. Что вы такого сами себе говорите мысленно, что у вас сердце колотится?

Энн. Я могу упасть и убиться.

Боб. А нельзя ли наоборот: я НЕ могу упасть...

Энн. Не знаю...

Боб. А от кого это зависит?

Энн. От меня. Я НЕ буду падать. И я не убьюсь. Теперь я вижу, как мама выбегает из комнаты, закрывая лицо подушкой, а папа меня поздравляет.

Боб. Что он говорит?

Энн. Он говорит, что я молодец: девочка – а так высоко залезла, даром что боялась.

Боб. Скажите ему, что вы уже не девочка и ничего не боитесь.

Энн. Я уже не девочка и ничего не боюсь.

Боб. Правда? (Боб не очень в ней уверен. Она кивает.) Отлично. У всех все в порядке? Кому-нибудь нехорошо? (Оглядывается.) Отлично, теперь посмотрите вниз на тех, кто держит лестницу, и скажите им: "Мне видно дальше, чем вам – там, внизу". [Goulding and Goulding, 1979, р. 266-269]*

* Воспроизведено с разрешения издательства Brunner/Mazel, Copyright 1979.

По завершении этого мысленного эксперимента членам группы было предложено залезть на настоящую лестницу, чтобы подкрепить свое новообретенное бесстрашие. Терапевты утверждают, что прямое воображаемое противостояние Родительским запретам и ролевые игры ведут к быстрому избавлению от новых и старых страхов.

ОЦЕНКА

Одно из достоинств транзакционного анализа – простота его концепций и методов. Деление личности на отдельные состояния Я не лишено здравого смысла и отражает исторически сложившиеся взгляды на множественную природу человека. Некоторым ТА представляется столь же глубоким, как и психоанализ, но не вынуждающим вступать в соприкосновение с мистической суперструктурой. Однако практикующие ТА специалисты подчеркивают, что между ТА и психоанализом есть фундаментальные различия. ТА позитивен и оптимистичен. С описанными выше группами его объединяет направленность на то, чтобы дать участникам возможность принимать самостоятельные решения. ТА имеет весьма широкий спектр применения, о чем свидетельствует его использование в группах как здоровых индивидов, так и людей с эмоциональными расстройствами. ТА прагматичен. Эрик Берн постоянно следил за признаками "излечения" и был нетерпим к методам, которые, казалось, интенсивно продвигали людей к цели, но редко помогали ее достигнуть.

Один из недостатков ТА, вероятно, в том, что люди не столь рассудительны, как это можно заключить исходя из теории. Для ранних этапов развития ТА и до некоторой степени для его нынешнего состояния характерна предпосылка, что люди способны к переменам при достаточной информированности и при умении логически рассуждать. Они просто получают новую информацию, обрабатывают ее, принимают решение и изменяют поведение. Теоретически изменения происходят, когда внедренная в Ребенка информация становится осознанной и доступной для Взрослого (Berne, 1961). На практике процесс изменений не столь прямолинеен. Поэтому специалисты, практикующие ТА, вынуждены полагаться на другие методы групповой терапии. На данный момент в ТА приняты методы инкаунтер-групп, гештальт-психологии, телесной терапии и другие ранее рассмотренные нами методики. Руководители групп ТА обычно не испытывают неудобств, вводя в действие любые другие методы, лишь бы они обеспечивали достижение поставленных целей.

Приверженцы какого бы то ни было психотерапевтического метода, изобретающие специфический словарь и учреждающие собственный институт аккредитации и профессиональный журнал, рискуют превратить свое дело в культ. Верно, что членам групп ТА обычно приходится знакомиться с основным словарем, включающим такие специальные термины, как Родитель, Взрослый, Ребенок, игра, вымогательство, решение, сценарий, поглаживание, пренебрежение, контракт. Некоторые руководители групп ТА придают очень уж большое значение подобным словам при составлении хитроумных выражений, и иногда кажется, что занятие в группе сводится к интеллектуальному состязанию по придумыванию точных ярлыков, навешиваемых на определенные формы поведения или на транзакции. В этом не только нет необходимости, это даже вредно, потому что у членов группы может появиться ощущение, что они просто механические куклы, которые разыгрывают несвязанные между собой роли. Наиболее прогрессивные руководители групп ТА практически никогда не прибегают к профессиональному жаргону и занимаются настоящим делом.

В группах ТА, как уже отмечалось, не уделяется большого внимания групповым процессам и разработке групповых норм. Как в гештальт-группах и в группах телесной терапии, работа здесь обычно ведется на уровне одного участника при его взаимодействии с руководителем группы. Тем не менее есть основания считать, что группы ТА проходят в своем развитии через стадии, которые сходны со стадиями развития других групп, и при этом взаимодействие между членами группы постепенно усиливается, а связь между каждым отдельным участником и руководителем группы ослабевает (Misel, 1975). Есть и такие руководители групп, которые стремятся применить к ТА модель группового процесса (Peck, 1978).

Приверженцы ТА выступают в защиту групповых способов работы, создающих, по их мнению, наиболее благоприятную для изменений обстановку. Принято считать, что проблемы существуют между людьми, а не у отдельных людей, и в ТА изучение межличностного взаимодействия доведено до уровня искусства. Объединенные ресурсы Взрослых составляющего группу множества индивидов содержат огромный массив информации. Члены группы всегда могут получить поддержку и ободрение, которые укрепляют их веру в возможность изменить себя. Группа может подкрепить принятые участником новые решения. Участники могут свободно вмешиваться в ход работы в группе, и их ремаркам должно быть уделено достаточное внимание, поскольку они являются либо отражением имеющих место в группе игр, либо частью скрытых или пересеченных транзакций. Более того, каждый участник получает стимул от активной работы других и учится использовать ее себе на пользу.

В настоящее время транзакционный анализ является вполне логически завершенной концептуальной системой. Современные практики продвинули его во многих направлениях от тех позиций, которые отстаивал сам Берн. Согласно одному из обзоров (Goulding, 1976), существуют по крайней мере четыре разных модели транзакционного анализа: модель Берна; модель репарентинга, предложенная Шифф (Schiff, 1975); асклепианская модель (Groder, 1976) и модель перерешения (Goulding and Goulding, 1979). Весьма впечатляет широта сферы применимости ТА – от детского сада (Grieve, 1978) до бюрократических структур (Frank, 1975), от среды алкоголиков (Steiner, 1971a) до групп умственно отсталых людей (Cheney, 1970).

За последние десятилетия опубликовано большое количество статей с изложением позиций ТА, описанием отдельных случаев и результатов исследований. Однако эффективность ТА в разных выборках подтверждена лишь в немногих эмпирических исследованиях, которые соответствуют стандартам научной строгости, включая адекватный контроль, надежные количественные оценки и достаточную длительность наблюдения. Берн отмечал, что структурный анализ состояний Я получил экспериментальное обоснование в лабораторных исследованиях Уилберта Пенфилда (Penfield, 1958). Пенфилд раздражал височный участок коры мозга слабыми электрическими импульсами и обнаружил при этом, что детали произошедших событий записываются в памяти вместе с чувствами, которые они вызвали. Эти наблюдения стимулировали изучение состояний Я личности и поиск свидетельств ранних родительских влияний и запретов. Дальнейшие исследования показали, что процесс общения между Родителем, Взрослым и Ребенком можно регистрировать и записывать (Baker and Holden, 1976). Среди немногочисленных исследований, в которых изучались контрольные группы и производились статистические оценки, можно отметить работы Гродера (Groder, 1976), который применял ТА в среде закоренелых преступников в колонии строгого режима, а также Амундсена и Завацкого (Amundson and Zawatzky, 1976), которые применяли ТА в качестве элемента учебной программы для детей. В программе Гродера сеансы групповой работы имели результатом значительные изменения личностных характеристик, определяемых с помощью опросников, в том числе Миннесотского многопрофильного опросника, и изменения в поведении, включая исчезновение признаков асоциальности. Исследования Амундсона и Завацкого показали, что у детей, с которыми работали в группах ТА, улучшились показатели самооценки и принятия их сверстниками.

РЕЗЮМЕ

Транзакционный анализ (ТА) был разработан психиатром Эриком Берном, который считал психоанализ слишком статичным и излишне усложненным методом. В основе ТА лежат понятия состояний Я, транзакций, игр и сценариев. Структурный анализ является методом исследования состояний Я, то есть определенных устойчивых стереотипов мышления, чувств и поведения, которые можно выделить в структуре личности и которые обозначаются как Родитель, Взрослый и Ребенок. Функционально Родительское состояние Я можно разбить на Критикующего Родителя и Заботливого Родителя, Детское состояние Я включает Свободного Ребенка и Приспосабливающегося Ребенка.

Транзакции – это обмен поглаживаниями между состояниями Я двух людей. В типичных случаях это дополняющие, пересеченные и скрытые транзакции. Запреты – это то, что сообщается индивиду Детским Я его родителей и в дальнейшем тормозит свободное функционирование его как взрослой личности. В теории ТА принято выделять четыре основных жизненных позиции, из которых идеальной считается позиция "Со мной все хорошо, и с вами все хорошо".

Игры – это скрытые транзакции, приводящие к результатам, имеющим для каждого из участников первичный и вторичный интерес. Примерами игр могут быть "Пни меня" или "Попался, сукин сын". Сценарии – это организующие жизнь человека планы, которые уходят корнями в его детство. Их можно диагностировать по поведению в группе, а также на основании любимых лозунгов или сказок.

Работа в группах ведется на основе индивидуальных контрактов, в которых определяются цели и условия лечения. Роль руководителя группы определяется защитой ее участников, позволением экспериментировать с происходящими в них переменами и дееспособностью, которая выражается в своевременном вмешательстве. Руководитель помогает анализировать состояния Я, транзакции, игры и сценарии. Краткосрочная цель ТА состоит в достижении целей, оговоренных в контрактах, долгосрочная – в переписывании сценариев жизни. Изменение сценариев включает работу по перерешению и применение специальных дидактических средств, например драматического треугольника.

Работа в группах ТА имеет познавательную и образовательную направленность, а создаваемая группой обстановка способствует работе по контрактам и проявлению Взрослых Я членов группы. Транзакционный анализ сравнительно несложен для понимания, некоторые даже критикуют его за то, что он слишком прост. Хотя в ТА групповым процессам особого внимания не уделяется обстановка группы для него идеальна, поскольку считается, что проблемы существуют по большей части во взаимоотношениях между людьми.

Литература

Amundson, N.Е. & Sawatzky, D.D. A summative evaluation of the "Transactional Analysis with Children" educational program. Transactional Analysis Journal, 1976, 6, 326-328.

Baker, Е.Е. & Holden, J.D. An investigation of transactional analysis postulates involving the Parent, Adult, and Child ego state model. In G.M.Goldhaber & M.B.Goldhaber (Eds.), Transactional analysis: Principles and applications, Boston: Allyn & Bacon, 1976.

Berne, E. Group attendance: Clinical and theoretical considerations. International Journal of Group Psychotherapy, 1955, 5, 392-403.

Berne, E. Transactional analysis in psychotherapy. New York: Grove Press, 1961.

Berne, E. Games people play. New York: Grove Press, 1964.

Berne, E. Principles of group treatment. New York: Oxford University Press, 1966.

Berne, E. What do you say after you say hello? New York: Grove Press, 1972.

Berne, E. Beyond games and scripts. New York: Grove Press, 1977.

Cheney, W.D. TA's widening use with the mentally retarded. Transactional Analysis Bulletin, 1970, 9, 104-105.

Crossroan, P. Permission and protection. Transactional Analysis Bulletin, 1966, 5, 152-154. Dusay, J.M. Script rehearsal. Transactional Analysis Bulletin, 1970, 9, 117-121.

Dusay, J.M. & Sterner, C.M. Transactional analysis in groups. In H.I.Kaplan & B.Sadock (Eds.), New models for group therapy. New York: Jason Aronson, 1972.

Frank, J.S. Now to cure organizations. Transactional Analysis Journal, 1975, 5, 354-358.

Gwlding, M.M. & Goulding, R.L.Changing lives through redecision therapy. New York: Brunner/Mazel, 1979.

Goulding, R.L. New directions in transactional analysis: Creating an environment for redecision and change. In C.J.Sager & H.S.Kaplan (Eds.), Progress in group and family therapy. New York: Brunner/Mazel, 1972.

Gouldzng, R.L. Thinking and feeling in transactional analysis: Three impasses. Voices: The Art and Science of Psychotherapy, 1974, 10, 11-13.

Goulding, R.L. Four models of transactional analysis. International Journal of Group Psychotherapy, 1976, 26, 385-392.

Grieve, J.H. Effects of teacher methods using transactional analysis strategies on achievement and emotional adjustment of kindergarten children. Unpublished doctoral dissertation, University of Michigan, 1978.

Groder, M.G. Asklepieion: Effective treatment for felons. In G.M.Goldhaber & M.B.Goldhaber, Transactional analysis: Principles and applications. Boston: Allyn & Bacon, 1976.

Harris, T. I'm OK, You're OK. New York: Harper & Row, 1969.

Holland, G.A. Transactional analysis. In R. Corsini (Ed.), Current psychotherapies. Itasca, Ill.: F.E.Peacock, 1973.

Holloway, W.H. Transactional analysis: An integrative view. In G. Barnes (Ed.), Transactional analysis after Eric Berne. New York: Harper's College Press, 1977.

James, M. The downscripting of women for 115 generations: A historical kaleidoscope. Transactional Analysis Journal, 1973, 3, 15-22.

James, M. Techniques in transactional analysis. Reading, Mass.: Addison-Wesley, 1977.

James, M. & Jongeward, D. Born to win. Reading, Mass.: Addison-Wesley, 1971.

Kahler, T. Drivers: The key to the process of scripts. Transactional Analysis Journal, 1975, 5, 280-284.

Karpman, S.B. Fairy tales and script drama analysis. Transactional Analysis Bulletin, 1968, 7, 39-43.

Misel, L.T. Stages of group treatment. Transactional Analysis Journal, 1975, 5, 385-391.

Peck, H.B. Integrating transactional analysis and group process approach in treatment. Transactional Analysis Journal, 1978, 8, 328-331.

Penfield, W. The excitable cortex in conscious man. Springfield, Ill.: Charles C. Thomas, 1958.

Schiff, J.L. the cathexis reader: The transactional analysis treatment of psychosis. New York: Harper & Row, 1975.

Sterner, C.M. Games alcoholics play. New York: Grove Press, 1971. (a) Sterner, C.M. The stroke economy. Transactional Analysis Journal, 1971, 1, 9-15. (b) Sterner, С.М. Scripts people live: Transactional analysis of life scripts. New York: Grove Press, 1974.

Woollams, S. & Brown, M. The total handbook of transactional analysis. New York: Prentice-Hall, 1979.


11

ГРУППЫ ТРЕНИНГА УМЕНИЙ

Представленные в предыдущих главах этой книги подходы к работе с психокоррекционными группами имеют целью развитие личности, то есть осуществление потенциальных возможностей человека. Такая ориентация отличает эти группы от групп тренинга умений, основанных в большей степени на бихевиоризме и поведенческой терапии. В группах тренинга умений, или развития жизненно важных навыков, учат адаптивным способам поведения, действиям, которые служат средством удовлетворения важнейших жизненных потребностей. Работа в этих группах более структурирована, чем в любых из описанных выше. Структурированность и систематичность этой работы, а также ее концептуальные основы связывают ее с бихевиористской терапевтической моделью.

ИСТОРИЯ И РАЗВИТИЕ

Бихевиористская терапевтическая модель, основанная на теории научения, сильно отличается от психодинамической модели, чье влияние на психотерапию было в этом веке наиболее сильным, а также от гуманистической модели, приверженцами которой были Карл Роджерс и его единомышленники. Бихевиористская модель была разработана в лабораторных условиях и по-прежнему предполагает в первую очередь научную точность, тщательные измерения и контролируемое воздействие на наблюдаемые события. Многие бихевиористские формулировки фундаментальных законов процесса научения явились результатом экспериментов на мелких лабораторных животных в строго контролируемых условиях. Большинству студентов-психологов знакомо имя русского физиолога Ивана Павлова, открывшего условный рефлекс. Интерес И. П. Павлова к тому, как животные адаптируются к среде обитания и учатся реагировать на происходящие в ней изменения, привел его к экспериментам по индукции у собак слюноотделения в ответ на звонок, с которым ранее сочеталось предъявление пищи. Эти основополагающие эксперименты дали мощный толчок исследованиям законов поведения, и в настоящее время объектом этих исследований стал человек. Впервые термин "поведенческая терапия" (behavioral therapy) независимо друг от друга употребили Арнольд Лазарус в 1958 году и Ганс Айзенк в 1959 году, имея в виду применение методов экспериментальной психологии для исследования проблемы поведения человека. Сегодня эта методология играет чрезвычайно важную роль в разработке прагматических подходов к большому числу психологических проблем и в определении эффективности лечения с помощью тщательно контролируемых исследований.

Специалисты по поведенческой терапии только начинают разрабатывать групповые методы работы. Первоначально применение бихевиористских принципов в клинической практике стимулировалось лабораторными экспериментами, которые показали, что учитываемые в бихевиористской теории научения параметры, например вероятность подкрепления, могут влиять на вербальную активность и на лидерский статус членов исследуемой группы. Основываясь на этих результатах, клиницисты бихевиористской ориентации объединили традиционные формы работы в группах и поведенческие методики. Поведенческие терапевты проявили большую активность в переводе концепций работы с группами на язык теории социального научения. Их основной интерес состоял в том, чтобы снять налет мистицизма с методов, которыми пользуются руководители психокоррекционных групп, и с этой целью они стремились свести происходящие в группах взаимодействия к стимулам и реакциям на них. Например, ощущение поддержки, которое дает тревожному участнику присутствие других членов группы, имеющих аналогичные проблемы, в терминах теории научения именуется "десенсибилизацией" (desensitization), а их реакции на действия этого участника могут "подкреплять" у него некоторые формы поведения.

С недавних пор руководители поведенческих групп стали применять более директивные методы структуризации работы в группах и подавления спонтанных внутригрупповых процессов, чтобы лучше пользоваться теми преимуществами, которые имеются у специфических поведенческих методик. По большей части, они, в целях экономии времени и денег, просто переносят методы индивидуальной терапии на всю группу, а эффекты групповой динамики при этом игнорируют. Например, нескольких клиентов, страдающих фобиями, можно объединить в одну группу для лечения методом систематической десенсибилизации. Такой подход есть не что иное, как проведение индивидуальной терапии в условиях группы, сходный с работой "один на один" в гештальт-группах или группах транзакционного анализа.

Многие поведенческие терапевты отнюдь не отказываются от объединения используемых ими методов с более традиционными подходами к групповой терапии, поскольку это дает возможность более полно использовать все разнообразие опыта, которым обладают члены группы, и таким образом создать более широкую основу для приобретения ими новых жизненных навыков. Практически любые поведенческие проблемы неизбежно имеют отношение к взаимодействиям с другими людьми. Это очевидно, когда дело касается недостатка коммуникативных навыков, или неумения назначать свидания, или неспособности к близким отношениям. Но даже в симптомах тревожности или в таких вредных привычках, как курение или переедание, обычно можно выделить компоненты, связанные с межличностными отношениями. Присутствие или отсутствие других людей может усиливать или ослаблять проблемное поведение. Группа – это микрокосм, в котором отражается весь реальный мир. Это – система социальных отношений, в которой можно приобрести социальные навыки. Более того, группа делает более стабильными отношения между клиентом и терапевтом, давая возможность первому оценивать второго и не позволяя терапевту навязывать клиенту собственные установки. Как ни называть группы – психотерапевтическими группами, группами тренинга или тренинга умений, – законы обучения и научения во всех случаях одинаковы. В этом смысле различия касаются только состава групп и стоящих перед ними задач.

ОСНОВНЫЕ ПОНЯТИЯ

В фокусе внимания поведенческого подхода находится наблюдаемое поведение. Фрейдистские концепции бессознательного, подавления и переноса подчеркнуто отвергаются или, в крайнем случае, переводятся на менее символический язык. Поведенческие психотерапевты обычно работают с проблемными формами поведения непосредственно и не вдаются в исследование их причин или исторических корней. Бихевиористы вполне допускают, что текущие проблемы могут являться результатом событий прошлого, но предпочитают воздействовать на наблюдаемое поведение и на те обусловливающие его факторы, которые существуют в данный момент. Решающее значение придается изучению поведения в тех условиях, где оно проявляется. Иногда рекомендуемое вмешательство касается не поведения как такового, а именно условий, в которых имеют место наблюдаемые поведенческие реакции. Здесь не место обсуждать достоинства и недостатки поведенческого подхода в психотерапии, однако описанные выше принципы следует принять во внимание, поскольку концептуальные основы групп тренинга умений несут на себе выраженный отпечаток бихевиоризма.

Учебная модель

В группах тренинга умений присутствует стремление объединить дидактические способы обучения с обучением на основе непосредственного опыта. На приобретение опыта направлены многие упражнения, предлагаемые в таких группах, но в целом форма работы в них явно учебная, что соответствует отходу от лечебной медицинской модели и переориентации на решение проблем, которое требует определенных умений. Занятия в таких группах больше похожи не на психотерапевтические сеансы, а на инструктаж. К участникам относятся не как к пациентам с определенными диагнозами, а как к студентам, стремящимся исправлять недостатки, которые они у себя находят, и совершенствовать свое умение жить. Вместо того чтобы предлагать лечение, руководители таких групп дают систематизированные инструкции по изменению способов поведения и жизненных установок, а также по достижению целей, которые участники ставят перед собой.

Для руководителей групп тренинга умений наибольший интерес представляет изучение нормального развития личности, а не психологические аномалии. В таких бестселлерах, как "Passages" Гэйл Шихи и "The Seasons of a Man's Life" Дэниэла Левинсона, говорится, что на каждом этапе жизни человека перед ним встают определенные задачи, и ему необходимы определенные умения, чтобы он мог преодолеть критический период и достигнуть нового уровня зрелости. Например, тому, кто подумывает о вступлении в брак, следует расширять репертуар умений, необходимых для объединения двух уникальных личностей, обладающих каждая своим стилем жизни, в гармоничное целое. Если необходимые умения не приобретены на соответствующем этапе развития, человек оказывается в невыгодном положении при встрече с будущими трудностями и стрессовыми ситуациями.

Одним из критических периодов жизни является превращение подростка во взрослого человека, когда впервые возникает необходимость сделать множество жизненно важных выборов. На этом этапе приобретаются умения вступать в межличностные отношения, удовлетворять свои потребности, справляться с тревогой и беспокойством, а также другие жизненно важные навыки, которые определяют будущие удачи и неудачи в установлении близких отношений и достижении независимости и компетентности в работе и в других сферах жизни. Есть множество причин, по которым человек не приобретает необходимые умения на каждом этапе. К их числу относятся отсутствие адекватного родительского образца поведения, неподдерживающее или обедняющее окружение, отставание в физическом развитии, отсутствие возможности практиковаться в необходимых умениях, травмирующие переживания, эмоциональные блоки. В группах тренинга умений вызванные этими причинами "недостатки" психологических умений выявляются и оцениваются.

Опыт пребывания в группе может либо способствовать научению, либо мешать ему. Экспериментальные исследования малых групп показывают, что группы справляются со многими проблемами успешней, чем отдельные индивиды. В группе может возникнуть разделение труда, способствующее более эффективному использованию времени и более высокому качеству решения проблемы, чем если бы она решалась отдельной личностью. Однако научению в группе могут мешать защитные реакции ее участников, их конформизм или стремление к власти. Некоторые руководители поведенческой ориентации сознательно создают в группе оптимальный для научения климат, для чего они всячески способствуют повышению сплоченности группы, модификации ее коммуникационных структур, уравниванию силы ее участников и установлению общегрупповых целей, служащих противовесом для индивидуальных целей.

Постановка цели

Перед членами групп тренинга умений ставят цель – выработать такие формы поведения, которые либо одобряются обществом, либо желательны для самих участников. Все другие эффекты, например удовольствие от пребывания в группе, знакомство с другими участниками, личностные изменения, считаются побочными результатами достижения специфической цели группы. Усилия в группе направлены на то, чтобы помочь участникам в развитии важных навыков межличностных отношений и управления эмоциями. Эти цели четко определены в контрактах, подписываемых руководителем группы, с одной стороны, и каждым ее участником – с другой. В отличие от руководителей инкаунтер-групп или групп развития сензитивности, руководитель группы тренинга умений обязан вносить коррективы в поведение участников, если они отклоняются от установленной цели в область общей личностной перестройки.

В группах обучают умению планировать карьеру и принимать решения, развивают способность справляться с беспокойством, совершенствуют навыки общения, уверенности в себе и родительские навыки.* Поставленная цель может быть узкой или широкой, так что в одних группах тренинга умений занимаются уменьшением тревожности или преодолением неуверенности в себе, тогда как в других группах внимание участников концентрируется на конкретных видах тревожности (например, страха перед авиаперелетами) или на поиске решений разнообразных конкретных задач, таких как уменьшение массы тела, избавление от привычки курить. В группах, состоящих из пациентов с психическими расстройствами, вырабатываемые навыки могут быть самыми элементарными – например, члены таких групп учатся не пачкаться во время еды. В группах, состоящих из здоровых взрослых людей, ставят более сложные цели.

* Драм и Нотт (Drum & Knott, 1977) дополнительно к группам жизненных умений описали два других вида структурированных групп: группы жизненных тем и жизненных переходов, имеющие общую концептуальную основу с группами жизненных умений, но в меньшей степени акцентированные на поведении. Целью группы жизненных тем является не развитие межличностных умений, а исследование основных ценностей и убеждений. Их примерами могут служить группы расширения самосознания, группы прояснения ценностей и группы по проблемам одиночества и сексуальности. Группы жизненных переходов имеют целью подготовку почвы для новых критических жизненных этапов. Примерами таких групп являются группы, занимающиеся жизненными проблемами, возникающими в связи со смертью члена семьи, разводом, переменами в карьере и физической нетрудоспособностью.

Независимо от темы занятий, они проводятся с целью развить навыки, которые в будущем позволят участникам решать именно те проблемы, которые привели их в группу. Одна из разработанных на такой основе программ ставит целью развитие умения устанавливать и поддерживать межличностные отношения. Эта программа предусматривает обучение навыкам эмоционального самовыражения, не вызывающего у других враждебности и стремления защититься. В таких группах демонстрируют и отрабатывают четыре типа поведенческих умений: 1) самовыражение, которое подразумевает сознавание человеком собственных чувств, связанных с его отношениями с другими, а также возникающих впечатлений и потребностей, и предусматривает умение описать их; 2) эмпатический ответ, который подразумевает способность правильно понять то, что выражают другие, и выразить им свое понимание; 3) переключение, которое предусматривает умение вовремя переходить от самовыражения к эмпатическому восприятию; 4) помощь, которая предусматривает умение эффективно обучать других трем вышеперечисленным навыкам. Эту программу успешно применяли в группах, где родителей учили проводить терапевтические игровые занятия со своими детьми, а конфликтующих супругов учили применять при общении друг с другом приобретенные ими психотерапевтические навыки. Эту программу можно использовать и для развития и обогащения нормальных межличностных отношений.

Второй подход к тренингу умений, который фокусируется на конкретных адаптивных формах поведения, именуется "структурированной обучающей терапией". Этот подход был разработан специально для людей, которым не хватает умений жить в обществе, планировать свою жизнь, справляться со стрессом. Задачей первой группы "структурированной обучающей терапии" было обучение малообразованных выходцев из низов общества, недавних пациентов психиатрических лечебниц и трудных подростков социальным навыкам, для чего применялись ролевые игры, моделирование реальных ситуаций и перенос приобретенных навыков в реальную среду.

Задачи, решаемые в группах тренинга умений, обычно индивидуальны. Однако некоторые терапевты направляют свои усилия также на достижение участниками общегрупповых целей, которые могут способствовать решению индивидуальных задач. Например, можно стремиться к тому, чтобы ни один из участников не занимал своими выступлениями больше 25 % от общего времени каждого занятия, что позволит всем членам группы принимать примерно равное участие в ее работе. Общегрупповые цели могут иметь отношение к выражению членами группы их личных привязанностей и склонностей, к распределению работы в группе, к лидерству и руководству или к интенсивности тех или иных видов деятельности. Групповые цели вводятся для того, чтобы усиливать мотивацию участников и улучшать характер их взаимоотношений. Обычно такие групповые цели вторичны по отношению к индивидуальным задачам. Поскольку группы тренинга умений жестко структурированы, а критерии достижения участниками цели достаточно субъективны, продолжительность каждого этапа на пути к достижению цели должна быть строго оговорена. Руководитель группы тщательно структурирует содержание каждого занятия и ориентирует участников на достижение значимых целей. Отчасти такой подход к групповой терапии является реакцией на широкое распространение мнения, согласно которому в некоторых группах клиентов учат быть "хорошими членами группы" и не более того, но не учат адекватно вести себя в реальной среде.

Измерение и оценка

Третьим понятием, имеющим прямое отношение к группам тренинга умений, а также и ко всем группам поведенческой ориентации, является понятие об измерении и оценке. С того времени, когда экспериментальные психологи стали применять количественные оценки для измерения связи между стимулом и реакцией в контролируемых лабораторных условиях, аналогичную направленность приобрела и поведенческая модель. Считается важным не только знать, что что-то изменилось, но и продемонстрировать эти изменения и их связь с исходными параметрами. В поведенческих группах часто применяют разнообразные тесты, для проведения которых требуются карандаш, бумага и измерительные приборы, а наблюдение за поведением с помощью этих средств проводят в продолжение всего курса занятий, что позволяет фиксировать успехи членов группы.

Проблемы участников четко характеризуются по степени их серьезности и интенсивности. Большинство проблем связаны либо с дефицитом (сна, физической активности, половых связей), либо с избытком (выкуриваемых сигарет, споров, опасений). На занятиях участники приобретают навыки самонаблюдения и учатся регистрировать результаты этих наблюдений. Их поведенческие реакции можно оценивать по частоте, длительности или выраженности, и существуют специальные шкалы и контрольные листы, которые позволяют делать это объективно. Участникам важно понимать, что их проблемы имеют место в контексте, создаваемом определенным окружением. Тревожность не означает постоянной сильной тревоги, она может быть разной в зависимости от текущих обстоятельств. Или, как выразился один ученый муж: "Среди друзей я – душа общества, а дома бываю замкнут и "зажат"".

Измерение реакции предусматривает учет обстоятельств, в которых реакция имела место. Если кто-то признается в том, что боится публичных выступлений, важно оценить, насколько силен его страх, а также то, как и при каких именно обстоятельствах он проявляется. Для измерения этих переменных существуют специальные опросники, с помощью которых можно ранжировать проявления страха в конкретных условиях; существует измерительное оборудование, позволяющее регистрировать физиологические проявления страха и тревоги, например изменение интенсивности потоотделения, частоту сердечных сокращений, частоту дыхания; существуют специальные методики вроде пробных выступлений перед аудиторией, во время которых проводят соответствующие измерения.

Одна из причин, по которым наибольшее внимание бихевиористов привлекают внешние формы поведения, состоит в том, что они легче поддаются измерению. Очень трудно определить, насколько полученный в группе опыт изменил личность участника или его представления о себе. Гораздо проще подсчитать, сколько раз он запнется при пятиминутном выступлении перед аудиторией, состоящей из двадцати партнеров по группе. Бихевиористы считают, что скрытые ожидания того, что член группы будет вести себя "как надо", и давление, оказываемое на него в этом направлении (то есть факторы, называемые "характеристиками ситуационного запроса"), так же как и стремление руководителя успешно провести группу, могут повлиять на оценку этим руководителем результатов работы группы. Научно обоснованные процедуры измерения не подвержены таким искажениям. В группе тренинга умений руководитель тратит на структурирование занятий и оценку их результатов не меньше сил и времени, чем на проведение занятия.

При хорошей организации работы в группе проблемное поведение измеряется на протяжении всего курса проводимых в ней занятий. Исходные измерения определяют точку отсчета для последующей оценки изменений частоты, длительности и интенсивности проявлений проблемного поведения, которые наблюдаются по ходу терапевтического процесса. Кроме того, эта информация позволяет поставить адекватную задачу. Достигнутый успех можно оценить по степени отклонения измеряемых параметров от их исходных значений. Разработано множество экспериментальных схем для того, чтобы можно было проверить, является ли причиной выявленных изменений именно опыт, полученный в группе, или это статистическая регрессия, а то и факторы, которые вообще не имеют отношения к терапевтическому процессу (взросление или влияние каких-либо обстоятельств реальной жизни). В большинстве этих схем предусматривается наличие контрольной группы, состоящей из клиентов, которые не имеют опыта групповой работы или получили его в группах другого типа. Для этой же цели разработаны экспериментальные методики, которые предусматривают проведение серий измерений. Такой подход позволяет провести статистическую оценку результатов, получаемых при исследовании небольшой группы лиц в течение определенного отрезка времени при отсутствии контрольной группы.

ОСНОВНЫЕ ПРОЦЕДУРЫ

Из числа различных групп тренинга умений лучше всего отражают основные принципы обучения жизненно важным навыкам с помощью методов поведенческой терапии группы тренинга уверенности в себе (уверенного поведения). Поэтому оставшаяся часть главы будет посвящена тренингу уверенности в себе как репрезентативной модели любых методов тренинга умений.

Тренинг уверенности в себе получил популярность в начале 70-х годов благодаря книге "Your Perfect Right" Алберти и Эммонса. Авторы находились под сильным впечатлением от Движения за осуществление возможностей человека и тех ценностей гуманистической психологии, которыми проникнуто большинство терапевтических подходов, рассмотренных в предыдущих главах. Они переработали поведенческие методики лечения невротических тревожных состояний, с целью создания такого метода повышения самооценки, в котором сочетались бихевиористские и гуманистические принципы. Корни тренинга уверенности в себе можно найти в работах Эндрю Солтера, который разрабатывал методы психотерапии, основываясь на представлениях об условных рефлексах. Имевшие бихевиористскую направленность экспериментальные исследования Солтера базировались на работах И.П.Павлова, выделившего процессы возбуждения и торможения в коре головного мозга. Солтер предположил, что у неуверенных индивидов внутренняя заторможенность развивается потому, что их часто наказывали за такое поведение, которое является следствием преобладания процессов возбуждения. Он разработал процедуры, имеющие целью активировать процессы возбуждения в головном мозге и снизить обусловленную торможением тревогу. Суть методик Солтера, которые предвосхитили многие современные методы тренинга уверенности в себе, состояла в том, чтобы провоцировать возникновение сильных переживаний и способствовать их свободному проявлению в поведении. Примером тому может служить его установка на прямое выражение эмоций, которое он называл "голосом чувств". Несколькими годами позже Джозеф Вольпе применил термин "уверенность в себе" (assertiveness) для обозначения открытости в межличностных отношениях. Он заметил, что многие бывают не в состоянии выразить чувства, которые соответствовали бы сложившимся межличностным отношениям, или продемонстрировать их, так как эти чувства искажаются тревогой. Вольпе выяснил, что влияние тревоги можно преодолеть с помощью уверенного выражения мыслей и чувств. Для обоснования разработанного им метода он выдвинул принцип реципрокного торможения, который гласит: "Если при наличии стимула, который вызывает тревогу, может быть осуществлено ответное торможение тревоги, тем самым будет ослаблена связь между этими стимулами и тревогой".

Методы работы в современных группах, организуемых с целью развития у людей уверенности и способности бороться со страхом и избеганием, далеко отошли от исходных концепций, предложенных в свое время Солтером и Вольпе. Ланге и Якубовский подразделяют существующие в настоящее время группы тренинга уверенности в себе на четыре типа в зависимости от структуры занятий в них: 1) группы, где основу каждого занятия составляют различные ролевые игры; 2) группы, где каждое занятие посвящено одной определенной теме, например конструктивной критике; 3) группы, где ролевые игры используются в сочетании с другими процедурами, направленными, например, на развитие самоосознания, совершенствование родительских навыков, развитие умения разрешать конфликты, транзакционный анализ сценариев и т.д.; 4) неструктурированные группы, работа в которых проводится в соответствии с текущими потребностями отдельных участников.

Оценка уверенности в себе

Работа в группах тренинга уверенности в себе начинается с оценки степени ее проявления в поведении участников. Для того чтобы выявлять те проблемы в поведении, которые имеют отношение к уверенности в себе, существует по меньшей мере 17 опросников.

Независимо от того, применяется в группе опросник или нет, руководитель группы заведет с участниками разговор, который должен помочь в выявлении и уточнении тех проблем каждого из них, которые касаются его уверенности в себе. Руководитель будет побуждать участников к тому, чтобы они оценивали свое поведение и приводили примеры из своей жизни, когда они вели себя уверенно либо неуверенно. Руководитель должен терпеливо разъяснять членам группы, что такое уверенное поведение и чем оно отличается от неуверенного и агрессивного поведения. Ему следует всячески подчеркивать отрицательные стороны неуверенного поведения и важность тех дополнительных возможностей, которые появляются в жизни благодаря уверенности в себе, включая возможность осуществлять контроль над своей жизнью. Уверенность в себе ведет к росту самоуважения.

Неуверенный в себе человек сдерживает свои чувства из-за высокой тревожности, постоянного чувства вины или из-за того, что у него недостаточно социальных навыков. Агрессивный человек нарушает права других, навязывая им свою волю, унижая их и оскорбляя. Агрессивность исключает взаимное уважение, поскольку подразумевает удовлетворение потребностей агрессора за счет потери самоуважения теми, на кого направлена его агрессия. Различия между неуверенным, уверенным и агрессивным поведением проясняются в ходе обсуждения группой конкретных ситуаций.

Для того чтобы преодолеть свою тревогу, избавиться от чувства неполноценности и научиться вести себя уверенно, члены психокоррекционной группы прежде всего должны усвоить, что уверенное поведение вполне нормально. Положительный пример уверенного поведения должен прежде всего подавать руководитель группы. Келли составил список основных прав человека, которые поддерживают его уверенность в себе:

  • право на одиночество;
  • право на независимость;
  • право на успех;
  • право быть выслушанным и принятым всерьез;
  • право получить то, за что уплачено;
  • право иметь права, то есть право действовать уверенно;
  • право отвечать отказом на просьбу, не считая себя при этом эгоистичным и не чувствуя вины;
  • право обращаться с любыми просьбами;
  • право делать ошибки и отвечать за них;
  • право не самоутверждаться.

Членам группы надо показать, что уверенность в себе не следует путать с бесчувственностью и ограничивать ее выражением только отрицательных эмоций. Важным условием развития уверенности в себе является способность к выражению положительного, заботливого отношения к другим. Членам группы надо сказать и то, что право на уверенность в себе не означает необходимости быть уверенным при любых обстоятельствах.

Другой подход к описанию уверенного поведения предлагают Ланге и Якубовский, которые выделили шесть способов выражения уверенности. Базовый способ подразумевает прямое сообщение о собственных чувствах, мыслях, мнениях или правах, например: "Я хочу уйти сейчас же" или: "Ты мне очень нравишься". Эмпатический способ выражения уверенности предполагает осознание позиции и чувств другого человека и сообщение о собственной позиции, например: "Я знаю, что тебе хочется пойти со мной, но в этот раз я хочу быть там один". При способе выражения уверенности по нарастающей сначала делают заявления, требующие минимальных внутренних усилий, но они становятся все более категоричными каждый раз, когда уже продемонстрированная уверенность не приносит результатов. Такую форму могут иметь просьбы вести себя потише, обращенные к беспокойному соседу в кинозале. Конфронтация в качестве способа выразить уверенность в правильности своей позиции применяется в отношениях с теми людьми, чьи дела расходятся со словами. Конфронтация включает напоминание оппоненту о том, какие намерения он высказал прежде, описание того, что он сделал реально, и, наконец, пожелания на будущее. Например: "Из ваших слов я понял, что сегодня вы будете при деньгах. Теперь вы опять говорите, что денег у вас нет. Мне хотелось бы знать, почему их нет и когда они будут". Монологический способ выражения уверенности предусматривает описание действий другого человека, их последствий, собственных чувств в связи с этими действиями и собственных пожеланий. Этот способ может быть особенно полезен, когда надо выразить отрицательные эмоции, например: "Вчера вечером ты опять не помыл посуду. И вот сегодня я прихожу домой вместе с гостем и вижу гору грязной посуды. Представляешь, как мне было неудобно. Я хочу, чтобы свою часть работы по дому ты делал вовремя".

В группе уверенность и настойчивость должны проявляться в подходящий для этого момент и с достаточным тактом, чтобы приобретаемое с их помощью влияние не носило характера агрессивности.

Репетиция уверенного поведения

В группах развития уверенности в себе основной методикой является репетиция уверенного поведения. С этой целью в них используются ролевые игры, моделирующие ситуации, которые в свое время создали или могут создать определенные сложности для участников. При этом руководитель группы выступает в роли тренера, а игра строится на основе взаимодействия одного из членов группы с другими участниками, которые представляют значимых для него лиц. В структурированной группе руководитель обычно начинает с наиболее банальных ситуаций, которые могут создавать трудности для большинства неуверенных в себе людей. Как правило, эти ситуации подразумевают необходимость как обратиться с просьбой, так и ответить отказом. Примерами могут быть занятия по отработке уверенного поведения при общении с работниками сферы обслуживания или в условиях критичного или неприязненного отношения со стороны окружающих, тренировка различных коммуникационных навыков, включая внимание к собеседнику, способность к самораскрытию в разговоре, умение делать и принимать комплименты, менять тему разговора, начинать и заканчивать разговор, выдерживать паузы.

Поначалу в группе воспроизводятся ситуации, которые не создают для участников особых проблем. Например, работу в многочисленной группе можно начать, предложив участникам посмотреть друг другу в глаза, представиться, а затем поделиться впечатлениями о процедуре знакомства. По мере развития группы можно предлагать отработку поведения в более трудных ситуациях. Со временем большинство групп тренинга уверенности в себе становится менее структурированными, а материалом для ролевых игр служат конкретные реальные проблемы участников. Ролевые игры в таких группах чем-то напоминают занятия в группах психодрамы и таким образом носят отпечаток идей Якоба Морено. Но главная задача этих игр не в том, чтобы дать выход подавленным чувствам с целью достижения катарсиса или эмоциональной разрядки. Разыгрываемые ситуации имеют отношение только к проблемам, связанным с недостатком уверенности в себе и с созданием адаптивного поведенческого репертуара.

Отработка поведения в группах тренинга умений основана на определенных бихевиористских принципах. Во-первых, руководитель группы или какой-либо ее участник может моделировать "правильное" поведение в разыгрываемых на занятиях ситуациях. Моделирование – это особый прием поведенческой терапии, использование которого весьма эффективно в случаях, когда членам группы требуется освоить новые или усилить недостаточно выраженные формы поведения. Члены группы осваивают новый для них способ поведения, наблюдая за тем, как его моделируют другие участники или руководитель, а также за своими реакциями на моделируемое поведение. В некоторых группах применяют аудио- и видеозаписи моделей образцового (в смысле уверенности) поведения. Моделирование особенно полезно, когда участники имеют очень слабое представление о том, как надо действовать в данной ситуации, чтобы их поведение было уверенным. Группы, состоящие из более опытных участников, могут сразу переходить к фазе репетиции поведения. Разыгрывая различные роли, члены группы вовлекаются в групповой процесс и приобретают новые полезные поведенческие навыки. Типичная последовательность событий при отработке поведения может выглядеть так.

В разыгрываемой ситуации Мардж пытается набраться храбрости, чтобы лично сообщить родителям о своем решении жить отдельно от них с двумя подругами. (На роль родителей выбраны два других участника группы.)

Мардж. Мам... и ты, пап... Я хочу вам сказать кое-что. Я... как бы это сказать... что, если я переберусь на квартиру?

Отец. Квартиру? Какую? Зачем? Тебе что, здесь не нравится?

Мардж. Да нет, нравится, конечно. Просто мне уже девятнадцать, а Джойс и Сью вправду хотят, чтобы я к ним перебралась.

Мать. Но, дорогая, мы же ровным счетом ничего не знаем об этих твоих приятельницах!

Мардж. Они славные, и вообще я решила, что перееду к ним, вот и все.

Руководитель. Так, давайте здесь прервемся. Вопрос к группе: в чем проявилась уверенность Мардж?

Участник №1. Мне, Мардж, понравилось, что ты смотрела им в глаза и говорила громко и твердо.

Участник №2. Я думаю, ты правильно начала, сказав родителям, что хочешь поговорить с ними.

Руководитель. Отлично. Мардж, а сама ты как оцениваешь свою уверенность в этой ситуации?

Мардж. Я была совершенно спокойной с самого начала и сама завела разговор, что мне вообще-то не свойственно.

Руководитель. Отлично. А можно что-то улучшить в этой сцене? И если да, то как?

Мардж. Когда отец принялся меня обвинять, я стала защищаться, а потом я вышла из терпения, когда мать принялась меня расспрашивать.

Руководитель. Хорошо. Ты все правильно поняла. У кого-нибудь есть что сказать? Предложения будут?

Участник №3. В самом начале, Мардж, у тебя была неуверенность в голосе. Вместо того чтобы просто сообщить родителям о своем решении, ты как бы искала их одобрения. Может, надо было сразу так и сказать: дескать, ты надеешься, что они одобрят твое решение, но переедешь ты в любом случае.

Участник №4. А я заметил, как ты довольно-таки робко улыбнулась как раз перед тем, как сделать свое сильное заявление.

Руководитель. Очень дельные замечания. Мардж, не попробовать ли тебе еще раз, с учетом всего, что ты сейчас узнала?

После того как Мардж отработает свое поведение в разговоре с относительно спокойными родителями, руководитель может предложить ей, чтобы она, с целью подготовиться к любому повороту событий, испытала себя в ситуации, когда родители настроены более агрессивно.

Обычно за одно занятие делается попытка освоить только небольшой фрагмент сложного поведенческого комплекса. После обмена несколькими репликами руководитель прерывает репетицию и ждет обратной связи от группы. Он предлагает участнику, игравшему активную роль, и остальным членам группы рассказать о своих впечатлениях (что в поведении участника отражало уверенность, а что нет) и соображениях (что в поведении можно улучшить и какие еще эксперименты имеет смысл провести). Руководитель может помогать, инструктируя участников. Инструктаж – это вмешательство, при котором руководитель подсказывает, намекает и советует участникам, когда они оказываются в особенно трудном положении, поддерживая их в течение всего процесса взаимодействия.

Еще одним компонентом процесса отработки поведения является подкрепление. Вообще концепция подкрепления играет в науках о поведении фундаментальную роль и является краеугольным камнем большинства методов изменения поведения. Существует несколько рабочих определений подкрепления. В разработанной Б.Ф.Скиннером теории оперантного обусловливания подкрепление понимается как событие или стимул, который повышает вероятность воспроизведения действия, предшествовавшего подкреплению. В контексте обсуждаемого здесь вопроса подкрепление – это поощрение или, правильней сказать, любая позитивная реакция со стороны руководителя или членов группы. Очень важно, чтобы подкреплялось любое, даже самое небольшое достижение, а не только успешно завершенная сложная последовательность действий. Процесс, в котором подкрепление дается небольшими порциями по мере того, как отрабатываемая реакция постепенно приближается к оптимальной, называется "формированием" поведения. В поведенческих группах подкрепление обычно применяется, чтобы формировать поведение отдельных участников в направлении тех целей, которые они сами себе ставят. В некоторых случаях можно модифицировать происходящие в группе взаимодействия или поведение участников в целом, используя групповые возможности для подкрепления поведения всех участников в направлении достижения их целей. В других случаях учащиеся в классе, осужденные в тюрьме, пациенты в больничной палате могут принимать участие в поведенческих программах, которые предусматривают использование "жетонной системы" и привилегий за достижение поставленных целей.

Моделирование, инструктаж и подкрепление являются ключевыми компонентами методики репетиции поведения, хотя по вопросу о том, какое их соотношение можно считать оптимальным, существуют разногласия. Репетиция поведения при ее использовании руководителем психокоррекционной группы может быть сведена к выполнению следующих семи задач:

  1. Определение того, какого рода поведение нуждается в репетиции;
  2. Инструктаж участника и обучение его разыгрыванию сцены;
  3. Повторение сцены с целью улучшить действия ее участников;
  4. Моделирование желательного поведения;
  5. Использование подходов, которые предусматривают иерархию отдельных задач и их последовательное выполнение в случаях, когда решаемая проблема слишком трудна для клиентов и вызывает у них тревогу;
  6. Многократная репетиция поведения на протяжении всего занятия в группе;
  7. Получение обратной связи о поведении клиента в обычных для него условиях.

Релаксационный тренинг

Очень неуверенные в себе люди часто испытывают значительную тревогу в межличностных ситуациях. В группе тренинга уверенности в себе руководитель часто учит приемам релаксации для торможения тревожной реакции. Многие поведенческие группы для преодоления общей тревоги или особых страхов полагаются почти исключительно на релаксационный тренинг.

Существует несколько разных подходов к релаксационному тренингу. Большинство из них основывается на процедуре прогрессивной мышечной релаксации Якобсона (Jacobson, 1938), при которой группы мышц поочередно напрягаются и расслабляются. Например, сжимая кулак, а затем разжимая его и тем самым снимая напряжение, участник учится различать состояние напряжения и релаксации и в конечном счете расслаблять мышцы по желанию.

Релаксационный тренинг иногда комбинируют с процедурой мысленных представлений, например, при методе систематической десенсибилизации. В этом методе релаксационный тренинг объединен с двумя дополнительными компонентами. Во-первых, иерархическая последовательность тревоги воспроизводится, начиная с ситуаций, вызывающих незначительную тревогу, и кончая ситуациями, вызывающими наибольший страх и тревогу. Человек, желающий стать оратором, может, например, не испытывать болезненных переживаний, выступая перед товарищем, но при мысли о публичном выступлении у него возникает страх. Изображение паука в иллюстрированной книге вызывает у участника ощущение легкой тревоги, но прикосновение к безвредному пауку воспримется им как крайне пугающее.

Во-вторых, в процедуре проведения систематической десенсибилизации членов группы обучают соединять релаксацию с мысленным представлением ситуации, вызывающей страх и тревогу. Участникам предлагают закрыть глаза, расслабиться и представить себе ситуацию или предмет, находящиеся на нижней ступени иерархии тревоги. Как только у участников возникает чувство тревоги, терапевт предлагает им прекратить мысленное представление и расслабиться. Иерархическая последовательность предметов или патогенных ситуаций, вызывающих тревожные опасения, воспроизводится и отрабатывается до тех пор, пока участник не становится в состоянии зрительно представить себе всю иерархию сцен, не испытывая тревоги. Очень важно, чтобы тревога удерживалась на минимуме, так как в случае ее повышения может оказаться подкрепленной сама тревожная реакция. Главная идея заключается в замещении тревожных реакций в ситуации, вызывающей тревогу и страх, релаксацией.

Метод систематической десенсибилизации был предложен Джозефом Вольпом (Wolpe, 1958) и основывался на принципе реципрокного торможения. В настоящее время метод систематической десенсибилизации является основным методом в арсенале поведенческих терапевтов, которые работают как с отдельными индивидуумами, так и с группой. Систематическая десенсибилизация эффективно использовалась при решении ряда проблем, включая такие, как страх перед публичными выступлениями (Paul, 1966), боязнь экзамена (McManus, 1971), социальная тревога (Paul & Shannon, 1966) и сексуальные нарушения (Lazarus, 1968). Метод систематической десенсибилизации называется десенсибилизацией in vivo, когда десенсибилизация осуществляется в реальной жизни, а не в воображении: клиенту, находящемуся в состоянии релаксации, постепенно предъявляют предметы, ситуации, вызывающие страх или фобии – например, сталкивают лицом к лицу с аудиторией или показывают паука. Систематическая десенсибилизация обычно не является частью занятий группы тренинга уверенности в себе. Однако понятие иерархии сохраняется, так как участники стараются постепенно преодолевать все более сложные ситуации для развития уверенности в себе. Сначала участников побуждают опробовать "минимально эффективное высказывание" для достижения цели. Например, обращаясь к соседу в кинотеатре, сказать: "Не могли бы вы говорить немного потише? Мне плохо слышно" – и только затем прибегнуть к более категоричному высказыванию.

Показателем уровня тревоги, переживаемой участником в ситуации, требующей уверенного в себе ответа, может служить шкала субъективных единиц дискомфорта (СЕД) (Cottier & Guerra, 1976). Нулю на шкале соответствует состояние сильной релаксации и комфорта, а 100 – наихудшее из возможных состояний тревоги. Участников группы учат количественно оценивать свою тревогу и дискомфорт, опираясь на такие показатели напряжения, как учащенные дыхание и пульс, испарина, мышечное напряжение и чувство паники. Шкала СЕД имеет широкий диапазон применения. Ее можно использовать в групповом занятии для выявления тревоги, испытываемой участником во время мысленного представления ситуации, требующей проявления уверенности в себе, во время репетиции конфронтации, в домашних условиях для оценки ситуации, вызывающей тревогу, и для измерения прогресса. Уверенные действия – один из индикаторов успеха; лучшим показателем являются уверенные действия при относительной релаксации.

Когнитивное переструктурирование

"Атака" системы убеждений неуверенных членов группы может также осуществляться с помощью методик когнитивного переструктурирования, которые являются частью когнитивно-бихевиорального развития ортодоксальной поведенческой терапии.

Я уже описывал перечень основных прав человека, которые поддерживают уверенность в себе. Альберт Эллис (Ellis, 1962] перечислил 11 иррациональных убеждений, ведущих, как он утверждает, к эмоциональным проблемам. Среди них выделяются убеждения в том, что стоящий человек должен быть компетентным, адекватным, иметь успех во всех случаях, получать одобрение и любовь значимых других. Эллис утверждает, что эти убеждения явно нелогичны и разрушительны для личности, потому что ведут к эмоциональным нарушениям, когда мы не получаем одобрения или любви, терпим неудачу в каком-то деле. Придерживаться иррациональной системы убеждений – значит гарантировать себе жизнь, полную фрустраций и разочарований, так как у многих людей есть склонность при малейшей неудаче преувеличивать ее, исходя из своих иррациональных убеждений.

Рационально-эмоциональная терапия (РЭТ) Эллиса – это способ диагностики иррациональных убеждений и систематического замещения их рациональными представлениями. Его группы РЭТ значительное время тратят на то, чтобы "атаковать" и разрушать иррациональные компоненты мышления человека и поощрять их замещение более разумными идеями и выводами (Ellis, 1974). Например, человек, чувствующий себя опустошенным и недостойным в результате неприятия его другими, учится применять стандарты разумной оценки и воспринимать событие просто как неудачное и, может быть, даже поучительное.

Ландж и Якубовски (Lange & Jakubowski, 1976) сделали когнитивное переструктурирование интегральной частью своих групп тренинга уверенности в себе. Участников группы учат распознавать иррациональные убеждения и заменять их рациональными альтернативами. Часто в основе сопротивления уверенным действиям лежит страх перед неудачей. Причиной, по которой женщина не может подойти к мужчине и пригласить его куда-нибудь, является страх перед тем, что он ответит отказом на ее предложение и вследствие этого она может почувствовать себя униженной. Разумной альтернативой является мысль: "Ладно, он отказал мне, но, хотя мне немного обидно, я все же стоящий человек. Кроме того, зачем мне мужчина, который не может переносить уверенную в себе женщину?" В других случаях в основе сопротивления уверенным действиям лежит страх обидеть других или выразить по отношению к ним негативные чувства, опасение выглядеть смешным или вызвать гнев. По всей вероятности, чем более рационально мыслят участники группы, тем больше шансов, что они будут действовать с уверенностью в себе.

Домашняя работа

Поведенческих терапевтов беспокоит проблема переноса полученного в группах тренинга уверенности в себе опыта в реальную группу. Одним из способов поощрения переноса поведенческих изменений во внешний мир является домашняя работа. Участников просят собирать примеры случаев, в которых они испытывали сложности проявления уверенности в себе, для репетиций поведения в группе и участия в этой процедуре других членов группы. Участники могут также описывать уверенные ответы, от которых они уклонились в реальной группе (семье), а теперь хотят опробовать в группе тренинга уверенности в себе. Коттлер и Гуерра (Cottier & Guerra, 1976) предлагают участникам пользоваться "дневником домашней работы" для записи заданий, полученных на занятиях, их выполнения, оценок СЕД, степени успешности опыта обучения и предложений для улучшения. Участник начинает выполнять домашнее задание, участвуя в ситуациях, которые вызывают у него незначительное ощущение тревоги, для того чтобы вероятность успешного результата была максимальной. Удача поощряет к дальнейшему экспериментированию и еще большим успехам. Задания могут быть индивидуализированы в соответствии с конкретными проблемами, встречающимися у членов группы. Например, задание спросить у телефониста номер и адрес или взять у соседа взаймы сахарного песка предполагает овладение простыми умениями; задание подойти к профессору по поводу низкой оценки или заговорить с незнакомым человеком, стоя в очереди, включает более сложные умения. Некоторые руководители групп уверенности в себе поощряют взаимодействия, вызывающие у участников наибольшую неуверенность в себе, например отправиться на заправочную станцию, купить бензина на пятьдесят центов и попросить, чтобы проверили уровень масла и протерли стекла. Наверное, лучше придерживаться поведения, которое требует уверенности в себе, реалистично и сохраняет сензитивность к другим. Основной идеей является преодоление торможения, развитие и отработка полезного набора умений, а не демонстрация собственной смелости при прохождении rite de passage* ради того, чтобы произвести впечатление на группу и руководителя.

* Rite de passage (фр.) – ритуал посвящения. – Прим. пер.

Дополнительные методики

Я уже описывал, какую активную роль играет руководитель группы уверенности в себе в ориентации участников на тему, определении проблем, осуществлении специальных процедур изменения и в оценке их эффективности. Руководитель опирается на моделирование, десенсибилизацию, когнитивное переструктурирование и репетицию поведения, а также облегчает групповое поведение путем предоставления участникам открытой и честной обратной связи и подкрепления поведения участников в направлении достижения их целей. Опытные руководители стараются также изменить групповые нормы, стили коммуникации и стереотипы поведения, для того чтобы поощрять участников помогать друг другу и дать им более или менее равные возможности в работе. Постепенно психотерапевт может становиться в меньшей степени руководителем, а в большей – консультантом, в то время как участники берут на себя ответственность за собственное развитие и применение своих умений вне группы.

Руководители групп используют ряд специфических методик, уникальных для тренинга уверенности в себе. Например, методика "испорченная пластинка" – отстаивание своей позиции, несмотря на давление и критику со стороны других, добивающихся уступки или компромисса. Не прибегая к обороне или объяснениям, участники могут повторять свои требования или отстаивать свою точку зрения.

Продавец: Я хотел бы показать вам портативный набор инструментов.

Клиент: Нет, спасибо, сегодня я не собираюсь покупать инструменты.

Продавец: Но это наиболее полный набор из имеющихся в продаже, он может помочь вам сэкономить много денег.

Клиент: Я вам верю, но тем не менее не собираюсь его покупать.

Продавец: Вы не хотите сэкономить деньги?

Клиент: Я все равно не собираюсь покупать набор инструментов.

Продавец: Это ваш последний шанс получить его, и вы единственный человек в квартале, не имеющий такого набора.

Клиент: Я не буду его покупать.

Отказ в просьбе или собственная просьба могут потребовать повторения основного положения, которое содержится в них, несколько раз.

Более противоречивой является методика "наведения тумана", предложенная Мануэлем Смитом (Smith, 1975). Применяется она в ситуациях, когда рекомендуется дать пассивный ответ на настойчивую критику или придирки. Участник, играющий роль "наводящего туман", признает, что высказанные ему претензии могут иметь какой-то резон, но в то же время прямо не касается вопроса и не соглашается полностью с критикующим. Например, когда мать говорит: "Ты никогда не знаешь, как одеться со вкусом", участник может ответить: "Может быть, ты права, мама, я не очень знаю, как одеваться модно". Дальше мать продолжает: "Когда ребята видят тебя, держу пари, они думают, что ты бродяга" участник отвечает: "Может быть, ты и права". Сложность этой методики заключается в том, что, хотя она может предотвратить конфликт, это в основном манипулирующая и неискренняя коммуникация, ничего не дающая для улучшения дальнейших взаимоотношений между людьми.

Эти методики могут использоваться в группах тренинга уверенности в себе в качестве упражнений для овладения соответствующим умением или для решений конкретных проблем. Руководитель группы может создавать и использовать многие другие методики в дополнение к стандартным процедурам.

ОЦЕНКА

Структурированные группы тренинга умений, по-видимому, находятся на подъеме. В свое время бихевиористы не выявили все возможности групповой формы психологического воздействия, которая позволяет изучить межличностное поведение гораздо шире и более тщательно, чем индивидуальные встречи психолога и клиента. В индивидуальной терапии клиенты могут признаться в существовании проблем и конфликтов, например в том, что другие жалуются на их склонность быть критичными, и в то же время не понять причины своего поведения. Фокусировка на проблемном поведении в группе помогает психологу определить проблему и предоставить обратную связь клиенту.

Поведенческие методы применяются руководителями групп, обучающих ряду жизненных умений, включая родительские умения (Patterson, 1976), контроль за весом (Wollersheim, 1977), управление гневом (Novaco, 1975] и сексуальные отношения (Birchler, 1979). Большинство групп тренинга умений имеют дело с индивидуумами, заявившими о своих проблемах. В настоящее время существует потребность расширения сферы приложения тренинга жизненных умений, то есть обучения методам решения проблем, которое позволяло бы решать проблемы в начальной стадии возникновения или избегать их совсем. Популярным примером такого превентивного подхода к тренингу умений является тренинг эффективности поведения родителей (Gordon, 1970).

Считается, что структурированные группы своей целенаправленностью и конкретной фокусировкой помогают демистифицировать процесс самораскрытия (Drum & Knott, 1977). Вопрос о том, какая структура – жесткая или слабая является оптимальной, вызывает разногласия. Большинство психокоррекционных групп, как мы уже видели, делают акцент на самоисследовании и развитии в безопасной, относительно неструктурированной окружающей обстановке. Следует отметить, что среди психологов также существует мнение о том, что, когда цели ясны, желательное поведение определено, а групповой процесс объяснен, быстрее начинается терапевтическая работа. По мнению сторонников групп тренинга умений, исследования динамики малых групп дают основание полагать, что отсутствие структуры на ранних этапах развития группы неблагоприятно влияет на участников, вызывая замешательство, дистресс и тенденцию к выбыванию из группы (Bednar, Melnick & Kaul, 1974). На ранних стадиях структура – в форме дидактических объяснений, установления норм и межличностных упражнений – может способствовать развитию группы в направлении достижения цели. В ситуации неопределенности развитие группы, по-видимому, идет от использования структуры через принятие риска и возрастающую сплоченность к росту личной ответственности участников и их развитию (Bednar et al., 1974).

Когда групповой процесс рассматривается как процесс обучения и решения проблем, принятие риска и изменение поведения и установок не вызывают у участников слишком сильного по степени проявления страха. Задача – изучение себя – основная задача психологического воздействия, а средство – группа – подразумевает и интенсивное общение по принципу "здесь и сейчас", и совместные переживания участников. Однако надо помнить, что целью группы тренинга умений является приобретение умений, поэтому возможности для самораскрытия могут быть ограничены по сравнению с другими групповыми подходами, предлагающими более открытую форму подобного процесса. Кроме того, хотя члены группы легче могут достигать своих конкретных целей, директивная роль руководителя несет опасность создания зависимости и не способствует развитию уверенности в себе. Возможно, самым сильным ограничением поведенчески ориентированных структурированных групп является то, что их руководители часто не имеют представления о групповой динамике и факторах индивидуального сопротивления раскрытию личности, которые влияют на открытость участника опыту, экспериментирование с самим собой и его рост.

По-видимому, в группе тренинга умений наиболее эффективно обучать такому важному жизненному умению, как уверенность в себе. Разный жизненный опыт членов группы является благоприятной почвой для создания и отработки уверенных, неуверенных и агрессивных ответов и обеспечения обратной связи на них. Возможности создавать и репетировать в группе реалистичные и поддающиеся обобщению виды поведения увеличиваются, когда другие участники могут играть роли в разыгрываемой сцене, вносить свои идеи, предлагать поддержку и поощрять позитивные поведенческие изменения. Одной из причин выбора группы тренинга уверенности в себе в качестве модели группы тренинга умений является относительно большое количество доказательств, свидетельствующих о его эффективности. Со времени первого экспериментального изучения тренинга уверенности в себе, проведенного Макфоллом и Марстоном (McFall & Marston, 1970), увеличилось количество литературы по этому вопросу. Обзоры литературы показали положительное использование тренинга по типу тренинга уверенности в себе, начиная от таких общих групп, как группы для женщин (Wolfe & Fodor, 1975), и до таких специальных групп, как группы для сексуальных преступников (Laws & Serber, 1975) и группы для больных психиатрических стационаров (Hersen & Bellack, 1976). По меньшей мере две обзорные статьи (Rich & Schroeder, 1976; Galassi & Galassi, 1978) посвящены методологическим вопросам исследования проблемы уверенности. По сравнению с большинством других психокоррекционных групп в этой области утвердилось постоянное использование текущих исследовательских оценок.

Наконец, группы тренинга уверенности в себе связаны с другими психокоррекционными группами. Следует отметить, что уверенное поведение ведет к повышению самооценки. Люди, которые не действуют с уверенностью в себе для защиты своих прав и удовлетворения собственных потребностей и желаний, оставаясь в то же время чувствительными к потребностям других, склонны к ощущению своей беспомощности и даже бесполезности. Общей целью всех психокоррекционных групп является увеличение поведенческого потенциала членов группы. Уверенные ответы составляют один из типов действия, который помогает участникам в достижении зрелого поведения и самоактуализации.

РЕЗЮМЕ

Бихевиористский подход к психотерапии получил свое развитие от лабораторных исследований, начиная с основополагающих работ Павлова с его учением об условных рефлексах и Скиннера с его представлениями об оперантном обусловливании. В прошлом работа в поведенческих группах строилась на основе индивидуальной психотерапии, проводимой в условиях группы. В последнее время специалисты по поведенческой терапии разработали методы, в которых находят применение потенциальные возможности группы по воздействию на ее участников.

Группы тренинга умений основаны на бихевиористском подходе, который предусматривает, в частности, сосредоточенность на наблюдаемом поведении, дидактический стиль обучения и освоение важных для развития личности жизненных умений. Примерами тому могут быть группы структурированного обучения и группы совершенствования межличностных отношений, где усилия участников, как и в других группах такого рода, направляются на достижение конкретных целей. Кроме того, во всех поведенческих группах значительное внимание уделяется измерению и оценке результатов их работы.

Обычные для тренинга умений процедуры можно рассмотреть на примере групп тренинга уверенности в себе, которые возникли на основе условно-рефлекторной терапии Солтера. Оценка психологических проблем, имеющихся у членов группы, производится с помощью специальных опросников, например шкалы Рейтаса, на основе соотнесения их с перечнем основных прав человека Келли и с шестью способами выражения уверенности. Главным способом работы в группах тренинга уверенности в себе является репетиция поведения в ролевых играх, воспроизводящих трудные жизненные ситуации. Этот способ включает моделирование, инструктаж и подкрепление. Для снижения тревоги часто применяется релаксационный тренинг и систематическая десенсибилизация. Когнитивное реструктурирование предусматривает исследование иррациональных убеждений, лежащих в основе поведения. Также для групп тренинга умений характерны домашние задания, предусматривающие ведение участниками дневников и следование определенным правилам поведения вне группы. Примерами упражнений, выполняемых в группах тренинга уверенности в себе, могут быть "заезженная пластинка" или "наведение тумана".

Группы тренинга умений сейчас находятся на подъеме и используются для развития таких жизненно важных умений, как родительские навыки, способность контролировать свой вес, навыки семейной жизни, способность сдерживать гнев. Одним из достоинств поведенческих групп является то, что работа в них строится с учетом результатов эмпирических исследований. Существует много доказательств тому, что, например, занятия в группах тренинга уверенности в себе способствуют раскрепощению участников и повышению их самооценки. Как и во всех психокоррекционных группах, повышение самооценки неразрывно связано с расширением диапазона поведенческих возможностей участников.

Литература

Alberti, R.E. Issues in assertive behavior training. In R.E.Alberti [Ed.], Assertiveness: Innovations, applications, issues. San Luis Obispo, Calif.: Impact, 1977.

Alberti, R.E. & Emmons, M.L. Your perfect right: A guide to assertive behavior. (2nd ed.) San Luis Obispo, Calif.: Impact, 1970.

Bandura, A. Psychotherapy based on modeling principles. In A.E.Bergin & S.L.Garfield (Eds.), Handbook of psychotherapy and behavior change. New York: John Wiley & Sons, 1971.

Bednar, R.L., Melnick, J. & Kaul, T.J. Risk, responsibility, and structure: A conceptual framework for initiating group counseling and psychotherapy. Journal of Counseling Psychology, 1974, 21, 31-37.

Birchler, G.R. Communication skills in married couples. In A.S.Bellack & M.Hersen (Eds.), Research and practice in social skill training. New York: Plenum Press, 1979.

Cartwright, D. & Zander, A. (Eds.), Group dynamics: Research and theory. Evanston, Ill.: Row, Peterson, 1968.

Collins, J.D. Experimental evaluation of a six-month conjugal therapy relationship enhancement program. In B.G.Guerney, Jr. (Ed.), Relationship enhancement: Skill-training program for therapy, problem prevention, and enrichment. San Francisco: Jossey-Bass, 1977.

Cottier, S.В. & Guerra, J.J. Assertion training. Champaign, Ill.: Research Press, 1976.

Drum, D.J. & Knott, J.E. Structured groups for facilitating development. New York: Human Sciences Press, 1977.

Ellis, A. Reason and emotion in psychotherapy. New York: Lyle Stuart, 1962.

Ellis, A. The group as agent in facilitating change toward rational thinking and appropriate emoting. In A. Jacobs & W. W. Spradlin, The group as agent of change. New York: Behavioral Publications, 1974.

Factor, D.C. & Daubenspeck, P.A. Introduction to the skills approach in mental health services: An educational model of therapy. Paper presented at the annual meeting of the Ontario Psychological Association, Toronto, February, 1979.

Feldman, R.A. & Wodarski, J.S. Contemporary approaches to group treatment. San Francisco: Jossey-Bass, 1975.

Fensterheim, H. & Baer, J. Don't say yes when you want to say no. New York: David McKay, 1975.

Galassi, M.D. & Galassi, J.P. Assertion: A critical review. Psychotherapy: Therapy, Research, and Practice, 1978, 15, 16-29.

Goldstein, A.P. Structured learning therapy: Toward a psychotherapy for the poor. New York: Academic Press, 1973.

Goldstein, A.P., Sprafkin, R.P., Gershaw, N.J. & Klein, P. Skill-streaming the adolescent. Champaign, Ill.: Research Press, 1980.

Gordon, Т.Р. Е.Т.: Parent effectiveness training. New York: Peter H. Wyden, 1970.

Guerney, В., Jr. Relationship enhancement: Skill training programs for therapy, problem prevention, and enrichment; San Francisco: Jossey-Bass, 1977.

Hersen, M. & Barlow, D.H. Single case experimental designs. New York: Pergamon Press, 1976.

Hersen, M. & Bellack, A.S. Social skills training for chronic psychiatric patients: Rationale, research findings, and future directions. Comprehensive Psychiatry, 1976, 17, 559-580.

Jacobson, E. Progressive relaxation. Chicago: University of Chicago Press, 1938.

Kanfer, F.H. & Phillips, J.S. Learning foundations of behavior therapy. New York: John Wiley & Sons, 1970.

Kelley, С. Assertion training: A facilitator's guide. La Jolla, Calif.: University Associates, 1979.

Lange, A.J. & Jakubowski, P. Responsible assertive behavior. Champaign, Ill.: Research Press, 1976.

Laws, D.R. & Serber, M. Measurement and evaluation of assertive training with sexual offenders. In R.E.Hosford & С.S.Moss (Eds.), The crumbling walls: Treatment and counselling of prisoners. Champaign, Ill.: University of Illinois Press, 1975.

Lazarus, A.A. Group therapy of phobic disorders by systematic desensitization. Journal of Abnormal and Social Psychology, 1961, 63, 504-510.

Lazarus, A.A. Behavior therapy in groups. In G.M.Gazda (Ed.), Basic approaches to group psychotherapy and group counseling. Springfield, Ill.: Charles С.Thomas, 1968.

Levinson, D.J. The seasons of a man's life. New York: Knopf; 1978.

Liberman, R.P. A behavioral approach to group dynamics: I. Reinforcement and prompting of cohesiveness in group therapy. Behavior Therapy, 1970, 1, 141-175.

Liberman, R.P. & Teigen, J. Behavioral group therapy. In P.Sjoden, S.Bates & W.S.Dockens III [Eds.], Trends in behavior therapy. New York: Academic Press, 1979.

McFall, R.M. & Marston, A.R. Behavior rehearsal with modeling and coaching in assertive training. Journal of Abnormal Psychology, 1970, 76, 295-303.

McFall, R.L. & Twentyman, С.Т. Four experiments on the relative contributions of rehearsal, modeling, and coaching to assertion training. Journal of Abnormal Psychology, 1973, 81, 199-218.

McManus, M. Group desensitization of test anxiety. Behavior Research and Therapy, 1971, 9, 55-56.

Mischel, W. Toward a cognitive social learning reconcep-tualization of personality. Psychological Review, 1973, 80, 252-283.

Novaco, R.W. Anger control: The development and evaluation of an experimental treatment; Lexington, Md.: D.С.Heath & Co., Lexington Books, 1975.

Patterson, G.R. Living with children. Champaign, Ill: Research Press, 1976.

Paul, G.L. Insight versus desensitization in psychotherapy: An experiment in anxiety reduction. Stanford: Stanford University Press, 1966.

Paul, G.L. & Shannon, D.T. Treatment of anxiety through systematic desensitization in therapy groups. Journal of Abnormal Psychology, 1966, 71, 124-135.

Rathus, S.A. A 30-item schedule for assessing assertive behavior. Behavior Therapy, 1973, 4, 398-406.

Rich, A.R. & Schroeder H.E. Research issues in assertiveness training. Psychological Bulletin, 1976, 83, 1081-1096.

Rose, S.D. Group therapy: A behavioral approach. New York: Prentice-Hall, 1977.

Salter, A. Conditioned reflex therapy. New York: Farrar, Straus & Giroux, 1949.

Sheehy, G. Passages. New York: E.P.Dutton & Co., 1976.

Skinner, B.F. Science and human behavior. New York: Macmillan, 1953.

Smith, M.J. When I say no I feel guilty. New York: Dial Press, 1975.

Wolfe, J. & Fodor, I.G. A cognitive/behavioral approach to modifying assertive behavior in women. The Counseling Psychologist, 1975, 5, 45-52.

Wollersheim, J.P. Obesity and behavior therapy groups. Behavior Therapy, 1977, 8, 996-998.

Wolpe, J. Psychotherapy by reciprocal inhibition. Stanford: Stanford University Press, 1958.

Wolpe, J. & Lazarus, A.A. Behavior therapy techniques. New York: Pergamon Press, 1966.


12

ПРАКТИЧЕСКИЕ УПРАЖНЕНИЯ

В этой главе в дополнение к концептуальному материалу, изложенному в предыдущих главах, предлагаются различные практические упражнения. Структурированные упражнения важны в двух отношениях: они помогают групповому развитию и достижению искомого научения; активно способствуют осуществлению групповых и индивидуальных целей. Стимулированное упражнениями научение находится в зависимости от того, какие из них, когда и как использовались. У членов группы возникают новые проблемы в результате участия в практических занятиях, часто рождаются и исследуются новые чувства, иногда отрабатывается или моделируется новое поведение. Кроме того, хорошие практические упражнения могут содействовать сплочению группы, уменьшая преграды для эмоциональной открытости и подталкивая участников дальше к самораскрытию.

Широк диапазон применения структурированных упражнений в психокоррекционных группах – от традиционной Т-группы, в которой руководитель (тренер) обычно не использует структурированные упражнения, до группы тренинга умений, которая может полностью состоять из серий однородных упражнений. Руководители групп, избегающие упражнений, обычно убеждены, что структурированные упражнения являются изобретением, ограничивающим живое спонтанное развитие, и их использование снимает с участников ответственность за структурирование собственного опыта. В свою очередь сторонники частого использования упражнений уверены в том, что структурированные упражнения помогают определить и ярче высветить групповые интересы, более целенаправленно решить индивидуальные и групповые проблемы.

Расходятся мнения и относительно того, в какой момент развития группы упражнения наиболее уместны. Одни психотерапевты утверждают, что на первых занятиях группа должна "бороться сама за себя", так как преждевременное введение упражнений мешает выражению важных индивидуальных чувств. Однако на последующих занятиях структурированные упражнения могут оказать большую пользу при решении таких проблем, как борьба за власть, недостаток близости и сплоченности, неудовлетворенность руководителем. Другие психотерапевты, напротив, считают, что структурированный подход особенно важен на ранних этапах развития группы для мотивации участников и ориентации их в плодотворном для достижения целей направлении (Bednar & Melnick, 1974).

Несмотря на столь очевидные расхождения во мнениях, руководители групп выражают относительное согласие в том, что практические упражнения не должны использоваться произвольно и нейтрально. Руководитель, полагающийся в основном на упражнения, рискует превратить групповые занятия в бесконечные серии салонных игр, а себя – в распорядителя на карнавале. Слишком часто неопытные или неподготовленные руководители используют структурированные упражнения для того, чтобы замаскировать свое невежество в искусстве руководства. Эта стратегия особенно опасна, если руководитель не понимает смысла и возможностей упражнения.

Применение того или иного упражнения является в значительной степени делом личного предпочтения. Опытный руководитель группы меньше склонен следовать формальному плану структурированных упражнений, предпочитая осуществлять своевременные вмешательства и выбирать специальные методы для достижения поставленных целей. Руководитель, намеревающийся использовать упражнение, должен прежде спросить себя, соответствует ли данное упражнение его теории группового поведения, что оно будет значить для участников и оправдает ли время, которое на него будет затрачено. В группах с коротким курсом занятий, проводимых в сжатые сроки, использование упражнений может быть эффективным. Практические занятия способны продемонстрировать концепции группового подхода гораздо нагляднее, чем слова. Элизабет Минц (Morris & Cinnamon, 1976) приводит показательный пример этого. В упражнении "разожми кулак" членам группы предлагают попытаться разжать сжатый кулак партнера. Те участники, кто использует мягкое убеждение, неизменно получают лучший результат, чем те, кто применяет силу.

Приводимые в этой главе упражнения иллюстрируют каждый из описанных групповых подходов.

Поскольку групповые модели имеют сходство по определенным параметрам, важно учитывать, что конкретное упражнение не обязательно относится исключительно к одному групповому подходу. Автором, однако, была сделана попытка подобрать упражнения, точно иллюстрирующие концепции и практику того или иного подхода. Некоторые упражнения оригинальны, некоторые заимствованы из других источников. Их диапазон широк, но они не всеобъемлющи, и глава не претендует на то, чтобы быть справочником для потенциального руководителя групп.

Упражнения могут быть использованы для проведения одного или нескольких занятий, иллюстрирующих определенный групповой метод.* Упражнения, связанные с определенной групповой моделью, включают обычно уровни от вводного до наиболее развитого. Каждое упражнение содержит указания на время, необходимое для его выполнения, и специальную подготовку. Одни руководители предпочитают сначала провести упражнение, а затем концептуализируют его. Другие предпочитают давать обоснование упражнения до его применения. В любом случае очень важно, чтобы участники имели возможность провести после каждого упражнения короткий обмен мнениями, поделиться своими реакциями и чувствами. Те из руководителей, кто предпочитает эмоциональную выразительность когнитивной интеграции, могут опасаться "заболтать" опыт. Однако в большинстве групп руководители стремятся, чтобы участники поняли значение группового опыта для жизни и личностного роста.

* Наряду с упражнениями, иллюстрирующими определенный групповой метод, существуют другие методические приемы. Так, например, членам группы предлагается вести в качестве учебного средства дневник чувств, впечатлений и пониманий, отражающий текущий групповой опыт. Некоторые руководители также отводят несколько минут каждого занятия под работу участников в мини-группах из трех человек. Мини-группа включает тех участников, которые не могут выполнять упражнения в большой группе. Поэтому они собираются вместе, чтобы в интересах группового опыта обменяться друг с другом новостями об успехе в достижении личных целей, предложить и получить обратную связь и поддержку.

Рекомендуется также придерживаться принципа добровольного участия, предоставляя участнику возможность "выходить" из упражнения, не рискуя потерять уважение руководителя и членов группы. Руководителю и участникам необходимо помнить, что упражнение является средством исследования индивидуальных и групповых проблем, а не самоцелью.

Т-ГРУППЫ

Кто я?

Цель: Упражнение особенно подходит для первого занятия и является хорошим способом "сломать лед" и быстро познакомить участников друг с другом.

Необходимое время: 30 минут.

Материалы: Бумага, карандаши, ручки.

Подготовка: Специальной подготовки не требуется.

Процедура: Каждому члену группы даются карандаш и бумага. Участники получают следующую инструкцию.

Напишите в столбик цифры от 1 до 10 и десять раз ответьте письменно на вопрос: "Кто я?" Используйте характеристики, черты, интересы и чувства для описания себя, начиная каждое предложение с местоимения ("Я – ...").

После того как закончите составлять этот перечень, приколите листок бумаги на видном месте на груди. Затем начинайте медленно ходить по комнате, подходите к другим членам группы и внимательно читайте то, что написано на листке у каждого. Не стесняйтесь комментировать перечни других участников. В качестве варианта каждый член группы может громко прочесть свой перечень остальной группе.

Потерпевшие кораблекрушение

Цель: Упражнение используется для исследования процесса принятия решения группой; учит эффективному поведению для достижения согласия при решении групповой задачи; предоставляет информацию относительно стереотипов коммуникации, руководства и доминирования в группе и может внести вклад в сплоченность членов группы (Pfeiffor & Jones, 1975, p. 31-32).

Необходимое время: 1,5 часа.

Материалы: Копии инструкций, большие бумажные листы и карандаши.

Подготовка: Руководитель должен иметь навыки исследования группового процесса.

Процедура: Каждому члену группы дают следующую инструкцию и просят выполнить задание в течение 15 минут.

Вы дрейфуете на яхте в южной части Тихого океана. В результате пожара большая часть яхты и ее груза уничтожена. Яхта медленно тонет. Ваше местонахождение неясно из-за поломки основных навигационных приборов, но примерно вы находитесь на расстоянии тысячи миль к юго-западу от ближайшей земли.

Ниже дан список 15 предметов, которые остались целыми и не поврежденными после пожара. В дополнение к этим предметам вы располагаете прочным надувным спасательным плотом с веслами, достаточно большим, чтобы выдержать вас, экипаж и все перечисленные ниже предметы. Имущество оставшихся в живых людей составляют пачка сигарет, несколько коробков спичек и пять однодолларовых банкнот...

Ваша задача – классифицировать 15 нижеперечисленных предметов в соответствии с их значением для выживания. Поставьте цифру 1 у самого важного предмета, цифру 2 – у второго по значению и так далее до пятнадцатого, наименее важного для вас.

Секстант.
Зеркало для бритья.
Пятигаллоновая канистра с водой.
Противомоскитная сетка.
Одна коробка с армейским рационом США.
Карты Тихого океана.
Подушка (плавательное средство, санкционированное береговой охраной).
Двухгаллоновая канистра нефтегазовой смеси.
Маленький транзисторный радиоприемник.
Репеллент, отпугивающий акул.
Двадцать квадратных футов непрозрачного пластика.
Одна кварта пуэрто-риканского рома крепостью 80°.
Пятнадцать футов нейлонового каната.
Две коробки шоколада.
Рыболовная снасть.

После того как завершена индивидуальная классификация, группе дается 45 минут для выполнения общего задания. Это упражнение на групповое принятие решений. Ваша группа, руководствуясь принципом достижения согласия при принятии совместного решения, должна прийти к единому мнению относительно места в классификации каждого из пятнадцати предметов, прежде чем оно станет частью группового решения. Достичь согласия трудно, поэтому не каждая оценка будет получать полное одобрение всех участников. Группа старается каждую оценку дать так, чтобы все члены группы могли с ней согласиться хотя бы отчасти. Используйте следующие рекомендации для достижения согласия:

  1. Избегайте защищать свои индивидуальные суждения. Подходите к задаче логически.

  2. Избегайте менять свое мнение только ради достижения согласия, не старайтесь уклониться от конфликта. Поддерживайте только те решения, с которыми вы можете согласиться хотя бы отчасти.

  3. Избегайте таких методов "уменьшения конфликта", как голосование, компромиссные решения с целью достижения согласия при решении групповой задачи.

  4. Рассматривайте различие мнений как помощь, а не как помеху при принятии решений.

После того как группа проранжировала 15 предметов в зависимости от их важности, посмотрите правильный порядок классификации, приведенный в Приложении к данному упражнению.

Здесь вы можете сравнить данные индивидуального ранжирования с данными, к которым пришла группа в результате согласия. Затратьте дополнительно какое-то время для обсуждения процесса принятия решений. Какие виды поведения помогали или мешали процессу достижения согласия? Какие появились стереотипы лидерства? Кто участвовал, а кто нет? Кто оказывал влияние? Почему? Какова была атмосфера в группе во время дискуссии? Оптимально ли использовались возможности группы? Какие действия предпринимали участники группы для "протаскивания" своих мнений? Как улучшить принятие решения группой?

В качестве варианта один или несколько наблюдателей, не принимающих участия в групповом процессе, могут предоставить после выполнения задачи обратную связь о групповом или индивидуальном поведении.

Приложение к упражнению "Потерпевшие кораблекрушение":
Ответы и их обоснование

Эксперты считают, что главным для потерпевших крушение посреди океана является то, что может привлечь к ним внимание, и то, что может поддержать их существование, пока не появится помощь. Навигационные приборы и спасательные шлюпки особого значения не имеют. Даже если небольшой спасательный плот и может доплыть до ближайшего берега сам по себе, необходимые запасы продовольствия на нем не уместятся. Поэтому первостепенную важность приобретают зеркальце для бритья и канистра с горючей смесью. И то и другое можно использовать для сигнализации. Менее важны запасы воды и пищи, например ящик с армейским рационом питания.

Ниже ранжирование оставшихся на яхте предметов приводится вместе с его обоснованием. Краткие пояснения, разумеется, не исчерпывают всех способов применения каждого предмета, а отмечают только самые главные из них.

  1. Зеркальце для бритья.
    Чрезвычайно важное средство привлечения внимания воздушной службы спасения.

  2. Двухгаллоновый баллон дизельного топлива.
    Важное средство сигнализации: пятно горючей смеси будет держаться на поверхности воды, где его можно поджечь с помощью спичек и долларовых банкнот.

  3. Пятигаллоновый бочонок воды.
    Необходим для восполнения потери жидкости в организме в результате потоотделения и т.п.

  4. Одна коробка с армейским рационом питания. Основной запас питания.

  5. Двадцать квадратных футов светонепроницаемого пластика.
    Можно использовать для сбора дождевой воды и для защиты от непогоды.

  6. Две коробки шоколада. Резервный запас питания.

  7. Набор рыболовных принадлежностей.
    Поставлен ниже шоколада, потому что "синица в руках лучше журавля в небе". Рыбу еще поймать надо.

  8. Пятнадцать футов нейлоновой веревки.
    Веревкой можно привязать нужные вещи, чтобы они не свалились за борт.

  9. Подушка сиденья (одобрена как плавсредство службой спасения на водах).
    Если кто-то окажется за бортом, ее можно использовать как спасательное средство.

  10. Репеллент для отпугивания акул.
    Можно использовать в качестве репеллента, чтобы отпугивать акул.

  11. Одна кварта пуэрто-риканского рома.
    80% крепость достаточна, чтобы использовать ром как антисептик в случае травмы. Во всех остальных отношениях он бесполезен. Прием рома внутрь вызовет ненужную жажду.

  12. Транзисторный приемник.
    Бесполезен, потому что не укомплектован передатчиком и находится вне зоны приема коротковолновых радиостанций.

  13. Карты Тихого океана.
    Бесполезны в отсутствие другого навигационного оборудования. И вообще не важно, где находитесь вы. Важно, где находятся спасатели.

  14. Противомоскитная сетка. Посреди Тихого океана москитов не бывает.

  15. Секстант. Без навигационных таблиц и хронометра бесполезен.

Основное соображение, на основании которого средства сигнализации помещены выше средств поддержания жизни (пища и вода), состоит в том, что без средств сигнализации практически нет шансов быть замеченными и спасенными. Более того, практика показывает, что в большинстве случаев спасение происходит в пределах первых полутора суток после катастрофы, а в течение этого времени можно продержаться без воды и питья.

Разыгрывание скетчей

Цель: Упражнение используется для отработки коммуникативных умений в группе, а также для овладения навыками высказывания и принятия обратных связей.

Необходимое время: 1 час.

Материалы: Нет.

Подготовка: Специальной подготовки не требуется.

Процедура: Три члена группы добровольно вызываются участвовать в упражнении. Каждый доброволец выбирает один из коммуникативных стилей, описанных семейным терапевтом Вирджинией Сатир (Satir, 1972).

  1. Умиротворяющий – угождающий и соглашающийся человек, непрестанно извиняющийся и старающийся любой ценой не вызвать волнения. Умиротворяющий чувствует свою бесполезность, выглядит беспомощным.

  2. Обвиняющий – противоположен умиротворяющему, упрекает, провоцирует, считает других виновными. Обвиняющий действует высокомерно и объясняет объективными причинами свои недостатки. Говорит громким, властным голосом, мышцы лица и тела напряжены.

  3. Человек-компьютер – ультрарассудительный, спокойный, холодный и собранный человек, избегающий выражать чувства, демонстрировать эмоции и переживания. Говорит монотонно, абстрактно, выглядит негибким и зажатым.

  4. Уводящий в сторону – высказывает нерелевантные и приводящие в недоумение суждения. Позы тела кажутся неуклюжими, интонации могут не соответствовать словам.

Добровольцы, демонстрируя определенный коммуникативный стиль, включаются в дискуссию друг с другом. Остальные члены группы наблюдают взаимодействие; такая форма выполнения упражнения получила название "круглый аквариум". Через пять минут наблюдателей приглашают прокомментировать свое восприятие дискуссии. Затем добровольцы делятся с группой впечатлениями, возникшими в данной ситуации. Экспериментируя с альтернативными способами общения, участники могут научиться подходить друг к другу в более соответствующей и менее защитной манере.

Теперь повторите процедуру с тремя новыми участниками. Постарайтесь дать каждому члену группы возможность поучаствовать хотя бы один раз.

Другие коммуникативные умения могут быть исследованы в скетче в той же форме "круглого аквариума": несколько участников демонстрируют различные виды

поведения, в то время как остальная группа наблюдает. Упражняйтесь в описании поведения, выбирая четверых или пятерых участников, которые принимают на себя конкретные роли в изображаемом взаимодействии на данную тему. Руководитель может попросить одного участника защищать позицию, прямо противоположную своей; другого – поддерживать доминирующего члена дискуссии; третьего – попытаться изменить тему дискуссии; четвертого – опровергнуть идеи доминирующего участника. Количество ролей, которые могут быть приняты, зависит только от вашего собственного воображения и воображения руководителя.

Дискуссия между четырьмя или пятью участниками может предоставить группе данные для отработки умения описывать поведение, избегая ярлыков и приписывания мотивов. Продолжайте так до тех пор, пока каждый член группы не получит возможность принять участие в скетче.

Роли по решению задач и оказанию поддержки

Цель: В этом упражнении членов группы обеспечивают обратной связью относительно их обычного поведения во взаимодействии. Роли по решению задач и оказанию поддержки определяются для того, чтобы дать возможность участникам оценить свой вклад в группу. Участники узнают, какое поведение в группе представлено чрезмерно, а какое недостаточно.

Необходимое время: 1 час.

Материалы: Описание поведения по решению задач и оказанию поддержки.

Подготовка: Специальной подготовки не требуется.

Процедура: Половина группы садится в круг в центре комнаты; остальные располагаются вокруг. Каждому участнику во внешнем круге предлагают наблюдать за поведением какого-нибудь участника в центре. Участникам дается следующая инструкция.

Если вы находитесь во внутреннем круге, то в течение 15-20 минут ведите дискуссию. Подходит любая тема, но лучше всего – открытая. Во время дискуссии за вами будет наблюдать участник, находящийся во внешнем круге.

Если вы находитесь во внешнем круге, отмечайте, как часто ваш партнер демонстрирует разные виды поведения по решению задачи или оказанию поддержки. (Описание всех этих видов поведения дано в 1-й главе.) Отмечайте, являются ли продуктивными или непродуктивными для целей группы эти виды поведения. Регистрируйте специфические непродуктивные виды поведения: избегание, смену тем, поиск признания, доминирование, агрессию, склонность к разрушительности или нерелевантности. Через 15-20 минут поделитесь с партнером своими наблюдениями относительно его поведения в группе.

Затем, когда партнеры поменяются ролями, процесс повторяется. В заключение обсудите, с какой частотой и как распределяются в группе различные виды поведения по решению задач и оказанию поддержки.

ИНКАУНТЕР-ГРУППЫ

Микролаборатория

Цель: Микролабораторный подход (Schutz, 1971) дает возможность познакомиться с большим разнообразием понятий и методов инкаунтер-групп на практическом уровне. Упражнения достаточно всесторонни и могут служить адекватным введением в инкаунтер-группы.

Необходимое время: 2-2,5 часа.

Материалы: Нет.

Подготовка: Руководитель должен обладать опытом, так как некоторые упражнения могут вызывать у участников сильные чувства.

Процедура: Группа удобно садится на полу в круг, руководитель в краткой форме определяет суть открытой встречи: открытая и честная коммуникация, внимание к чувствам, сознавание себя и своего физического "Я", принцип "здесь и сейчас", ответственность за свое поведение. Подчеркивает, что в течение всего времени микролаборатории участники должны воздерживаться от кофе, еды, курения.

Затем группа выполняет упражнения для разминки, которые возбуждают энергию, снижают напряженность, переключают внимание с внешних забот на настоящее.

Сядьте на пол, закройте глаза, дышите глубоко одну-две минуты. Сконцентрируйтесь на своем дыхании и ощутите течение энергии через тело. Теперь расслабьте мышцы горла и начинайте кричать. Медленно поднимайтесь на ноги. Делайте звук громче, громче, громче, одновременно машите руками вверх и вниз, как будто колотите по столу. Некоторое время удерживайте звук на самом высоком уровне, а затем постепенно делайте его тише и тише. Продолжайте дышать в полном молчании. Сосредоточась на своем дыхании, медленно опускайтесь на пол и ложитесь на спину. Тихо произносите слог "ом" и жужжите при каждом выдохе. Глубоко дыша, ощутите наэлектризованность в комнате и своем теле. Через 5-10 минут упражнение можно закончить.

Если группа большая, разделитесь на маленькие группы, старайтесь примкнуть к людям, которых плохо знаете. Группа из пяти или шести человек обеспечивает каждому участнику более интенсивное ощущение "встречи", чем большая группа. Обычно хорошо использовать вербальные и невербальные упражнения, индивидуальный и межличностный опыт (Schutz, 1971). После каждого из следующих упражнений проведите обсуждение, во время которого участники могут обменяться ощущениями и чувствами.

Встреча. Организуйте встречу-инкаунтер в течение пяти минут. Помните основные правила: быть открытым и честным в общении, уделять особое внимание телесным ощущениям, больше обращать внимание на чувство и оставаться, насколько это возможно, верным принципу "здесь и сейчас".

Через пять минут руководитель должен прервать встречу и выяснить, как она проходила. Члены некоторых групп могут переключаться на рассказывание анекдотов, вместо того чтобы обмениваться своими первыми чувствами и ощущениями. Поэтому руководитель напоминает участникам основные правила и предлагает им еще одну пятиминутную встречу при более твердом соблюдении правил.

Прорвись в круг. Решите, кто из членов вашей группы чувствует себя меньше всего включенным в группу. Затем члены группы берутся за руки и образуют замкнутый круг. Участник, испытывающий чувство отторжения от группы, должен прорвать круг и проникнуть в него. Это физическое действие поможет вам соприкоснуться с чувствами "выключенности – включенности" и стимулировать возникновение групповой сплоченности.

Одиночество. Подумайте о времени, когда вы были более всего в своей жизни одиноки. Постарайтесь на одну-две минуты воскресить это чувство. Потом поделитесь этими переживаниями друг с другом. Это упражнение поможет углубить межличностные взаимоотношения между членами группы.

Доверяющее падение. Участники делятся на пары. Один человек будет падать, а другой – ловить. Если вы ловите, встаньте на колени или чуть присядьте примерно в 90 см позади своего партнера, чтобы успеть прервать падение до того, как он коснется пола. Если вы падаете, встаньте спиной к своему партнеру, закройте глаза, расслабьтесь и падайте назад на руки партнера. Старайтесь не подстраховывать себя во время падения. Обратите внимание на свои чувства, когда готовитесь падать или ловить. Поменяйтесь с партнером местами, чтобы у каждого была возможность и падать, и ловить. Упражнение дает великолепную возможность для исследования доверия.

Впечатления. В этом упражнении участники делятся своими основными впечатлениями друг о друге.

Садитесь по очереди перед каждым участником и глядите ему в глаза. Если хотите, можете прикасаться к нему. Кратко расскажите, как вы его воспринимаете, какие чувства у вас вызывает его поведение. Говорите достаточно громко, чтобы группа слышала. Когда закончите, следующий член группы должен будет начать перемещаться по кругу, оказываясь каждый раз лицом к лицу только с одним человеком. Когда наступит ваша очередь слушать, не задавайте вопросов, не спорьте, не перебивайте, не затевайте дискуссии, постарайтесь что-нибудь узнать из получаемой обратной связи.

Соревнование в силе рук. Вы собираетесь мериться силой рук с каждым человеком в вашей группе. Лягте на пол на живот, поставьте правый локоть на пол, сцепите руки с партнером и используйте левую руку для поддержания локтя соперника. Если вы чувствуете, что некоторые члены группы физически слабее вас, можете разрешить им пользоваться в состязании двумя руками.

Мудрец. Закройте глаза, представьте зеленый луг и старый дуб на краю луга. Под деревом сидит мудрец, который ответит на любой вопрос, который вы ему зададите. Подойдите к нему, задайте любой, какой захотите, вопрос и выслушайте ответ. Позади мудреца к дубу прибит календарь. Прочитайте на нем число. Затем откройте глаза и поделитесь своей фантазией с группой.

Поднятие тела. Участник, испытывающий одиночество или нуждающийся в заботе и поддержке членов группы, ложится на пол с закрытыми глазами. Члены группы образуют круг и очень медленно начинают поднимать его, мягко качая вперед-назад. Затем медленно опускают на пол.

Последняя встреча. Закройте глаза и представьте, что занятия в группе закончились. Вы идете домой. Подумайте о том, что вы не сказали группе, но хотели бы сказать. Через несколько минут откройте глаза и скажите это. Этим упражнением хорошо заканчивать микролабораторию.

Доверие

Цель: Упражнение используется для расширения сенсорного сознавания и развития межличностного доверия.

Необходимое время: 1 час.

Материалы: Повязки на глаза; достаточное пространство для работы; предпочтительно выполнять упражнение на открытом месте.

Подготовка: Специальной подготовки не требуется.

Процедура: Группе дается следующая инструкция.

Разделитесь на пары, выбрав себе в качестве партнера наименее знакомого человека. Один человек в каждой паре становится ведущим, другой – ведомым, ему одевается повязка на глаза. Через полчаса поменяйтесь ролями. Упражнение выполняется невербально.

Если вы в роли ведущего, возьмите вашего партнера за кисть, руку или талию и водите его для сенсорного исследования пространства. Молча руководите им. Приводите вашего партнера в контакт с интересующей его фактурой, например с листьями и цветами, занавесками и коврами. Постарайтесь заставить партнера ощутить солнечное тепло или холод кондиционера, услышать птиц или отдаленные разговоры, ходить и бегать. Через 20-30 минут остановитесь и снимите повязку с глаз партнера. Затем поделитесь своими чувствами, касающимися руководства и ответственности за благополучие другого.

В качестве ведомого обратите внимание на то, как вы себя чувствуете, когда вынуждены полностью доверять другому человеку, берущему на себя ответственность за ваш опыт и благополучие. Прочувствуйте каждое новое ощущение. Приобретя опыт пребывания ведомым, поделитесь своими чувствами с партнером.

Общение в паре

Цель: Следующие упражнения могут предоставить членам группы возможность для лучшего знакомства и экспериментирования с вербальным и невербальным общением. Они обычно используются на ранних стадиях развития группы.

Необходимое время: 30 минут.

Материалы: Нет.

Подготовка: Специальной подготовки не требуется, но руководителю надо быть готовым к столкновению с любыми сильными реакциями, вызванными в ходе упражнений элементами физического контакта.

Процедура: Выберите себе партнера. Вместе выполните первое из описанных ниже коммуникативных упражнений. Приблизительно через пять минут перейдите к другому партнеру и выполните второе упражнение. То же повторите и для двух последних упражнений.

Спина к спине. Сядьте на пол спина к спине. Постарайтесь вести разговор. Через несколько минут повернитесь и поделитесь своими ощущениями.

Сидящий и стоящий. Один партнер сидит, другой стоит. Постарайтесь в этом положении вести разговор. Через несколько минут поменяйтесь позициями, чтобы каждый из вас испытал ощущения "сверху" и "снизу". Еще через несколько минут поделитесь своими чувствами.

Только глаза. Посмотрите друг другу в глаза. Установите зрительный контакт без использования слов. Через несколько минут вербально поделитесь своими ощущениями.

Исследование лица. Сядьте лицом к лицу и исследуйте лицо вашего партнера с помощью рук. Затем дайте партнеру исследовать ваше лицо. Поделитесь своими ощущениями и переживаниями.

Живые руки

Цель: Это невербальное упражнение исследует чувства, возникающие в результате прикосновений.

Необходимое время: 1 – 1,5 часа.

Материалы: Повязки на глаза и стулья.

Подготовка: Руководитель должен иметь опыт, так как упражнение может вызывать сильные чувства.

Процедура: Расставьте стулья в комнате в два ряда так, чтобы расстояние между ними было около 60 см: Снимите с рук кольца и часы и завяжите себе глаза. Руководитель группы подведет вас к стулу так, чтобы вы не знали, кто сидит напротив.

Сидя лицом к партнеру, вложите всю свою энергию в руки. Ничего не говорите. Познакомьтесь с ним, касаясь своими руками его рук (3 минуты). Познакомившись, боритесь руками. Боритесь руками! (3 минуты.) Хорошо. Борьба окончена. Теперь миритесь с партнером с помощью рук (3 минуты.) Затем попрощайтесь с партнером руками и снимите свою повязку с глаз (3 минуты.)

Обменяйтесь друг с другом в течение нескольких минут своими впечатлениями. Затем снова завяжите глаза и приготовьтесь сесть на другой стул.

Важно, чтобы руководитель давал участникам возможность взаимодействовать с людьми обоего пола. Кроме того, группе необходимо совместно анализировать впечатления, возникающие в каждой конкретной ситуации, обмениваться мыслями и чувствами. Дискуссия может касаться неправильного восприятия других участников, тревоги по поводу прикосновений, страха борьбы, чувств теплоты и близости. Руководитель, наблюдая за деятельностью участников, также может поделиться своими впечатлениями.

Слушание

Цель: Это упражнение дает возможность участникам познакомиться поближе, овладеть умениями эмпатического слушания; оно также вызывает сильные внутригрупповые чувства, ведет к сплоченности.

Необходимое время: 1,5 часа.

Материалы: Нет.

Подготовка: Руководитель должен иметь опыт ведения группы.

Процедура: Разделитесь на группы по 6-8 человек одного пола. Сядьте в круг. Кто-то вызывается первым занять место в центре круга (на десять минут). Если вы находитесь в центре, выскажитесь на тему "мужчина среди мужчин и среди женщин" или "женщина среди женщин и среди мужчин". Члены группы должны слушать с полным вниманием, не спорить, не перебивать говорящего. Говорите как можно дольше. Если вы не хотите использовать все десять минут, продолжайте остальное время сидеть в центре молча. Когда ваши десять минут истекут, следующий член группы занимает место в центре круга.

Тема задания релевантна и значима почти для каждого. Она может также порождать среди мужчин или среди женщин сильные чувства солидарности, которые должны обсуждаться группой. Со временем участники будут чаще открывать свои скрытые чувства и делиться ими с другими. В зрелой группе упражнение может проводиться так, чтобы мужчины и женщины выполняли упражнение по очереди

ГЕШТАЛЬТГРУППЫ

Зоны сознавания

Цель: Упражнение является базовым тренингом сознавания. Оно эффективно на раннем этапе развития гештальт-группы.

Необходимое время: 45 минут.

Материалы: Нет.

Подготовка: Не требуется никакой иной специальной подготовки, кроме чувствительности руководителя к трем зонам сознавания.

Процедура: Ваш опыт сознавания может быть подразделен на три зоны: внешний мир, внутренний мир вашего тела и мир ваших мыслей и фантазий. Выберите партнера, сядьте лицом друг к другу, расслабьтесь. Делитесь по очереди своим сознаванием внешнего мира. Начинайте предложение словами: "Сейчас я сознаю, что..." – и заканчивайте его сообщением о своем непосредственном сознавании ощущений, возникающих в результате воздействия предметов внешнего мира, например гудения кондиционера, запаха косметики и т.п. Повторяйте эти высказывания и продолжайте сознавать внешний мир в течение одной или двух минут. Старайтесь избегать интерпретации, оценивания или фиксации на чем-то одном, оставайтесь в контакте исключительно со своим сознаванием внешнего мира. Теперь переключитесь и слушайте, как ваш партнер рассказывает о своем сознавании. Если вы чувствуете, что партнер соскальзывает в среднюю зону и начинает интерпретировать или оценивать, дайте обратную связь и помогите ему вернуться во внешнюю зону.

Теперь обратите внимание на стимулы внутри вас. Начинайте предложение словами: "Сейчас я сознаю..." – и заканчивайте его сообщением о своем сознавании внутренних ощущений, таких, например, как напряженность в животе, сухость во рту, зуд в руке и т.п. Повторяйте эти высказывания и продолжайте сознавание внутренней зоны около минуты. Затем переключитесь и слушайте, как партнер делится своим сознаванием внутренней зоны.

Средняя зона сознавания включает психическую активность, отличную от текущего опыта, такую, как воспоминания, планы, подозрения, фантазии. Начинайте предложение словами: "Сейчас я сознаю..." – и заканчивайте его сообщением о своем сознавании интереса к тому, сколько времени, о сознавании тревоги по поводу только что выполненной письменной работы или о сознавании предположения о содержании мыслей партнера. Затем переключитесь и слушайте, как партнер делится своим сознаванием средней зоны.

После того как вы выявили три зоны сознавания, понаблюдайте, куда поведет вас сознавание, если не сосредоточиваться на какой-либо конкретной зоне. Начинайте предложение словами: "Сейчас я сознаю..." – и заканчивайте его сообщением о том, что вы сознаете в данный момент, к какой бы зоне – внешней, внутренней или средней – это ни относилось. Вы можете обнаружить, что большая часть сознаваемого вами относится к средней зоне. Вы можете также обнаружить связи между тремя зонами: например, начать сознавать шум в комнате (внешняя зона), вообразить, что кто-то наблюдает за вами (средняя зона) и испытать одышку и сухость во рту (внутренняя зона).

Как только вы полностью выявили каждую зону и понаблюдали, куда поведет вас сознавание, вы готовы совершенствовать свою способность к концентрации. Вы можете расширить сферу сознавания каждой зоны и возможность их различения, переходя из одной зоны в другую. Сначала двигайтесь туда-обратно из внутренней во внешнюю зону. Заканчивайте предложение "Сейчас я сознаю..." сообщением из внешней зоны, затем сообщением из внутренней зоны. Продолжайте переходить из одной зоны в другую в течение одной минуты. Затем послушайте, как ваш партнер выполняет это упражнение на чередование.

Часто возникает путаница между процессами сознавания внешней и средней зон. Эта путаница происходит в том случае, если вы принимаете свои сенсорные впечатления за интуитивное убеждение, мнение относительно них. Ваш партнер может помочь вам научиться различать эти две зоны.

Смотрите на партнера. Начинайте предложение словами: "Сейчас я сознаю..." – и заканчивайте его сообщением о своем непосредственном сознавании партнера. Затем начинайте предложение словами: "И я представляю, что..." – и заканчивайте его сообщением о ваших фантазиях или убеждениях относительно партнера. Например, вы можете сознавать, что ваш партнер сидит скрестив руки, и представить, что ему холодно. Продолжайте описывать ваше сознавание ощущений и фантазии в течение примерно двух минут, затем выслушайте обратную связь от своего партнера относительно точности своих оценок.

Затем послушайте, как партнер выполнит это упражнение, и дайте ему обратную связь. Обсудите свои переживания с остальной группой.

Преувеличение или полное изменение поведения

Цель: Это упражнение дает возможность что-нибудь сыграть. Это – ролевая игра, при которой члены группы проигрывают некоторые свои внутриличностные конфликты, которые они не сознают или которые их беспокоят. Разыгрывание ролей используется для расширения сознавания поведения и возможного его изменения.

Необходимое время: 1 час.

Материалы: Нет.

Подготовка: Руководитель должен обладать опытом в гештальт- и групповых процессах.

Процедура: Участник выбирает нежелательное личное поведение, или группа помогает ему выбрать поведение, которое им не сознается, но очевидно для других. Например, поведение, в котором проявляется тенденция постоянно извиняться, избегать смотреть в глаза, говорить шепотом или быть нетерпеливым и безапелляционным и т.п.

Если член группы не сознает выявленного поведения, он должен преувеличивать его. Например, участник, в поведении которого проявляется тенденция постоянно извиняться, начинает каждое предложение словами "извините, пожалуйста" для расширения сознавания этого поведения. Если член группы сознает поведение и считает его нежелательным, он должен постараться полностью изменить его. Подходящим изменением поведения для робкого члена группы, в поведении которого проявляется тенденция говорить шепотом, будет хвастливый разговор громким авторитарным тоном с каждым членом группы.

Дайте каждому участнику для разыгрывания роли пять минут. Оставьте время для обратной связи и для того, чтобы поделиться своими наблюдениями и чувствами с группой.

Противоположности: конфликт "нападающего" и "защищающегося"

Цель: Это упражнение служит введением в понятие "противоположности". Оно помогает сознавать конфликтные стороны личности и получить опыт активной борьбы с кем-либо.

Необходимое время: 45 минут.

Материал: Нет.

Подготовка: Знакомство с понятием "противоположности". Руководитель должен иметь опыт в гештальттерапии.

Процедура: Сядьте лицом к лицу с партнером и решите, кто из вас будет играть роль "нападающего", а кто – "защищающегося". Затем ведите диалог. Твердо стойте на своей позиции, старайтесь не сдаваться. Если вы "нападающий", говорите своему партнеру, как он должен вести себя и что должен делать. Ругайте и критикуйте с позиции явного превосходства и уверенности в себе. Если вы "защищающийся", постоянно извиняйтесь и оправдывайтесь. Говорите своему партнеру, как вы стараетесь, как хотите угодить и как что-то мешает вам выполнить его требования. Через пять-десять минут завершите эту часть опыта.

Поменяйтесь ролями. Постарайтесь полностью испытать власть, авторитет "нападающего" или манипулирующую пассивность "защищающегося". Через пять или десять минут остановитесь. Поделитесь своими переживаниями. (Одни члены группы могут отметить, что они чувствовали оживление, играя роль "нападающего", другие могут отметить, что чувствовали себя уверенно в роли защищающегося".) Сравните сыгранные вами роли с вашим способом действия в реальной жизни. Обсудите также, что вы чувствовали в роли "защищающегося": гнев, унижение? Виноватым или карающим были в роли "нападающего"? Анализ ваших впечатлений может дать информацию об отдельных сторонах вашей личности.

"Старый заброшенный магазин"

Цель: В гештальтпсихологии существует ряд упражнений на воображение, иллюстрирующих процесс проекции и помогающих участникам выявлять и, возможно, исправлять фрагментарные аспекты их личности. "Старый заброшенный магазин" и другие упражнения были описаны Джоном Стивенсом (Stevens, 1971). Ценность этих упражнений на воображение состоит в том, что участники могут прикоснуться к тем аспектам своей личности, которые никогда полностью ими не сознавались.

Необходимое время: 1 час.

Материалы: Удобная, тускло освещенная комната.

Подготовка: Руководитель должен обладать опытом, так как это упражнение может вызывать сильные чувства.

Процедура: Лягте на пол, закройте глаза и расслабьтесь. Представьте, что вы идете вниз по городской улице поздно ночью. Что вы видите, слышите, чувствуете? Вы замечаете маленькую боковую улочку, на которой находится старый заброшенный магазин. Окна его грязные, но, если заглянуть в них, вы можете заметить какой-то предмет. Тщательно его рассмотрите. Отойдите от заброшенного магазина, идите, пока не вернетесь в город.

Опишите предмет, обнаруженный вами за окном заброшенного магазина. Затем вообразите себя этим предметом, описывая его от первого лица. Как вы чувствуете себя? Почему вы оставлены в магазине? На что похоже ваше существование в качестве этого предмета? Через несколько минут "станьте собой" и еще раз рассмотрите предмет в окне. Видите ли вы в нем что-нибудь новое? Хотите ли что-нибудь сказать ему?

Существует много вариантов этого упражнения. Например, участники могут представить, что они гуляют по старому большому дому, а когда покидают его, уносят с собой какой-то предмет. Или вообразить, что они – цветы, и описать свой цвет, форму, соцветия, почву, на которой произрастают, то, как они ощущают солнце, дождь, ветер. Отождествляясь с предметами, мы проецируем на них какие-то свои личностные аспекты.

Это упражнение позволяет нам очень быстро погрузиться в самих себя. Убедитесь, что все члены группы чувствуют, что закончили свою работу и у них не осталось незавершенных переживаний.

Сила языка

Цель: Язык – важнейшее средство коммуникации, форма существования и выражения мышления. Это упражнение помогает членам группы изменить структуру своего языка.

Необходимое время: 30 минут.

Материалы: Нет.

Подготовка: Специальной подготовки не требуется.

Процедура: Сядьте лицом к лицу с партнером и, глядя ему в глаза, скажите три фразы, начиная каждую словами "я должен". Не предоставляя вам обратной связи, партнер в свою очередь выскажет три фразы, начиная каждую словами "я должен". Теперь вернитесь к своим фразам и замените в них слова "я должен" словами "я предпочитаю", сохранив неизменными остальные части. Затем выслушайте измененные фразы в утверждениях партнера. Поделитесь своими переживаниями.

По очереди с партнером скажите три фразы, начинающиеся словами "я не могу". И затем замените в них "я не могу" на "я не хочу", сохраняя остальные части неизменными. Поделитесь с партнерами своим опытом и посмотрите, можете ли вы почувствовать свою способность отказаться, а не свою некомпетентность или беспомощность.

По очереди произнесите три фразы, начинающиеся со слов "мне надо", и затем замените "мне надо" на "я хочу". Поделитесь своими переживаниями и посмотрите, ведет ли замена необходимости желанием к ощущению свободы или к облегчению. Является ли то, о чем вы говорили, чем-нибудь действительно жизненно необходимым для вас или чем-то тем, что вам хотелось бы, но без чего можете прожить.

Наконец, по очереди с партнером скажите три фразы, начинающиеся словами "я боюсь, что", и затем поменяйте "я боюсь, что" на "я хотел бы", оставляя остальные части фраз без изменений. Поделитесь своими переживаниями с партнером и посмотрите, мешает ли страх достижению важных целей и приобретению интересующего опыта.

Слова "я должен", "я не могу", "мне надо" и "я боюсь, что" отрицают вашу способность быть ответственным. Изменяя свой язык, вы можете сделать шаг к повышению ответственности за собственные мысли, чувства и действия.

ПСИХОДРАМА

Ролевая игра

Цель: Это упражнение используется для отработки умений ролевой игры. Им хорошо начинать групповое изучение психодрамы.

Необходимое время: 30 минут.

Материалы: Нет.

Подготовка: Специальной подготовки не требуется.

Процедура: Разделите группу пополам, образуя два круга один внутри другого. По сигналу руководителя группы участники внешнего круга движутся по часовой стрелке, а внутреннего – против часовой стрелки. По сигналу руководителя участники останавливаются и поворачиваются лицом к соответствующему партнеру в другом круге. Находящиеся во внешнем круге играют роли полицейских, дающих указания по движению своим партнерам во внутреннем круге, которые играют роли автомобилистов. Участники спонтанно продолжают ролевую игру в течение трех минут, затем в течение двух минут делятся с партнерами мыслями и чувствами относительно своего опыта.

По сигналу руководителя группа опять начинает движение, затем по сигналу останавливается и повторяет процедуру выбора партнеров. На этот раз участники во внутреннем круге играют роли продавцов, старающихся продать что-то предполагаемым покупателям из внешнего круга. Через три минуты участники прекращают игру и делятся впечатлениями.

В этом упражнении могут быть выбраны также роли:

  • родственников, которые долгое время не видели друг друга;
  • мужчины (женщины), рассказывающего (ей) ничего не знающему другу о недавней смерти своей (своего) супруги (супруга);
  • детей, получивших новую игрушку;
  • молодых людей, признающихся одному из родителей в своих гомосексуальных наклонностях.

В конце упражнения оставьте время, чтобы группа обсудила свои впечатления, поделилась чувствами и реакциями на разные роли. Некоторые роли имеют большое эмоциональное значение для участников.

Монолог с двойником

Цель: Это упражнение помогает членам группы развить спонтанность и предоставляет возможность попрактиковаться в умении быть двойником. Упражнение может также дать материал для психодраматического представления.

Необходимое время: 30 минут.

Материалы: Нет.

Подготовка: Руководитель должен обладать опытом в психодраматических методах.

Процедура: Кто-то вызывается первым встать в центр группы и произнести монолог. Начинайте говорить о своих мыслях, эмоциональных переживаниях, чувствах. Не произносите речь, а просто излагайте вслух свои мысли. Можете свободно двигаться по комнате. Представьте, что вы один в комнате.

Через несколько минут другой член группы по своей инициативе подходит и встает позади произносящего монолог, принимая его позу и повторяя его движения, не прерывая действия. Постарайтесь представить чувства и мысли произносящего монолог. Не мешайте течению его речи. Вы можете начать повторять каждую фразу непосредственно после того, как ее услышите, а затем постепенно интуитивно постигайте невысказанные мысли и чувства. Обязательно копируйте невербальное поведение произносящего монолог. Через несколько минут пусть вас заменит на сцене другой участник. (Каждый член группы должен иметь возможность хотя бы один раз поработать двойником).

Воображаемая социограмма

Цель: Это упражнение исследует взаимоотношения между членами группы, предоставляет им обратную связь относительно восприятия в группе их роли. Оно также дает практику психодраматических представлений и демонстрирует взаимосвязь между ролью и раскрываемыми сторонами самого себя. Информация, получаемая из воображаемой социограммы, может в дальнейшем послужить основой для психодрам.

Необходимое время: 1 час.

Материалы: Нет.

Подготовка: Члены группы должны быть знакомы друг с другом.

Процедура: В психодраме социограмма – это наглядное изображение личного отношения человека к группе, где расстояние обычно показывает, насколько близким ощущает себя человек с другими членами группы. Хотя относительно некоторых взаимоотношений может наблюдаться согласие и наиболее популярный член группы окажется в центре всех социограмм, социограмма одного участника будет отличаться от социограммы другого, потому что она основывается на уникальном восприятии участником взаимоотношений в группе. В психодраме социограмма осуществляется на сцене путем размещения членов группы тем способом, который соответствует силе и значению взаимоотношений. Когда размещенные на сцене участники начинают двигаться, социограмма называется деятельной социограммой. Использование воображения и фантазии членов группы позволяет получить воображаемую социограмму.

Один из членов группы добровольно вызывается ставить сцену. Если вы являетесь этим человеком, вы – режиссер. Разместите членов группы на сцене. Определите роли, которые наиболее соответствуют вашим представлениям о них. Разместите действующих лиц, как в живой картине. Для более полной характеристики определите каждому участнику основную тему его высказываний, которые подходят как ему лично, так и его роли. Распределение ролей и определение тем высказываний служит для других членов группы обратной связью относительно восприятия их вами как индивидуумов и как членов группы.

В заключительной фазе упражнения, как только сцена организована, позвольте вашим персонажам, не выходя из своих ролей, спонтанно взаимодействовать друг с другом. В качестве режиссера вы можете в любой момент остановить действие. После того, как сцена подошла к концу, каждый участник должен рассказать, что он чувствовал, играя роль или выступая в качестве режиссера, и как воспринимал роль и поведение других участников.

Создание скульптуры семьи

Цель: Упражнение используется как в семейной терапии, так и в психодраматических группах для исследования семейных взаимоотношений. Терапевтически метод может применяться для исследования сложностей в отношениях между членами семьи. Упражнение дает также полезный материал для дальнейших психодраматических занятий.

Необходимое время: от 30 минут до 3 часов.

Материал: Нет.

Подготовка: Руководитель должен иметь опыт в проведении психодрам, в семейной терапии или близких методах.

Процедура: Один из участников добровольно вызывается создать скульптуру, или живую картину своей семьи.

Если вы доброволец, выберите участников, которые имеют сходство с членами вашей семьи. Включите в свою семью всех, кто жил с вами, пока вы росли. Расположите членов семьи в характерных для них положениях. Создайте сцену, которая изображает фрагмент взаимоотношений в вашей семье. Например, вы можете расположить свою семью вокруг обеденного стола или, вспомнив случай из жизни семьи, имеющий для вас особое значение, соответственно разместить членов семьи. Информируйте участников, занятых в создании скульптуры, о каждом члене семьи. Используйте дистанцию, чтобы отразить взаимоотношения членов семьи друг с другом. Обязательно включите в сцену себя как члена семьи. Вы можете попросить кого-нибудь из членов группы изображать вас, пока вы ставите сцену.

Когда сцена поставлена, сообщите каждому участнику фразу, характеризующую данного члена семьи. Затем попросите участников поделиться с группой своими чувствами. Обязательно поделитесь чувствами, вызванными опытом, который вы приобрели в этом упражнении.

ГРУППЫ ТЕЛЕСНОЙ ТЕРАПИИ

Разминка

Цель: Дыхательные упражнения являются замечательной разминкой для занятий биоэнергетической группы. Они полезны на ранней стадии развития группы для увеличения энергии участников и расширения сферы сознавания тела.

Необходимое время: 15 минут.

Материалы: Нет.

Подготовка: Специальной подготовки не требуется.

Процедура: Групповые дыхательные упражнения выполняются членами группы в унисон, энергично и с энтузиазмом.

Встаньте и образуйте круг. Поставьте ноги на расстоянии около 90 см, перенесите вес на пальцы ног. Колени держите слегка согнутыми, дайте телу расслабиться, а тазу – свободно провиснуть. Положите руку себе на живот и смотрите в глаза участнику, стоящему напротив вас. Сделайте глубокий вдох через рот, пропуская воздух по всему пути до живота. Сделайте глубокий выдох, давая вырваться звуку. Поддерживайте звучание столько, сколько сможете без напряжения. Повторите 16 циклов глубокого дыхания, вдыхая и выдыхая медленно и глубоко. Не торопитесь, иначе почувствуете головокружение. Не сдерживайте никакие звуки, которые вам захочется произнести, все время смотрите друг другу в глаза. Сознавайте любые помехи в процессе дыхания. Отмечайте все возникающие чувства во время полного дыхания и сохраняйте тело мягким и расслабленным.

Закончив упражнение на совместное дыхание, встряхните все тело, свесив руки по сторонам, сгибая и выпрямляя колени. Затем несколько раз подпрыгните для энергетизации частей тела. Прыгайте медленно, едва отрывая ноги от пола. Продолжайте ходить, пока не устанете. Затем отдохните, слегка согнув колени, сместив вес вперед и выпрямив спину.

Напряженные позы

Цель: Напряженные позы составляют фундамент биоэнергетической терапии. Они могут помочь расширить сферу сознавания тела и высвободить напряжение через дрожь и непроизвольные движения.

Необходимое время: 30 минут.

Материалы: Удобное место для работы.

Подготовка: Руководитель должен иметь опыт в биоэнергетике.

Процедура: Умелый биоэнергетический терапевт может рекомендовать членам группы данные позы, основываясь на конкретных стереотипах напряжения, демонстрируемых человеком. Ниже представлены некоторые напряженные позы Лоуэна для выполнения в группе.

Арка Лоуэна. (Эта поза была показана на рис. 6) Встаньте, расставьте ноги на расстояние примерно 45 см, носки слегка поверните вовнутрь, колени согните, насколько это возможно сделать, не отрывая пятки от пола, кулаки поставьте на поясницу и прогнитесь назад. Дышите животом, удерживайте позу в течение примерно минуты. Отметьте области напряжения в своем теле. Напряжение может быть в пояснице или в передней части бедер. Руководитель группы или кто-нибудь еще может помочь вам определить, какие сложности возникают при выполнении прогиба (возможно, это чрезмерная ригидность или излишняя рыхлость). Если вы удерживаете правильный прогиб, продолжаете дышать и стоите расслабленно, ваши ноги должны начать дрожать.

Кольцо Лоуэна. Расставьте ноги примерно на 25 см, слегка поверните носки внутрь и согнитесь в талии вперед. Держите колени согнутыми и коснитесь пальцами пола. Перенесите вес на пальцы ног. Не забывайте глубоко дышать через рот. Медленно выпрямите колени. Удерживайте позу примерно минуту. Ваши ноги начнут дрожать. Дрожь – естественная реакция тела на напряжение – показатель энергетизации мышц, сжимаемых "панцырем". Поза кольца превосходна для усиления ощущения "почвы под ногами", то есть контакта между ногами и землей. Заканчивая упражнение, выпрямляйтесь очень медленно.

Прогиб таза. Лягте на спину на мат или мягкий коврик. Согните колени и расставьте ноги примерно на 30 см. Прогните спину, захватив руками лодыжки и потянувшись вперед. Ваша голова должна откинуться назад так, чтобы только макушка, плечи и ступни касались пола. Теперь положите кулаки под пятки, выдвините колени вперед, глубоко дышите. Вы почувствуете растяжение в мышцах бедер. Постарайтесь держать ягодицы расслабленными. Удерживая таз расслабленным, вы можете почувствовать, что он дрожит. Для усиления ощущения попытайтесь несколько раз покачать таз вверх-вниз.

Эти и другие биоэнергетические напряженные позы не должны выполняться механически. Используйте их для диагностики областей напряжения и генерирования ощущений в теле через непроизвольные движения и дрожь. Вам надо сосредоточиться на испытываемых ощущениях, а не на том, как долго вы можете удерживать позу. Боль наступает от напряжения; удовольствие наступает от высвобождения напряжения. Когда поза становится слишком неудобной или болезненной, прекращайте удерживать ее.

Активные упражнения

Цель: Активные биоэнергетические упражнения применяются для того, чтобы стимулировать или выражать чувства, а также открыто исследовать чувства в контролируемых условиях. Они превосходны для эмоциональной разрядки, усиления циркуляции крови и кислорода.

Необходимое время: 45 минут.

Материалы: Пластиковая выбивалка, матрас или пенопластовый мат.

Подготовка: Выполнению различных видов активных упражнений должна предшествовать групповая зрелость, то есть участники должны научиться доверять друг другу. Также необходимо, чтобы руководитель обладал опытом в биоэнергетике и клиническими умениями. Никого нельзя принуждать к участию в активных биоэнергетических упражнениях.

Процедура: Следующие упражнения могут выполняться одновременно группой или каждым членом группы по очереди.

Высвобождение гнева. Встаньте лицом к объекту (кровати, мягкому стулу или куче подушек), расставьте ноги примерно на 45 см, слегка согните колени и наносите удары (пластиковой выбивалкой, теннисной ракеткой или собственными кулаками) по объекту сильно, но расслабленно. "Включите" в действие все тело. Рот держите открытым, дышите глубоко, не сдерживайте крика. Используйте любые слова, выражающие чувство гнева, например "нет!" или "пошел к черту!". Можете представить человека, с которым у вас связаны незавершенные эмоции, и направить на него свой гнев.

Иногда члены группы сопротивляются этому упражнению, утверждая, что они в данный момент не испытывают чувства злости. Причиной сопротивления часто является нежелание раскрывать свои чувства, страх перед выражением сильных отрицательных эмоций. Большинство участников может временно отождествиться с "врагом", а потом возобновить контроль над собой.

Брыкание. Лягте на спину на кровать, матрас или пенопластовый мат. Свободно раскиньте ноги и медленно начинайте брыкаться, касаясь кровати всей ногой. Чередуйте ноги и высоко поднимайте их. Постепенно увеличивайте силу и скорость брыкания. Громко говорите "нет!" на каждый удар ногой, увеличивая интенсивность удара.

В качестве варианта можно выполнить это упражнение следующим образом. Лягте на матрас, согните колени, имитируя протестующие действия маленького ребенка, сучите ногами, колотите матрас кулаками, вертите головой из стороны в сторону. Увеличивая интенсивность припадка гнева, физические движения сопровождайте громкими выкриками "нет!" или "я не буду!".

Брыкание помогает улучшить циркуляцию крови, ослабить "мышечный панцирь" на уровне таза. Согласно Лоуэну, это помогает нам стать менее заторможенными и более спонтанными в сексуальных отношениях.

Интенсификация

Цель: Упражнение является примером интенсивной телесной работы, которая может происходить в биоэнергетической группе. Оно используется после установления в группе атмосферы сплоченности и доверия.

Необходимое время: 1-2 часа.

Материалы: Полотенца, матрасы, маты или мягкий ковер на полу.

Подготовка: Руководителю необходимо обладать опытом и квалификацией, так как упражнение может вызывать у участников сильные чувства.

Процедура: Выберите партнера. Один член группы будет работать, другой – помогать. Если вы собираетесь работать, лягте на спину на матрас, мат или мягкий ковер. Расслабьтесь, согните колени, расставьте ноги на расстояние около 45 см. Глаза закройте и сосредоточьтесь на глубоком дыхании. Дышите мягко и глубоко около минуты. Помещение должно быть тускло освещено.

Лежа с закрытыми глазами, представьте один из следующих случаев из вашего детства: 1) случай, когда вы плакали и хотели, чтобы вас успокоили; 2) случай, когда вы хотели исследовать что-нибудь, а вас удерживали и мешали вам; 3) случай, когда вы пришли в ярость, потому что родители хотели, чтобы вы что-то сделали, а вы отказывались; 4) случай, когда вы взяли игрушку другого ребенка, а ваши родители были вынуждены на это отреагировать. Зрительно вообразите сцену как можно детальнее и представьте реакцию отца или матери. Выразите свои чувства к родителям в этой ситуации. Говорите, плачьте, кричите, выполняйте любые действия, которые кажутся вас подходящими. Не сдерживайте никаких звуков. Даже если вздыхаете, делайте это так, чтобы было слышно. Если вы начинаете движение, например деретесь, брыкаетесь или тянетесь, продолжайте его. Постарайтесь выражать свои эмоции вербально и невербально. Когда почувствуете, что закончили, полежите какое-то время спокойно, с закрытыми глазами.

Сделайте пять или шесть вдохов и выдохов, широко, как в испуге, раскройте глаза и как можно шире раздвиньте пальцы рук и ног. Продолжайте так 2-3 минуты. Затем возьмите полотенце и засуньте его как можно глубже в рот. Зажмите полотенце зубами и тащите его изо всех сил, издавая звуки, когда пытаетесь вытащить полотенце изо рта. Это действие может помочь снизить напряжение в челюстях. Через 4-5 минут выньте полотенце изо рта, возьмите его двумя руками и агрессивно, как можно сильнее выкручивайте. Наконец, расслабьтесь и снова сделайте несколько глубоких вдохов и выдохов.

Теперь закройте глаза и вновь вообразите сцену со своими родителями. На этот раз придумайте другой ответ им. Поделитесь с ними этим ответом вслух. Через несколько минут откройте глаза, подышите мягко и глубоко, посмотрите на своего помощника. Когда закончите, поменяйтесь с ним местами.

Роль помощника состоит в том, чтобы облегчать работу партнера и успокаивать его своим присутствием. В качестве помощника чаще напоминайте своему партнеру, чтобы он продолжал глубоко дышать и издавать звуки. Помощники, имеющие опыт в биоэнергетике, могут знать более активные вербальные способы для облегчения выражения чувств. Будьте мягким, вдумчивым и не провоцируйте партнера. Если заметите, что мышцы партнера напряжены или что ему тяжело дышать, можете с его разрешения помассировать напряженные участки, чтобы ослабить напряжение. Когда партнер закончит упражнение, поощряйте его к расслаблению и глубокому дыханию. Затем спросите, как он себя чувствует и не можете ли вы сделать для него что-нибудь еще.

Участники должны принимать во внимание свои и чужие ограничения при определении глубины исследования. Рекомендуется также полагаться на квалифицированного и компетентного руководителя.

ГРУППЫ ТАНЦЕВАЛЬНОЙ ТЕРАПИИ

Отображение

Цель: Упражнение поощряет сознавание тела, творческое движение и межличностную эмпатию. Оно дает опыт и руководства, и следования за кем-то.

Необходимое время: 15 минут.

Материалы: Нет.

Подготовка: Специальной подготовки не требуется.

Процедура: Все члены группы делятся на пары. В каждой паре один участник становится ведущим, а другой – ведомым.

Встаньте лицом к лицу и смотрите друг другу в глаза. Если вы лидер, начинайте делать какие-нибудь медленные, изящные движения руками, ногами, головой и торсом. Во время движения сознавайте свое тело и чувства. В течение всего упражнения смотрите партнеру в глаза и старайтесь сознавать его.

В качестве ведомого отражайте движения своего партнера – как будто вы его зеркальный образ. Например, если партнер вытягивает правую руку, вытягивайте левую. Пусть партнер руководит тем, куда и как вы двигаетесь. Старайтесь ни о чем не думать. Пусть вас "ведет" ваше тело. Примерно через пять минут поменяйтесь ролями. По окончании задания поделитесь своими чувствами с партнером.

Животные

Цель: Упражнение предусматривает символическую ролевую игру и творческое взаимодействие с другими членами группы.

Необходимое время: 30 минут.

Материалы: Нет.

Подготовка: Специальной подготовки не требуется.

Процедура: Выберите любое млекопитающее, рептилию или птицу. В течение 20 минут вы должны быть этим животным, "переняв" его форму, движения и звуки. Вероятнее всего, одно и то же животное выберет не один участник. Не объявляйте о своем выборе. Ползайте, прыгайте, скачите и "летайте", изображая это животное. Спонтанно взаимодействуйте с другими. Подходите к заданию творчески и старайтесь выразить такие стороны своей личности, которые, может быть, нелегко выразить в вашей обычной жизни. Шумите, сознавайте чувства, возникающие у вас, будь то страх, гнев или любовь. В заключение поделитесь своими впечатлениями от опыта с остальной группой.

Следование за ведущим

Цель: Это упражнение дает возможность быть и ведущим, и ведомым в маленькой группе.

Необходимое время: 30 минут.

Материалы: Нет.

Подготовка: Специальной подготовки не требуется.

Процедура: Поделите большую группу на более маленькие – по четыре-пять человек. Каждая группа выстраивается в ряд. Участник, стоящий впереди, является ведущим.

В качестве ведущего спонтанно и творчески двигайтесь по комнате. Экспериментируйте с различными импровизированными движениями тела. Остальные члены группы должны следовать за вами, сохраняя ряд. Через несколько минут перейдите в конец своей маленькой группы, чтобы стоящий за вами в ряду участник стал ведущим. Выполняйте упражнение до тех пор, пока каждый участник не получит возможность хотя бы раз стать ведущим группы, внося в нее свой особый стиль, свои движения.

Свободный танец

Цель: Упражнение дает каждому участнику возможность экспериментировать с танцевальными движениями перед другими. Этим упражнением хорошо заканчивать занятия в группах танцевальной терапии.

Необходимое время: 30 минут.

Материалы: Это упражнение лучше проводить под музыкальный аккомпанемент.

Подготовка: Никого нельзя принуждать к участию.

Процедура: Группа садится в круг. Один участник выходит в центр круга и танцует. Не заботьтесь о том, чтобы быть "хорошим" танцором. Не соревнуйтесь с другими. Двигайтесь свободно и спонтанно, следуя за своим телом. Через несколько минут закончите упражнение, сядьте и пригласите кого-нибудь заменить вас. Продолжайте так до тех пор, пока каждый желающий не использует возможность исполнить свой свободный танец. Упражнение может быть завершено участием всей группы в свободном танце.

ГРУППЫ АРТТЕРАПИИ

Индивидуальное рисование

Цель: Этим упражнением превосходно начинать занятия в группах арттерапии. Оно стимулирует творчество и сознавание чувств, помогает членам группы лучше познакомиться друг с другом.

Необходимое время: 1 час.

Материалы: Бумага, цветные карандаши, мел, краски или глина.

Подготовка: Специальной подготовки не требуется.

Процедура: Каждый член группы имеет в своем распоряжении много бумаги и цветных карандашей. Используйте одну-две минуты, чтоб осознать ощущения и чувства, которые возникают в этот момент. Забудьте об искусстве и не старайтесь быть художником. Возьмите карандаш и начните наносить какие-нибудь штрихи на бумагу. Рисуйте цветные линии и формы, говорящие о том, как вы себя чувствуете. Попыта тесь символически выразить свое состояние в данный момент. Не заставляйте себя рисовать что-то определенное и высокохудожественное. Рисуйте то, что приходит в голову. Когда все члены группы закончат задание, группа может поделиться впечатлениями о каждом рисунке, никак его не оценивая.

В качестве варианта испробуйте другие материалы, например краски, мел, глину. В любом случае доверяйте своим внутренним ощущениям и старайтесь в своей работе обнаружить информацию для себя. Используйте это упражнение, чтобы стимулировать воображение.

Рисование с партнером

Цель: Это упражнение превосходно для исследования межличностных взаимоотношений и конфликтов.

Необходимое время: 30 минут – 1 час.

Материалы: Бумага, цветные мелки или карандаши.

Подготовка: Специальной подготовки не требуется, но полезно, чтобы руководитель имел опыт в арттерапии.

Процедура: Выберите партнера. Положите между собой и партнером большой лист бумаги, возьмите каждый по нескольку цветных мелков. Внимательно посмотрите друг другу в глаза и затем спонтанно начинайте рисовать. Старайтесь выразить свои чувства. Если вы хотите общаться с партнером, делайте это с помощью линий, форм и цветов.

Когда закончите рисовать, обменяйтесь с партнером впечатлениями о том, что происходило во время упражнения. Говорите о любых эмоциях, которые у вас вызывает рисунок партнера. Посмотрите, не можете ли вы провести параллели между тем, как вы рисуете, и тем, как функционируете в группе. Постарайтесь узнать что-то о своем партнере.

Групповое рисование

Цель: Это упражнение дает возможность участвовать всей группе. Оно помогает исследовать ролевые взаимоотношения в группе и влияние членов группы на индивидуальный опыт.

Необходимое время: 1 час.

Материалы: Бумага, цветные ручки или карандаши.

Подготовка: Руководитель должен обладать опытом в арттерапии и групповой динамике.

Процедура: Все члены группы садятся в круг в середине комнаты. Перед каждым лежит лист бумаги и цветные ручки или карандаши. Начинайте рисовать что-нибудь важное для себя. По сигналу руководителя группы передайте свой лист участнику, сидящему от вас слева, и получите начатый рисунок от участника, сидящего справа. Работайте над этим рисунком, изменяйте и добавляйте к нему, что хотите. По сигналу передайте этот рисунок налево и получите рисунок справа. Продолжайте так до тех пор, пока к вам не вернется тот рисунок, который вы начали. Сознавайте чувства, возникающие у вас при виде того, что другие изобразили на вашем листе. Изменяйте в рисунке все, что хотите. В заключение обсудите свои впечатления с группой.

Вариант этого упражнения: члены группы по очереди рисуют на общей картине на стене, добавляя к композиции нечто, выражающее их настроение в данный момент и сообщающее это настроение группе.

Пластилиновый мир

Цель. Это упражнение, как и все, используемые в арттерапии, стимулирует творчество. Кроме того, оно позволяет исследовать ценностные ориентации участников психокоррекционной группы и вызывает у них как чувство сотрудничества, так и чувство соперничества.

Необходимое время. 1-2 часа.

Материалы. Глина или пластилин.

Подготовка. Руководитель группы должен иметь опыт анализа групповой динамики.

Процедура. Каждый участник получает большой кусок пластилина или глины (Rhyne, 1973). Группа разбивается на подгруппы по 5-8 человек. Чтобы обстановка способствовала расслаблению, работа может идти под приятный музыкальный аккомпанемент (флейта, клавесин и т.п.).

Допустим, вы – один из пяти или восьми участников группы, создающей свой мир. Закройте глаза и представьте себе, что можете сделать из пластилина все, что захотите видеть в этом мире. Работайте с пластилином закрыв глаза, чтобы чувства и мысли выражались вашими пальцами. Когда фигура будет готова, поместите ее на подставку рядом с теми, что были вылеплены другими участниками группы. Вместе с ними, и уже открыв глаза, организуйте целостный мир из отдельных частей. Если по ходу работы у вас возникнут какие-либо чувства к партнеру, выскажите их или выразите в лепке. Когда ваш мир будет готов, сравните его с тем, что было создано в других подгруппах и обсудите результаты такого творчества.

ГРУППЫ ТЕМОЦЕНТРИРОВАННОГО ВЗАИМОДЕЙСТВИЯ

Выбор темы

Цель. Для работы в группах ТЦВ необходима тема, по которой достигнуто согласие. Это наиболее характерная их особенность. Как только тема выбрана, для продолжения работы в группе можно использовать любые упражнения, заимствованные из других подходов к работе с группами, поддерживая при этом динамическое равновесие группы ТЦВ.

Необходимое время. 5 минут или больше.

Материалы. Не нужны.

Подготовка. Руководитель должен иметь соответствующую подготовку. Разумеется, на конкретной теме может сосредоточиться работа любой психокоррекционной группы.

Процедура. Темы можно организовать по степени их направленности на вершины треугольника ТЦВ, которым соответствуют Я, Мы и Это. По мере работы вы, разумеется, будете стараться поддерживать динамическое равновесие между этими точками. Ниже приводятся типичные темы для групп ТЦВ, из которых руководитель группы может сделать свой выбор (Challis, 1974).

Это

Быть мужчиной/быть женщиной

Справляемся с негативными эмоциями

Что значит быть руководителем?

Ответственность: то, что можно иметь, взять на себя и преуменьшить

Как и за что держаться и с чем расставаться?

Переживание и наблюдение групповой динамики

Принятие риска

Обретение отчужденных сторон своей личности

Я

Расширение сознавания

Как остаться собой в группе

Выявление и расширение собственных ресурсов

Как найти в группе собственную тему

Как определить свой курс

Как раскрыть себя в игре

Творческий подход к своей работе

Развитие способности быть услышанным

Расчистка путей для сексуального самовыражения

Мы

Отдаем должное различиям между людьми

Как принять и уравновесить свои потребности в близости и в соблюдении дистанции

Как создать систему самоподдержки

Быть в одиночестве/быть с другими

Выражаем свои потребности и отвечаем на чужие

Становление группы

Как слушать и быть выслушанным

Узнавая других, даем другим узнать себя

Выберите тему. Затем начните работу в группе, применяя технику троекратного молчания.

Троекратное молчание

Цель. Троекратное молчание (Cohn, 1972) – излюбленный в группах ТЦВ способ начала работы. Он устанавливает атмосферу конструктивности и ориентирует участников на избранную тему.

Необходимое время. 15-30 мин.

Материалы. Не требуются.

Подготовка. Специальной подготовки не требуется.

Процедура. Допустим, что выбрана тема "Узнавая других, даем другим узнать себя". Техника троекратного молчания предусматривает три стадии.

Во-первых, закроем глаза, усядемся удобней и будет думать о том, какое значение эта тема имеет для нас. Во-вторых, после нескольких минут размышлений о теме откроем глаза, вернемся к группе и осознаем свои чувства в связи с тем, что мы сейчас находимся в данной группе.

Третий период молчания включает задачу объединить существующие в группе измерения, которым соответствуют Я, Мы и Это. В связи с предложенной темой надо молча выбрать кого-либо в группе, может быть того, чья внешность кажется интересной, с кем бы вы хотели познакомиться. Представьте, что вы спрашиваете у него что-либо о нем. Затем представьте, что вы делитесь с ним какими-то сведениями о себе.

После третьего периода молчания вы можете сообщить группе что угодно по поводу выбранной темы и ваших впечатлений, мыслей и чувств в этой связи. Помните, что вы сам себе голова и сами отвечаете за то, что вкладываете в группу, и за то, что получаете от нее.

Двухстадийное молчание

Цель. Это упражнение заимствовано у Брэдфорда Уилсона (Wilson, 1969). Оно показывает, как применять в группе молчание для размышлений и личностного роста.

Необходимое время. 5 минут.

Материалы. Не требуются.

Подготовка. Специальной подготовки не требуется.

Процедура. Это упражнение очень короткое, и его можно проводить в любой момент работы в группе. Оно наиболее полезно, когда участники группы стремятся вжиться в тему, но не могут реагировать на нее спонтанно, не могут полностью пропустить ее через свои эмоции.

Сначала посидите в молчании и обратитесь к вашим мыслям и чувствам по поводу темы, которая оказалась в сфере внимания всей группы. Через пару минут, продолжая сидеть все так же в молчании, на основании тех мыслей и чувств, к которым только что обращались, подумайте, что вы можете сделать в связи с этой темой.

Это упражнение широко используется, чтобы приостановить происходящие в группе процессы и попросить участников определиться с их ролью и обязанностями по отношению к сформулированной в явной форме или подразумеваемой теме для группы.

ГРУППЫ ТРАНЗАКЦИОННОГО АНАЛИЗА

Сознавание состояний Я

Цель. Это упражнение позволяет получить практику в диагностике состояний Я и является введением к транзакциям между различными состояниями Я.

Необходимое время. 45 мин.

Материалы. Не требуются.

Подготовка. Руководитель должен уметь распознавать состояния Я и быть знакомым с тем, как они функционируют.

Процедура. Упражнение начинается с того, что три добровольца рассаживаются перед группой на стульях. Каждый из них выбирает для себя роль Родителя, Взрослого или Ребенка.

Каждое из состояний Я представляет часть одной и той же личности. Если вызвались вы, то, пока упражнение выполняется, оставайтесь в своей роли.

Представьте, что вы гуляете в лесу. Каковы ваши ощущения? Если вы Родитель, вас могут беспокоить возможные опасности или дело, которое надо сделать по ходу прогулки. Помните, что Родитель часто дает оценки и пользуется словами типа "противно" или "смешно". Если вы Взрослый, то можете обращать внимание на то, какие виды птиц живут в лесу или какие вокруг вас деревья. Словарь Взрослого включает такие слова, как "полезно", "практично", "желательно". Если вы Ребенок, вы, возможно, ощущаете прилив бодрости или скуку, обращаете внимание на то, тепло вам или холодно, пересыпаете свою речь мусорными словами. Почувствуйте себя в выбранной роли и поделитесь вашими впечатлениями со всей группой.

Теперь руководитель может пригласить еще трех добровольцев присоединиться к первым. Они будут другими Родителем, Взрослым и Ребенком, представляющими лицо противоположного пола.

Чтобы расшевелить новых добровольцев к разыгрыванию их состояний Я, придумайте воображаемую ситуацию, например поход в кино. Что вы там увидели? Как вам это понравилось? Можно, чтобы о ваших впечатлениях спрашивали другие участники.

Теперь расставьте стулья так, чтобы две группы добровольцев оказались друг против друга: Родитель напротив Родителя, Взрослый напротив Взрослого и Ребенок напротив Ребенка.

Представьте, что вы супружеская пара, у которой возникли проблемы. Заведите разговор. Разговаривать можно с другим человеком или со своим собственным другим состоянием Я. При этом каждый раз убеждайтесь, что ваши слова обращены к определенному состоянию Я. Скоро вы увидите, что даже самые простые вещи могут иметь разное значение в зависимости от того, кто о них говорит и к кому обращается. Через пять минут закончите разговор и обсудите его между собой и с другими участниками группы. После этого переключитесь на другие состояния Я или пригласите кого-нибудь еще из группы себе на замену. Надо следить за порядком этих взаимодействий, чтобы у каждого была возможность сыграть какое-нибудь состояние Я.

Если группа особенно активна, можно сыграть все пять состояний Я человека: Критикующего Родителя, Заботливого Родителя, Взрослого, Приспосабливающегося Ребенка и Свободного Ребенка.

Сообщения

Цель. Это упражнение знакомит участников группы с теми социально приемлемыми внушениями родителей, которыми можно пользоваться, чтобы получать поглаживания от окружающих.

Необходимое время. 30 минут.

Материалы. Бумага и карандаш.

Подготовка. Специальной подготовки не требуется.

Процедура. На одном листке бумаги выписаны пять сценарных сообщений или директив: Будь сильным, Будь совершенным, Упорно пытайся, Торопись, Радуй других. Подумайте над этими фразами и посмотрите, соответствуют ли какие-то из них тому, что вы в раннем детстве слышали от своих родителей. Если да, определите, насколько они к вам подходят. То, что им отвечает, и было исходно тем, что вы делали, чтобы родители были вами довольны или горды. Вы и теперь можете считать, что с вами все хорошо, только пока вы действуете в соответствии с родительскими директивами. Расставьте директивы по порядку – от оказавших самое сильное влияние на вашу жизнь до наименее влиятельных.

Характер семейных поглаживаний

Цель. Это упражнение разработано на основе работы Гулдинга и Гулдинга (Goulding and Goulding, 1979). Оно применяется для улучшения сознавания того, как семейные поглаживания подкрепляют ощущения счастья или несчастья.

Необходимое время. 45 минут.

Материалы. Не требуются.

Подготовка. Руководитель должен быть опытным, поскольку это упражнение может вызывать сильные эмоции.

Процедура. Примите удобное положение и закройте глаза. Представьте, как вы стоите возле дома, где жили, когда были маленькими. Теперь представьте, что вы упали и разбили коленку. Вы с рыданиями бежите в дом, а по ноге у вас стекает маленькая капля крови. Посмотрите на выражение лиц членов вашей семьи. Что они говорят вам? Какие чувства они испытывают? Что они делают?

Повторите это упражнение в следующих воображаемых ситуациях.

  • Вы вбегаете в дом злым и плачущим, потому что кто-то из детей постарше отобрал у вас игрушку.
  • Вы вбегаете в дом в сильном испуге, потому что увидели большую собаку.
  • Вы вбегаете в дом, смеясь и радуясь тому, что получили в школе приз.
  • Вы входите в дом с чувством сильнейшего стыда, потому что промочили штаны и старшие ребята над вами смеялись.

По завершении этого упражнения откройте глаза и разбейтесь на пары. Поделитесь впечатлениями. Случалось вам испытывать чувства, которые в вашей семье считались неприемлемыми и которые вы теперь отказываетесь у себя признавать? Были ли у вас чувства, которые поощрялись и с помощью которых вы теперь манипулируете другими, чтобы добиваться того, что вам нужно?

Определение сценариев

Цель. Это упражнение является вводным в задачу понимания жизненных сценариев и помогает участникам определить, какие формы поведения они хотели бы у себя изменить.

Необходимое время. 1 час.

Материалы. Не требуются.

Подготовка. Руководитель должен быть опытным, потому что это упражнение может вызвать сильные эмоции.

Процедура. Разбейтесь на подгруппы по четыре-пять человек. В каждой такой подгруппе подумайте над ответами на такие вопросы (James, 1977):

  • Что случается с людьми вроде меня?
  • Если я и дальше буду таким, как есть, чем это по логике должно кончиться?
  • Что при этом скажут обо мне другие?

В пределах подгруппы поделитесь ответами на вопросы, насколько сочтете нужным. Эти ответы могут иметь происхождением те решения, которые вы приняли когда-то в детстве. Теперь у вас может появиться желание пересмотреть эти решения, перерешить их.

Следующие вопросы также могут быть полезны для определения жизненных сценариев и добавлены к упражнению.

  • Какая у вас в детстве была любимая история или волшебная сказка?
  • Что рассказывали в семье о вашем рождении?
  • Как было выбрано ваше имя?
  • Какая надпись на вашем надгробии подвела бы итог вашей жизни?

Заключение контракта в ТА

Цель. Это упражнение готовит к заключению контракта и побуждает к переменам, направленным на дальнейший личностный рост и достижение самостоятельности.

Необходимое время. 1 час или более.

Материалы. Бумага и карандаш.

Подготовка. Руководитель должен быть знаком с процессом заключения контракта.

Процедура. Напишите на бумаге ваши собственные ответы на следующие вопросы:

  • Что бы вы хотели именно для себя такого, что сделало бы вашу жизнь более полной?
  • Что надо сделать, чтобы так и получилось?
  • Что вы готовы сделать?
  • Как вы сами и другие поймете, что эта цель достигнута?
  • Какие у вас есть способы саботировать работу над собой?

Ответы на эти вопросы являются этапами заключения хорошего ТА-контракта на достижению перемен в своей личности. Когда все в группе кончат на них отвечать, остальное время занятия можно потратить на обмен мнениями о контрактах и на их уяснение.

ГРУППЫ ТРЕНИНГА УМЕНИЙ (ТРЕНИНГ УВЕРЕННОСТИ В СЕБЕ)

Уверенное, неуверенное и агрессивное поведение

Цель. Прежде чем изучать и отрабатывать навыки уверенного поведения, необходимо понять суть уверенности в себе. Данное упражнение поможет участникам психокоррекционной группы отличать уверенность от неуверенности и агрессивности.

Необходимое время. 1 час.

Материалы. Не требуются.

Подготовка. Не требуется.

Процедура. Каждому участнику группы предлагается продемонстрировать неуверенную поведенческую реакцию, агрессивную реакцию и уверенную реакцию в некой гипотетической ситуации. Например, можно представить, что ваш друг "забыл" вернуть взятые в долг деньги. Агрессивная реакция в этом случае может быть такой: "Черт! Я так и знал, что тебе нельзя доверять. Сейчас же верни мои деньги!" Неуверенная реакция может быть выражена такими словами: "Прости, я не хочу быть назойливым, но, может быть, ты не будешь слишком задерживаться с возвратом этих денег?" Наконец, уверенное поведение может включать такую фразу: "Я полагал, что мы договорились: ты должен был вернуть мне деньги сегодня. Буду очень признателен, если ты сможешь сделать это не позднее пятницы".

Надо, чтобы свои способы поведения продемонстрировали все участники группы, даже если времени каждому хватит только на один из трех вариантов. Для этого каждому из участников должна быть предложена ситуация, отличная от тех, что были ранее предложены другим. Если при работе над этими ситуациями прибегать к ролевым играм, участники группы могут отождествлять себя с самыми уверенными, неуверенными или агрессивными людьми из числа их знакомых. При этом они должны помнить, что невербальное поведение говорит о человеке не меньше, чем произносимые им слова, поэтому интонации, жесты и позы должны соответствовать изображаемой реакции. Если для этого упражнения используют ситуации, которые приведены ниже, можно либо вызывать добровольцев из числа участников группы, либо обходить всех по очереди. При этом надо, чтобы каждый получил обратную связь от участников группы, которая будет оценивать степень уверенности или агрессивности его реакций. Абсолютно правильных реакций в таких случаях не бывает, и их обсуждение может быть очень информативным.

Ниже приведены примеры ситуаций для упражнений в уверенном, неуверенном и агрессивном поведении, но руководитель группы и его участники могут придумать и что-нибудь другое.

  1. Приятель лезет к вам с разговорами, а вы ужасно спешите, и вот чтобы отделаться от него, вы говорите: ...

  2. Вы заказали в ресторане бифштекс с кровью, но он оказался пережаренным. Вы говорите официанту: ...

  3. За ремонт автомобиля вы получили счет на сумму, которая на 25 долларов превышает предварительную оценку. Вы говорите служащему мастерской: ...

  4. Вы ловите на себе взгляд привлекательной особы противоположного пола и чувствуете, что, возможно, заинтересовали ее (или его) собой. Вы подходите к ней (к нему) и говорите: ...

  5. Собака вашего соседа использует ваш газон как отхожее место. Вы подходите к соседу и говорите ему: ...

  6. Ваш сосед по комнате в общежитии поставил вас в неловкое положение, без вашего ведома пригласив в гости незнакомого вам человека. Вы говорите ему: ...

  7. Вы смотрите фильм в кинотеатре, а позади вас кто-то громко болтает. Вы оборачиваетесь и говорите: ...

  8. Вы пришли в ресторан, но вас не устраивает место, которое вам предложили. И вы говорите метрдотелю: ...

  9. Ваш знакомый (знакомая) приглашает вас куда-либо, но вам с ним не очень-то интересно. И вы говорите: ...

  10. Ваш друг просит вас одолжить ему вашу машину, но вы не считаете его таким уж хорошим водителем. Вы говорите ему: ...

  11. Ваш приятель ставит вас в неловкое положение, рассказывая при всех истории о вас, и вы говорите ему: ...

Тренинг умения вести разговор

Цель. Неуверенным в себе людям часто не хватает элементарных коммуникативных навыков. Это упражнение, взятое из работы Келли (Kelley, 1978), снимает напряжение, возникающее при необходимости вступить в разговор, и позволяет попрактиковаться в коммуникативных умениях.

Необходимое время. 30 минут.

Материалы. Не требуются

Подготовка. Специальной подготовки не требуется.

Процедура. Группа разбивается на пары. На первом этапе работы один из партнеров задает другому открытые вопросы, требующие развернутого ответа. (Вопрос "Ты живешь в общежитии?" является закрытым, а вопрос "Где ты живешь?" – открытым.) Тот, кто отвечает, включает в свой ответ любую информацию о себе – не обязательно имеющую прямое отношение к заданному вопросу. Например, если на вопрос "Где ты живешь?" ответить "В общежитии", это будет не очень информативно. Гораздо больше информации содержит ответ вроде такого: "Я живу в студенческом городке в одном из этих новых общежитии, и со мной в комнате живут еще трое". Каждый из партнеров остается в своей роли в течение пяти минут. Затем они меняются ролями, чтобы каждый получил возможность поупражняться в постановке открытых вопросов и в умении отвечать на такие вопросы, сообщая при этом произвольно выбираемую информацию.

На втором этапе упражнения один из участников каждой пары начинает с того, что рассказывает что-нибудь о себе или описывает какой-то свой личный опыт. Второй старается поддержать разговор либо прося пояснить, либо перефразируя. Например, если первый говорит: "Вчера вечером я специально прошелся по студенческому городку, чтобы посмотреть места, где я еще не был", второй может продолжить: "Ты имеешь в виду, что был удивлен тем, как велик студенческий городок". Через пять минут участники диалога меняются ролями.

Между двумя этапами работы надо предусмотреть время на то, чтобы ее участники могли обменяться впечатлениями и рассказать друг другу о возникших у них трудностях. По мере того как участники будут приобретать все большую способность и готовность к самораскрытию, они будут осваивать умение задавать вопросы, предусматривающие больше возможностей для ответов. Умение вести разговор можно приобрести, осваивая технику активного слушания.

Релаксационный тренинг

Цель. Релаксация (расслабление) – это, наверное, один из наиболее часто используемых технических приемов. Релаксационный тренинг может быть частью программы тренинга уверенности в себе и применяться для снижения торможения и борьбы со специфическими страхами и тревогой.

Необходимое время. Полчаса или больше.

Материалы. Специальные магнитофонные записи.

Подготовка. Если магнитофонные записи не используют, опытом проведения релаксационного тренинга должен обладать руководитель группы.

Процедура. Магнитофонные записи для релаксационного тренинга можно найти в продаже. Если их нет, руководитель в своей работе может пользоваться приведенными ниже инструкциям, которые надо произносить спокойным тоном, постоянно и настоятельно напоминая участникам о том, что напряжение их покидает.

Сядьте в удобное кресло. Руки свободно опущены. Кисти рук положены на бедра. Стопы стоят на полу. (Или можно лечь на спину на пол.) Закройте глаза. Сделайте два-три глубоких вздоха, обращая внимание на то, как воздух наполняет легкие до самой диафрагмы. Вытяните правую руку и сожмите кисть в кулак. Прочувствуйте напряжение в кулаке. Через 5-10 секунд концентрации на этом напряжении расслабьте руку. Разожмите кулак и прочувствуйте, как напряжение проходит, уступая место чувству расслабленности и комфорта. Сосредоточьтесь на различиях между напряжением и релаксацией. Через 15-20 секунд снова сожмите правую руку в кулак, испытывайте чувство напряжения в руке в течение 5-10 секунд и опять разожмите кулак. Прочувствуйте тепло и расслабленность в руке. Через 15-20 секунд повторите всю процедуру левой рукой. Старайтесь сосредоточиться только на тех группах мышц, которые вы напрягаете и расслабляете, и не напрягайте при этом остальные мышцы.

Используйте имеющееся у вас время на выполнение таких же циклов напряжения/расслабления со следующими группами мышц (указаны действия, необходимые для напряжения мышц):

  1. руки – сгибайте их, чтобы напрягать бицепсы;
  2. руки – разгибайте их, чтобы напрягать трицепсы;
  3. плечи – поочередно горбите и распрямляйте их;
  4. шея – наклоняйте голову вперед, пока подбородок не упрется в грудь;
  5. рот – открывайте его как можно шире;
  6. язык – надавливайте им на нёбо;
  7. глаза – крепко их зажмуривайте;
  8. лоб – поднимайте брови как можно выше;
  9. спина – прогибайте ее, выпячивая грудь (будьте осторожны, если спина у вас не в порядке!);
  10. ягодицы – сокращайте ягодичные мышцы;
  11. живот – втягивайте его к позвоночнику;
  12. икры – прижимайте пальцы ног к верху обуви.

Добиваясь расслабления определенной группы мышц, каждый раз убеждайтесь в том, что оно полное. Заканчивая упражнение, сделайте два-три глубоких вздоха и прочувствуйте, как расслабленность расходится по всему телу – от рук до плеч и далее – к груди, туловищу, ногам. Когда будете готовы открыть глаза, медленно сосчитайте в обратном порядке от 10 до 1, на каждом счете чувствуя себя все более бодрым и свежим.

В циклах напряжения/расслабления можно упражняться дома. Освоив эти навыки, вы научитесь быстро расслаблять любые отдельные группы мышц без их предварительного напряжения.

Поведенческие контракты

Цель. Это упражнение дает пример того, что весьма характерно для групп тренинга умений – постановки конкретной цели в работе над поведением, требующая от участников описания их проблемы в терминах наблюдаемого поведения. Данное упражнение также позволяет попрактиковаться в "формировании" поведения и получить подкрепление.

Необходимое время. 1 час или более.

Материалы. Не требуются.

Подготовка. Руководителю может помочь опыт поведенческой терапии.

Процедура. Участники группы выбирают, что в своем поведении в группе они хотели бы изменить.

В поведении участников надо выбрать то, что чаще наблюдается в ходе естественных для группы процессов. Это может быть (хотя и не обязательно) один из навыков уверенного поведения (например, умение начинать или прерывать разговор, устанавливать зрительный контакт, выступать с критикой), или, наоборот, это может быть признак неуверенности (обкусывание ногтей, неуместные улыбки). Выбранное поведение должно быть легко наблюдаемым, конкретным и не слишком сложным. Цели лучше определять позитивно – как то, к чему надо прийти, а не то, от чего надо избавиться. Например, приобретение умения слушать будет позитивным определением цели, состоящей в том, чтобы отучиться слишком много говорить. Кроме того, надо, чтобы участники группы получили инструкции о форме обратной связи. Возможно, участник предпочитает получать обратную связь от конкретных членов группы или в оговоренное время или определенным образом.

На то чтобы определиться с индивидуальными задачами каждого участника группы, может уйти около часа. Обратная связь в процессе дальнейшей работы над их поведением может осуществляться спонтанно или только в специально отведенное для этого время. Важно, чтобы в группе находили признание и положительное подкрепление любые успехи каждого из участников на выбранных ими путях работы над своим поведением.

Упражнения по репетиции поведения

Цель. Репетиция поведения – это основной метод тренинга умений. Данное упражнение, отчасти составленное на основе работ Ланге и Якубовского (Lange and Jakubowski, 1976), является хорошим введением в процедуру репетиции поведения и прокладывает путь к более сложным и приближенным к реальности процессам, которые будут происходить в группе позднее.

Необходимое время. 1,5 – 2 часа.

Материалы. Бумага и карандаши.

Подготовка. Руководитель группы должен иметь опыт в сфере репетиции поведения и тренинге уверенности в себе.

Процедура. Вообразите гипотетическую ситуацию, в которой вам хочется вести себя уверенно, и запишите ее. Возможно, вы предпочтете потратить несколько минут на "мозговой штурм" с участием всей группы, чтобы в голову пришли новые идеи. Но при этом ситуация, выбранная каждым участником группы, должна иметь для него личное значение. Скорее всего, выбранные ситуации будут касаться либо умения обращаться с просьбой и отвечать отказом, либо навыков поведения в условиях критики, либо способности сообщать о своих положительных или отрицательных чувствах. Затем группа должна быть поделена на подгруппы по пять-шесть человек. В каждой из них кто-то вызывается быть первым и очень коротко описывает ту стрессовую ситуацию, которую хочет проработать, например необходимость внушить соседям по общежитию, что им следует поддерживать порядок в комнате.

Структурируйте ситуацию, выбрав одного из участников на роль соседа по комнате. Как можно более уверенно доводите свое мнение до его сведения. Через пару минут сделайте паузу, чтобы получить обратную связь от всей вашей подгруппы. Эта обратная связь должна быть конкретной и конструктивной и касаться именно вашего поведения и ничего больше. После этого скажите, что вам самому понравилось в вашем поведении, и определите, как бы вы хотели его изменить. Если вы зашли в тупик, выслушайте предложения от партнеров. Затем роль соседа по комнате берет на себя еще один участник группы, и взаимодействие продолжается. После пары минут репетиции поведения с новым партнером снова сделайте паузу для получения обратной связи и предложений от группы. Продолжайте в том же духе, пока все в группе не получат возможность сыграть свою роль партнера по взаимодействию. Если вы делаете успехи и начинаете все лучше владеть ситуацией, партнеры по группе усиливают противодействие, разыгрывая все большее упрямство и враждебность. При этом важно дать тому, кто тренирует свою уверенность в себе, возможность каждый раз побеждать, чтобы его опыт всегда был позитивным.

Литература

Bednar, R.L. & Melnick, J. Risk, responsibility and structure: A conceptual framework for initiating group counseling and psychotherapy. Journal of Counseling Psychology, 1974, 21, 31-37.

Challis, E. Freedom is a constant struggle: Moving from stereotype to personhood in a male-female consciousness-raising workshop. Unpublished doctoral dissertation, Union Graduate School, 1974.

Cohn, R.C. Style and spirit of the theme-centered interactional method. In C.J.Sager & H.S.Kaplan (Eds.), Progress in group and family therapy. New York: Brunner/Mazel, 1972.

Goulding, M.M. & Goulding, R.L.Changing lives through redecision therapy. New York: Brurmer/Mazel, 1979.

James, M. Techniques in transactional analysis. Reading, Mass.: Addison-Wesley, 1977. Kelley, C. Assertion training. La Jolla, Calif.: University Associates, 1978.

Lange, A.J. & Jakubowski, P. Responsible assertive behavior. Champaign, Ill.: Research Press, 1976.

Moms, К.Т. & Cinnamon, К.М. (Eds.), Controversial issues in human relations training groups. Springfield, Ill.: Charles С Thomas, 1976.

Pfeiffer, J.W. & Jones, J.E. (Eds.), The 1975 annual handbook for group facilitators. San Diego, Calif.: University Associates, 1975.

Phyne, J. The Gestalt art experience. Monterey, Calif.: Brooks/Cole, 1973. Satir, V. Peoplemaking. Palo Alto, Calif.: Science & Behavior Books, 1972.

Schutz, W. Here comes everybody: Bodymind and encounter culture. New York: Harper & Row, 1971.

Stevens, J.O. Awareness: Exploring, experimenting, experiencing. Lafayette, Calif.: Real People Press, 1971.

Wilson, B.J. The creative person's group. In H.Ruitenbeck (Ed.), Group therapy today. New York: Atherton, 1969.


13

ИТОГИ И ПЕРСПЕКТИВЫ

У суфиев есть притча о трех слепцах, пытавшихся на ощупь определить вид, форму и истинную сущность огромного слона. Один из слепцов ощупал ухо слона и заявил, что слон – это нечто шершавое, широкое и плоское, как циновка. Другой прошелся руками вдоль хобота и стал уверять, что слон – это что-то вроде длинной гибкой трубки. Третий слепец исследовал ногу слона и пришел к выводу, что слон – это мощная колонна. Ясно, что ни одно из этих описаний не является исчерпывающим, и каждый из слепцов в равной степени прав и не прав в своем суждении о слоне. Вот и мы рассмотрели десять моделей психокоррекционных групп. Для каждой из них характерен свой подход к изучению межличностных отношений и изменению поведения людей. Приверженцы каждого направления делают несколько различающиеся между собой выводы о природе изучаемого феномена. В этой главе дается краткое резюме определяющих признаков каждого из этих десяти подходов к работе с психокоррекционными группами, потом следуют обсуждение параметров, по которым эти подходы можно сравнивать, и характеристика текущего состояния дел в этой области.

РЕЗЮМЕ ПО МОДЕЛЯМ ПСИХОКОРРЕКЦИОННЫХ ГРУПП

Возникновение Т-групп стало результатом первых сознательных попыток использовать встречи определенной продолжительности в группах определенного состава и с определенным руководителем, для того чтобы каждый участник мог изучать себя и других и расти как личность. Т-группы развивались в рамках заложенной Куртом Левином традиции действенного исследования и обучения через опыт, получаемый при экспериментировании с новыми формами поведения в условиях наличия обратной связи от партнеров. К числу концепций, которые для Т-групп являются фундаментальными, можно отнести понятия об обучающей лаборатории и об обучении тому, как учиться, а также принцип самопрезентации, принцип обратной связи и принцип "здесь и сейчас". Руководитель или тренер традиционной Т-группы осуществляет недирективное руководство ею, так что участники делят с ним и между собой ответственность за ход дел в группе и за решение стоящих перед ней задач. Эти задачи обычно включают развитие навыков межличностных взаимодействий и изучение групповых процессов. Вторая из указанных задач имеет особенно большое значение для Тэвистокских групп. Так называются британские аналоги Т-групп, где руководитель является не образцом открытости, доверительности и эмоционального участия, как в Т-группах, а скорее наблюдателем и аналитиком. Позже в одном из ответвлений движения Т-групп, в группах тренинга сензитивности, была провозглашена цель тотального развития каждого отдельного участника. Одним из достижений Т-групп можно считать то, что они способствовали распространению психологических знаний в широких кругах общества.

Инкаунтер-группы возникли на передовых рубежах движения Т-групп под влиянием таких ярких личностей, как Вильям Шютц и Карл Роджерс. Инкаунтер-группы вызвали больше противоречивых оценок в обществе, чем любые другие психокоррекционные группы, поскольку имели дело со спорными проблемами, которые порой создавали впечатление революционности, например – возможность публичного выражения сильных эмоций или поиск способов быстрого установления близких отношений. В конце 60-х годов инкаунтер-группы получили значительную поддержку со стороны представителей контркультуры, которые призывали к развитию чувства общности в рамках этого движения, чтобы оно служило средством против отчужденности от общества в целом. В инкаунтер-группах целью является достижение подлинности во взаимоотношениях между людьми и развитие личности. Ключевыми элементами концептуального аппарата этого движения являются такие понятия, как самораскрытие и сознавание себя (включая сознавание тела), а также личная ответственность, внимание к чувствам и принцип "здесь и сейчас". Работа в инкаунтер-группах часто носит на себе отпечаток личности их руководителей. Некоторые из них, например, Карл Роджерс, довольно деликатны, тогда как другие более склонны к провокациям и конфронтации. Инкаунтер-группы изменили представление широких слоев населения о психотерапии, которая перестала считаться строго лечебной дисциплиной и стала подразумевать еще и развитие самосознания и коммуникативных навыков. Поощряемое в инкаунтер-группах активное стремление к риску способствовало проведению новых экспериментов по разработке методов работы с психокоррекционными группами.

Процесс возникновения и развития гештальт-групп тесно связан с личностью их создателя, Фрица Перлза. Это один их первых подходов к работе с психокоррекционными группами, в котором не проводится различия между развитием личности и психотерапией. В обоих случаях цель состоит в том, чтобы активизировать организмические процессы индивида. Считается, что достижение личностью высокого уровня сознавания себя делает ее свободной в выборе новых, более адекватных способов поведения. Основу концептуального аппарата гештальттерапии составляют такие понятия, как фигура и фон, сознавание и принцип "здесь и теперь", а также – полярности, зрелость и защитные функции. Считается, что человек приводит в действие свои защитные функции (интроекция, проекция или ретрофлексия) для того, чтобы заблокировать сознавание тех сторон своей личности, которые вызывают у него тревогу. В процессе гештальттерапии используется множество методик, направленных на то, чтобы помочь клиенту осознать имеющиеся у него возможности, в которых он прежде не отдавал себе отчета, а также те стороны его личности, которые прежде были от него скрыты. Исходно гештальттерапия в группах была, в сущности, работой с отдельными участниками, а группа только создавала условия для этой работы. Руководители современных гештальт-групп уделяют больше внимания активному использованию групповых процессов, и в общем гештальттерапия остается популярным и продуктивным направлением работы с психокоррекционными группами.

Психодрама имеет долгую историю, во многом связанную с деятельностью Якоба Морено, которого часто считают основателем групповой психотерапии. Психодрама – это первый способ работы с группами, который не является исключительно вербальным, поскольку по своей сути он близок к драматическому действию. Основными понятиями в психодраме являются ролевые игры, спонтанность, теле, катарсис и инсайт. В процессе работы в группах психодрамы у участников возникают эмоциональные переживания, ведущие к инсайту и изменениям в поведении. Участники в драматической форме представляют важные для них внутренние конфликты или проблемы в отношениях с другими. Для этого существуют специальные технические приемы, которые были разработаны Якобом Морено и в настоящее время применяются во многих психокоррекционных группах.

Телесная психотерапия включает в себя множество разнообразных методов работы в группах. Все эти методы основываются на признании существования тесной связи между психическими и физиологическими процессами, в частности на признании того, что личностные характеристики проявляются в позах, жестах и движениях. Популярность телесной терапии является реакцией на ограниченность чисто вербальных и когнитивных психотерапевтических методов. Большой вклад в развитие телесной терапии внес Вильгельм Райх. Следует отметить биоэнергетический подход, разработанный Александром Лоуэном, а также первичную терапию, методику Александера, структурную интеграцию (рольфинг) и метод Фельденкрайса. Многие из тех, кто внес свой вклад в развитие телесной терапии, вовсе не были психологами или психотерапевтами по образованию, скорее им приходилось больше иметь дело с соматическими и физиологическими процессами. Большинство приверженцев телесной терапии используют такие понятия, как энергия, мышечный панцирь и заземление. В телесной терапии важную роль играют представления о катарсисе, поскольку предполагается, что внимание к телесным ощущениям и манипуляции с телом могут приводить к высвобождению эмоций и к инсайту, которые сопровождаются изменениями поведения. Методики, разработанные специалистами по телесной терапии за последние два десятка лет, в психокоррекционных группах часто применяются в сочетании с вербальными приемами работы.

Арттерапия и танцевальная терапия представляют собой специализированные методы работы в группах, требующие соответствующей подготовки. Оба эти метода возникли на основе психоанализа и в прошлом применялись главным образом как вспомогательные методы в сочетании с вербальной психотерапией. Они позволяют обходить проблемы, которые возникают при недостатке у клиентов вербальных навыков, и преодолевать психологическую защиту. В последние годы как теоретическая база этих методов, так и круг лиц, по отношению к которым они применяются, расширились настолько, что они стали полноценными методами работы в психокоррекционных группах, вносящими большой вклад в рост и развитие личности. Руководители групп гуманистической направленности преодолели психоаналитическую ограниченность этих методов и вывели их применение за пределы больниц, распространив его на другие лечебные и образовательные учреждения.

В основе танцевальной терапии лежит изучение отношений между психическими и физиологическими процессами и последующая модификация этих отношений посредством спонтанной двигательной активности. Руководитель группы побуждает участников к движению, и это приводит к тому, что каждый из них начинает лучше сознавать свое тело и свои эмоции, что в конечном счете способствует повышению их самооценки.

Для арттерапии фундаментальное значение имеют спонтанное рисование и лепка, а также психоаналитическая концепция сублимации. Изобразительное искусство используется в группах как средство достижения катарсиса, как средство для диагностики и интерпретации психологических состояний и как метод, с помощью которого каждый член группы может глубже сознавать свое тело и совершенствовать свой образ себя.

Первые группы темоцентрированного взаимодействия (группы ТЦВ) были организованы Руфью Кон, которая тем самым внесла большой вклад в развитие групповой работы. Это еще один подход к работе с психокоррекционными группами, имеющий явную гуманистическую направленность. В некоторых своих аспектах он соответствует психодинамическому подходу. Основными понятиями, используемыми в группах ТЦВ, являются проживание-научение, перенос, контрперенос, тема и динамический баланс. Руководитель группы ТЦВ – это в значительной степени и ее участник. Он выступает в роли "блюстителя метода", то есть стремится сделать так, чтобы внимание участников равномерно распределялось между выбранной для занятия темой и существующими в группе взаимоотношениями. Понимание личной ответственности в группах ТЦВ аналогично таковому в группах гештальттерапии, что явствует из указаний, которые члены группы получают от руководителя, например: каждый "сам себе голова", каждый говорит только за себя. Взаимодействие участников в группах ТЦВ выражается в том, что занятия в них предусматривают обмен впечатлениями, касающимися выбранной темы. В Северной Америке метод ТЦВ известен не так хорошо, как другие подходы к групповой работе, но сфера его применения на самом деле очень широка.

Транзакционный анализ был разработан Эриком Берном, разочаровавшимся в возможностях традиционных способов группового психоанализа. ТА является весьма популярным, практичным и перспективным методом работы в малых группах. Основные понятия – состояния Я (структурный анализ), транзакции, игры и сценарии. Руководитель ТА-группы оговаривает с каждым ее участником, что тот желает в себе изменить и как можно достигнуть этой цели. Руководитель позволяет участникам свободно экспериментировать с новыми формами поведения, оказывает им помощь и поддержку, когда они начинают испытывать слишком сильный дискомфорт, и пользуется множеством специальных методик, которые способствуют развитию группового процесса. В настоящее время существует множество разновидностей исходного варианта ТА, а характерный для начальных этапов его развития чисто когнитивный подход к работе с группами вобрал многое из других школ психотерапии.

Наконец, группы тренинга умений представляют бихевиористское направление в психотерапии с их подчеркнутым вниманием к наблюдаемым проявлениям поведения и отказом от исследования эмоций и их сознавания. В основу этих подходов положена обучающая модель (в противовес медицинской или терапевтической модели), а также постановка целей, измерение и оценка. Группы тренинга умений можно рассматривать как вариант психокоррекционных групп или групп обучения на основе непосредственного опыта в том смысле, что в них освоение различных форм поведения имеет место в условиях "здесь и теперь" создаваемой группой обстановки, и каждый член группы побуждается к тому, чтобы реагировать на действия других. Хорошим примером групп тренинга умений могут быть группы тренинга уверенности в себе. Структурированные формы работы применяются в них для того, чтобы поощрять участников к приобретению навыков более уверенного поведения, что ведет к развитию чувства личной ответственности и обогащению поведенческого репертуара. Конкретные способы работы в таких группах могут иметь много общего со способами, используемыми в психокоррекционных группах другого типа, например с ролевыми играми психодрамы или релаксационным тренингом групп телесной терапии. Но основания для применения этих методов здесь иные, нежели в указанных группах. Например, в психодраме ролевые игры используют не столько для того, чтобы отрабатывать адекватные способы поведения, сколько для того, чтобы давать выход эмоциям, связанным с событиями прошлого. Есть все основания считать, что структурированный подход к занятиям, характерный для групп тренинга умений, приобретает все большую популярность.

Основные понятия, которые лежат в основе каждого из перечисленных подходов к работе с психокоррекционными группами, представлены в табл. 13-1.

Таблице 13-1

Основные понятия психокоррекционных групп

Группы | Основные понятия
Т-группы | Обучающая лаборатория Обучение тому, как учиться Самопредъявление Обратная связь "Здесь и сейчас"
Инкаунтер-группы | Самораскрытие Самосознавание Личная ответственность Внимание к чувствам "Здесь и сейчас"
Гештальт-группы | Фигура и фон Сознавание Сосредоточенность на настоящем Пары противоположностей Защитные функции Зрелость
Группы психодрамы | Ролевые игры Спонтанность Тело Катарсис Инсайт
Группы телесной психотерапии | Энергия Мышечный панцирь Заземление
Группы танцевальной терапии | Душа/тело Спонтанность движений
Группы арттерапии | Спонтанное рисование и лепка Сублимация
Группы темоцентрированного взаимодействия | Проживание/научение Перенос и контрперенос Тема Динамическое равновесие
Группы транзакционного анализа | Состояния Я Транзакции Игры Сценарии
Группы тренинга умений | Обучающая модель Измерение и оценка Постановка целей

СРАВНЕНИЕ РАЗЛИЧНЫХ МОДЕЛЕЙ ПСИХОКОРРЕКЦИОННЫХ ГРУПП

Сравнивать психокоррекционные группы трудно, потому что часто в пределах одной модели можно найти не меньше разнообразия, чем при сопоставлении двух различных моделей. Поэтому любое сравнение разных подходов к работе с группами подразумевает их "чистые" формы, не испытавшие посторонних влияний и не усовершенствованные наиболее прогрессивно настроенными практиками.

Во вступительной главе психокоррекционные группы сравнивались по двум параметрам. Первый параметр характеризуется полностью рациональным, рассудочным подходом к психокоррекции, с одной стороны, и вниманием к эмоциям и спонтанностью – с другой. Второй – противопоставление полного подчинения группы руководителю ("центрированные на руководителе" группы) и полной зависимости группового процесса от самих членов группы ("центрированные на участниках" группы). Отмечалось, что группы могут различаться по тому, чему в них придается наибольшее значение – формальному усвоению информации или инсайту, а также по их структурированности, по длительности их существования, по составу (Cohen and Smith, 1976). Подавляющее большинство групп, описанных в этой книге, ориентированы на личность и инсайт, а не на усвоение конкретной информации и не на решение конкретных задач. Самым очевидным примером групп, ориентированных на конкретную задачу, являются Т-группы, создаваемые в учреждениях для решения организационных проблем. Некоторые группы тренинга умений служат целям распространения конкретных знаний о том, как решать определенные жизненные проблемы, связанные, например, с умением завязывать знакомства с лицами противоположного пола или справляться со стрессом.

Занятия в группе любого типа могут быть либо краткосрочными, либо длительными, в зависимости от потребностей участников и реальных обстоятельств, которые могут ограничивать возможности либо участников, либо руководителя. В частности, занятия в инкаунтер-группах обычно представляют собой мероприятия, рассчитанные на один уик-энд. В группах ТЦВ занятия часто ограничиваются одним сеансом продолжительностью в несколько часов. Исторически сложилось так, что занятия в Т-группах проводятся в рамках определенной программы в определенном месте в течение недели или более. В других психокоррекционных группах занятия могут быть разовыми, но чаще это курсы занятий по определенным дням недели, и продолжаются они несколько месяцев. В некоторых случаях, например в группах тренинга умений или группах первичной терапии, предлагается курс занятий с заранее определенной продолжительностью в несколько недель или месяцев. Если занятия в психокоррекционных группах имеют целью тренинг каких-либо навыков или предназначаются для лиц, страдающих эмоциональными расстройствами, они могут продолжаться неопределенно долго. В этом случае к занятиям подключаются новые участники взамен выбывших. До конца своих дней Фриц Перлз настаивал на том, что группы гештальттерапии должны быть частью устойчивых сообществ, где люди могли бы не только вместе жить, но и заниматься самосовершенствованием.

Выше отмечалось, что различия между больными и здоровыми участниками психокоррекционных групп все более размываются, так же как и различия между развитием личности и психотерапией. В недавнем исследовании Мортона Либермана (Lieberman, 1977) было показано, что у людей, посещающих занятия в психокоррекционных группах, показатели выраженности стресса и наличия психологических проблем более высоки, чем в среднем в популяции. Большинство участников инкаунтер-групп и некоторых других новых разновидностей психокоррекционных групп ищут в них помощи для решения своих личных проблем. Они воспринимают методы осуществления возможностей человека как вспомогательное средство для преодоления препятствий на жизненном пути. Т-группы по определению не предназначены для тех, чьи проблемы достигли клинической стадии. Другие психокоррекционные группы предусматривают возможность работы как с более, так и с менее здоровыми в психическом отношении людьми, и работа в них строится в соответствии с контингентом. Например, прививать студентам колледжа навыки уверенного поведения – не то же самое, что обучать бывших пациентов психиатрических клиник умению искать и получать работу, хотя основные стратегии обучения и концепции, которые лежат в их основе, в обоих случаях одни и те же. Точно так же игры и сценарии, которые характерны для университетской публики, могут быть менее разрушительными, чем те, что свойственны людям с серьезными психическими нарушениями, но принципы транзакционного анализа применимы в обоих случаях. При гуманистическом подходе к арттерапии она может с успехом применяться для развития творческого потенциала личности, для самоисследования и совершенствования навыков общения. Когда этот же метод работы имеет психоаналитическую направленность, его можно использовать в диагностических целях. В группах ТЦВ тема, выбранная для работы с преподавателями (например "Поиски новых способов поддержания контакта со студентами"), скорее всего, будет отличаться от темы, выбранной для работы с амбулаторными больными (скажем, "Эффективно справляемся с гневом"), хотя стратегические принципы ведения группы в обоих случаях будут одинаковыми и динамический баланс не позволит сконцентрироваться на интенсивной психотерапевтической работе с отдельными участниками.

В психодраме как студенты университета, так и пациенты с психическими расстройствами будут проигрывать те эпизоды из своего детства, которые они воспринимают как свидетельства пренебрежения или плохого с ними обращения, но можно ожидать, что в клинической группе интенсивность переживаний будет выше. В группах гештальттерапии глубина заблокированных чувств и характер этих чувств могут быть разными, но методики, которые применяются для развития сознавания и разрешения внутренних конфликтов, во всех случаях будут одинаковыми. В группах телесной психотерапии "мышечный панцирь" участников может скрывать разные подавленные чувства и импульсы, но методы, которые помогают им высвободить сдерживаемую энергию и достичь инсайта, во всех случаях будут одними и теми же. В группах танцевальной терапии глубина сознавания своего тела клиентами и степень торможения их спонтанных движений могут быть разными, в зависимости от состава группы, поэтому темпы процессов развития спонтанных движений и сознавания тела тоже будут разными. В инкаунтер-группах различия между участниками слишком часто игнорируются, но добросовестный руководитель будет меньше давить на тревожных участников и будет оказывать им более выраженную психологическую поддержку. Кроме того, он не станет забывать об ограничениях, связанных с длительностью цикла занятий в группе. И разумеется, в любой психокоррекционной группе компетентный руководитель откажется от работы с некоторыми из потенциальных участников либо по причине того, что у него самого нет нужного опыта, либо из-за особенностей уже сложившегося состава группы, либо в случаях, которые требуют индивидуального подхода.

Степень структурированности психокоррекционных групп до некоторой степени зависит от типа группы и, кроме того, указывает на тенденции, существующие в практике работы с малыми группами. Под структурированностью понимается то, насколько подробно цели и порядок работы в группе определяются до начала занятий или на первом занятии. Структурированность не обязательно связана с активностью руководителя или его личным вкладом в работу группы. Например, в гештальт-группах руководители обычно очень активны и стиль их работы весьма директивен, но работа в группе в значительной степени определяется наличными состоянием и интересами участников, и ее ход нельзя предсказать заранее. С другой стороны, традиционный курс рольфинга состоит из десяти отдельных сеансов, на каждом из которых прорабатывается определенный участок тела, то есть это пример жесткой организации. В группах первичной терапии структурированность бывает самой разной (Freundlich, 1979). В группах транзакционного анализа работа с каждый участником ведется на основании контракта, который он заключил с руководителем группы, причем успехи, достигнутые им на очередном занятии, фиксируются, что создает рамки, в пределах которых может происходить множество непредсказуемых событий как на уровне отдельных участников, так и на уровне взаимодействия между ними. Руководитель группы психодрамы может установить последовательность, с которой участники будут выступать в роли протагонистов, а может предоставить им больше свободы.

Наиболее жестко структурирована работа в группах тренинга умений. Каждое занятие в таких группах предваряется четкой постановкой цели. Исторически сложилось так, что Т-группы составляют относительно неструктурированный компонент в обширной обучающей лаборатории, которую в целом можно считать довольно структурированной. В Т-группах участники могут свободно определять порядок работы и процедуры, из которых она состоит, а руководители помогают им и дают советы, но воздерживаются от прямого руководства. Однако, как было показано в исследованиях, даже самые слабо структурированные группы обычно проходят в своем развитии через определенную последовательность стадий самоопределения участников и оформления их взаимоотношений. Те Т-группы, которые в настоящее время стали создаваться при организациях и по месту жительства, относятся к числу наиболее структурированных. Часто их руководители либо сами, либо при содействии членов группы выбирают определенные упражнения, имеющие целью проработку конкретных проблем или достижение конкретных целей.

В некотором смысле получается, что изложение материала в этой книге идет по кругу, и структурированность, присущая группам тренинга умений, перебрасывает мост к Т-группам с их более экспериментальной, но вместе с тем и более гуманистической направленностью. Одна из причин повышения популярности некоторых методик, имеющих бихевиористскую основу, состоит в растущем понимании того, что реальный эффект занятий в психокоррекционной группе должен выражаться в изменении поведения участников в реальном мире. Во многих психокоррекционных группах приветствуется обогащение процессов развития личности при помощи специальных программ, которые способствуют тому, чтобы происходящие в характере участников изменения проявлялись и за пределами группы (Egan, 1975).

ПЕРСПЕКТИВЫ

Исторически сложилось так, что психотерапевты, руководствующиеся в своей работе определенными теоретическими представлениями, обычно игнорируют достижения коллег с другой теоретической ориентацией и неохотно признают возможность взаимного обогащения различных подходов. Такая близорукость особенно заметна в затяжном конфликте между бихевиористским и гуманистическим направлениями психологии. Она проявляется и в том, с какой неохотой представители традиционной психодинамической групповой психотерапии признают право на существование за новыми подходами, в частности описанными в этой книге. Несмотря на упорство, с которым многие ветераны борьбы за психическое здоровье подвергают сомнению законность существования таких подходов, психокоррекционные группы не так-то просто дифференцировать от традиционных форм групповой психотерапии только на основании особенностей контингента таких групп и документов, удостоверяющих профессионализм их руководителей.

Многие инновации в практике групповой психотерапии имеют своим источником группы, работа которых основана на приобретении их участниками непосредственного живого опыта. Постепенно некоторые из этих нововведений все глубже внедряются в более формальные подходы. Прекрасным примером этого может быть то, что в настоящее время методы работы руководителей психотерапевтических групп становятся все более открытыми и менее таинственными, а сами терапевты проявляют все больше участия по отношению к своим клиентам (Lubin, Lubin, and Taylor, 1978). В новых группах дистанция между участниками и руководителями сократилась благодаря неформальной обстановке, возросшей открытости руководителя и его непосредственного участия в работе группы – вплоть до физических контактов с участниками. Соответственно, те, кто занимался в таких группах, уже не принимают директивную и отстраненную манеру руководства. Групповое движение стало причиной взрывообразного роста числа таких групп, где участники вообще обходятся без руководителя. Это – группы взаимопомощи, в которые объединяются, например, студенты для решения общих проблем или члены семей, в которых есть алкоголики.

Марвин Голдфрид (Goldfried, 1980) предположил, что, при всей трудности (а иногда и невозможности) сглаживания расхождений между теориями, лежащими в основе работы групп различной ориентации, тем не менее сближение между такими группами может быть достигнуто посредством согласования принципов или стратегий практической работы. Сам Голдфрид указал две стратегии, которые, возможно, являются общими для всех школ групповой психотерапии: 1) клиентам предоставляется возможность получить новый полезный опыт и 2) клиент получает обратную связь. Автор данной книги считает, что обе эти стратегии особенно характерны для тех психокоррекционных групп, работа в которых основана на приобретении участниками непосредственного опыта. Первая из них вообще является основой работы в таких группах. Участников в них постоянно поощряют исследовать всевозможные формы поведения и пытаться освоить что-либо новое – будь то новые движения в группах танцевальной терапии, сознавание скрытых аспектов собственной личности в инкаунтер-группах и Т-группах или уверенное поведение в группах тренинга умений. Даже в современных гештальт-группах сознавание участниками своего "Я" уже не считается достаточным. Участники "получают возможность попрактиковаться в формах поведения, которых они прежде избегали. То новое, что откроется каждому при попытках освоить эти формы поведения, позволит ему выявить прежде неизвестные стороны собственной личности, а это даст толчок к дальнейшему самоисследованию" (Polster and Polster, 1973; p. 252).

Кроме того, в психокоррекционных группах между участниками устанавливается обратная связь, которая позволяет им лучше сознавать наличные чувства и действия и создает дополнительные возможности для самоизменения. Наличие обратной связи от множества разных людей, безусловно, является преимуществом групповых методов психокоррекции и одной из основных причин их популярности. В поведенческих группах обратная связь обычно основана на досконально точном ведении записей. В группах других типов форма обратной связи может варьироваться от прямой конфронтации, как в некоторых инкаунтер-группах, до менее резких способов отражения эмоций, принятых в группах роджерсовского типа. Обратная связь в них формируется как руководителем, так и участниками, а приобретение способности предоставлять конструктивную обратную связь иногда становится явно выраженной целью работы группы.

Действенность обратной связи между членами группы может быть и недостатком, поскольку она приводит к сильному давлению на участника со стороны группы (Shaffer and Galinsky, 1974). В психокоррекционных группах существуют механизмы, препятствующие вторжению коллектива в душу индивида. Например, в инкаунтер-группах руководители прямо предупреждают каждого участника о его личной ответственности за противостояние нежелательному давлению со стороны других. В ТЦВ-группах руководители предусматривают периоды молчания и рефлексии. В группах транзакционного анализа и тренинга умений руководители заключают с участниками индивидуальные контракты и определяют индивидуальные цели работы. В некоторых гештальт-группах и группах телесной терапии руководители стараются уменьшить влияние группы, проводя индивидуальную работу с участниками. В Т-группах руководители дают конкретные указания относительно формы предоставления обратной связи. Но главное, в большинстве психокоррекционных групп работа направлена на развитие независимости мышления в сочетании со способностью к сотрудничеству и близким взаимоотношениям.

Когда обсуждаются несколько вариантов одного и того же феномена, всегда есть соблазн в завершение обсуждения сделать вывод о том, какой из этих вариантов "самый-самый". Но, думается, лучше воздержаться от таких заключений и вспомнить, что на данном этапе развития психокоррекционных групп работа с ними является скорее искусством, чем наукой. И тогда искусство ведения психокоррекционных групп можно будет сравнить с искусством писать музыку или картины (Frank, 1979). Спрашивать, что лучше, гештальттерапия или психодрама, столь же бессмысленно, как интересоваться, кто более велик, Бах или Бетховен. Композиторов всегда можно сравнить по таким параметрам, как музыкальная форма, ритм или тональность, которые они предпочитают в своем творчестве, но в конечном счете только слушатель может определить, что ему самому больше нравится.

Литература

Cohen, A.M. & Smith, R.D. The critical incident in growth groups: Theory and technique. La Jolla, Calif.: University Associates, 1976.

Egan, G. The skilled helper. Monterey, Calif.: Brooks/Cole, 1975.

Fiedler, F.E. A comparison of therapeutic relationships in psychoanalytic, nondirective and Adlerian therapy. Journal of Consulting Psychology, 1950, 14, 436-445.

Frank, J.D. Thirty years of group therapy: A personal perspective. International Journal of Group Psychotherapy, 1979, 439-452.

Freundlich, D. Primal experience groups: A flexible structure. International Journal of Group Psychotherapy, 1979, 29, 29-38.

Goldfried, M. Toward the delineation of therapeutic change principles. American Psychologist, 1980, 35, 991-999.

Lieberman, M.A. Problems in integrating traditional group therapies with new group forms. International Journal of Group Psychotherapy, 1977, 27, 19-32.

Lubin, В., Lubin, A.W. & Taylor, A. The group psychotherapy literature: 1978. International Journal of Group Psychotherapy, 1978, 28, 523-576.

Polster, E. & Polster, M. Gestalt therapy integrated. New York: Brunner/Mazel, 1973.

Shaffer, J.B.P. & Galinsky, M.D. Models of group therapy and sensitivity training. New York: Prentice-Hall, 1974.