Предисловие.

Вступившим на Путь.

Все в мире есть проявление ЧИСТОГО ПРИНЦИПА ЭНЕРГИИ. Проявление его бесконечно разнообразно. Следовательно, мир является бесконечно разнообразным, а значит, Непознаваемым, Ибо познание бесконечности не имеет конечной цели и теряет смысл. Очень примитивно и схематично ЧИСТЫЙ ПРИНЦИП ЭНЕРГИИ можно представить себе так. Вообразите некоторое количество кругов Друг в друге. В середине кругов в виде точки схематично изображен ЧИСТЫЙ ПРИНЦИП ЭНЕРГИИ. Однако энергия стремится к проявлению, то есть реализации. Внутренние окружности символизируют энергию очень высокой вибрации. Затем вибрации постепенно понижаются, и на внешнем круге энергия реализует себя на самом Низком вибрационном уровне. Эта грубая схема лежит, однако, в основе всего сущего. На ее основе построены и планетные системы, и автономные структуры, и человеческое существо. Его истинной сущностью является малая часть ЧИСТОГО ПРИНЦИПА ЭНЕРГИИ, неуничтожимая и вечная, но энергия, порождаемая ею, может менять свои формы. Именно так меняет свои тела человек, проходя по цепи реинкарнаций, при этом наиболее сильно меняются именно внешние круги, то есть его материальные тела. Единственной задачей каждого живого существа в этом мире является осознание, подобие тождественности его с ЧИСТЫМ ПРИНЦИПОМ и повышение всех его вибраций до максимального уровня, до превращения всей энергии, которая его составляет, полностью в ЧИСТЫЙ ПРИНЦИП. Эта Цель заложена в каждом человеке, и то, насколько он это осознает или нет, зависит от уровня его духовности.

Итак, область сознания человека приходится на самый внешний, глубоко-материальный круг. Различные уровни подсознания схватывают все остальные внутренние круги. Расширяя свое сознание вглубь круга, человек повышает вибрации энергии, составляющие его сущность, и приобретает различные магически-духовные способности. Состояние же сверхсознания означает, что человек довел вибрацию своей энергии до такого уровня, что она превратилась в ЧИСТЫЙ ПРИНЦИП. С этого момента маг перестает быть человеком и вообще частью этого мира, он становится его сутью. Такова основа всех религий.

Как было сказано выше, человек живет в мире энергии, и окружающие его поля постоянно взаимодействуют с энергетическим полем человека, его АУРОЙ. В классических индийских школах ученик проводил свои занятия высоко в горах, вдали от людей. Он имел возможность изучать и овладевать скрытыми внутри себя силами, в условиях, когда на него не воздействовали почти никакие внешние силы. Если такие же упражнения попробует проводить человек в современном городе, то он не сможет удерживать под контролем изменения, происходящие в его энергетическом поле (ауре). Это происходит потому, что постоянное воздействие окружающих будет мешать ему, хочет он этого или нет.

Вот именно умению защищаться от намеренного и не намеренного воздействия окружающих нас людей и учит АСТРАЛЬНОЕ КАРАТЭ (АК). С его помощью в центре делового и современного мира вы будете себя чувствовать так же спокойно, как в чистой, высоко-вибрационной атмосфере Гималаев. С его помощью вы сможете отразить все нападения, которыми ненамеренно, а иногда и злонамеренно, ежедневно подвергается каждый человек.

Второй важнейший раздел — СЕКСУАЛЬНАЯ МАГИЯ (СМ). Она служит для совместной энергетической работы мужчины и женщины. СМ учит правильному обмену энергией, повышению вибраций, аккумулированию сансы. В основу СМ положена тайная буддийская ТАНТРА-ЙОГА, но в несколько измененном виде, чтобы ее было легче использовать западному человеку. Естественно, что изменению подвергались лишь некоторые детали в технике, принцип же остается неизменным. Он гласит, что с помощью секса можно добиться необычайного повышения вибрации энергии, и даже выхода в глубокие слои подсознания. Надо предупредить, что в ТАНТРЕ и СМ заключена некоторая скрытая опасность. Занятия СМ требуют необычайного психического самоконтроля. Иначе человек может упасть в пучину страстей, и, В Лучшем случае, превратиться в сексуального маньяка. Однако после овладения курсом АК занятия СМ уже не опасны, потому что ученик, освоивший АК, полностью может контролировать себя и окружающих его людей.

Базис в АК и СМ одинаковый. Поэтому в дальнейшем терминология тоже будет обычно совпадать. Однако, когда речь идет об энергии, То в разных упражнениях имеются в виду различные вибрационные уровни, и об этом надо помнить. Именно для этого, для обозначения энергии, существует несколько терминов, — прана, сила, санса и т. д.

Итак, читатель, перед тобой открылся океан неизведанного. Ты привык к простоте и прочности окружающего тебя мира. Но лишь только ты сделаешь первый шаг по тропе тайного Знания, лишь только вступишь на порог волшебной страны, называемой АСТРАЛЬНЫЙ МИР, как все, окружающее тебя, такое прочное и непоколебимое, рассыплется как карточный домик. Волны энергии невиданной силы обрушатся на Тебя со всех сторон и унесут в океан бесконечности. Через лес страха предстоит пройти тебе, через обманчивую поляну ясности, сквозь засасывающее болото сомнения. Развернется перед тобою огненная пропасть, через которую ты должен будешь перейти по лезвию меча. Мрачные горы встанут на пути твоем, смерч и ураганы попытаются смести тебя с пути. Все это предстоит пройти тебе, пока начнет впереди разгораться все ярче и ярче огонь Истины, к которому ты стремишься.

Прочитав все эти строки, отложи книгу в сторону. Сядь, скрестив ноги, выпрями спину и закрой глаза. Вспомни все, что прочитал только что и постарайся почувствовать в себе отблеск ЧИСТОГО ПРИНЦИПА, сверкающего, как Солнце, в глубине души каждого человека. Постарайся стереть все свои мысли, забыть на минуту все насущные дела. Забудь свое имя, работу, семью. Вслушайся в себя и думай только о ЧИСТОМ ПРИНЦИПЕ! Может быть, ничего не услышишь и не почувствуешь. Значит, еще не дано, все это будет впереди у тебя. Но, может, ты вдруг почувствуешь отблеск внутреннего света. Тебя всего наполнит светлая, чистая и сильная энергия и ты ощутишь прилив РАДОСТИ, ЧИСТОТЫ и ВЕРЫ. Это значит, что ты уже готов! Путь лежит перед тобой. И если ты полой решимости ступить на него уже сейчас, то подожди еще минутку.

Подумай сначала!

И если ты решился, то знай и помни, что тот Свет, который ты почувствовал в себе сегодня, поддержит и укрепит тебя на самых трудных и тяжелых местах твоего пути.. Если ты, решив и все взвесив, готов отказаться от многого во имя получения всего, если уже чувствуешь ты в себе отблеск внутреннего огня... Тогда да не усомнишься на Пути Света. Переворачивай лист и иди!


Глава 1.

Что такое АК? Кто может им заниматься? Когда, где и сколько?

АК — это система, позволяющая контролировать и управлять внутренней энергией. В обычном состоянии человек не ощущает энергию, которая циркулирует в его теле, подобно циркуляции крови или лимфы. А ведь значение внутренней энергии для человеческого организма очень велико. От ее правильного баланса зависит здоровье человека. Любое заболевание нужно рассматривать как нарушение такого энергетического баланса. Следовательно, для излечения нужно прежде всего восстановить энергетическое равновесие в организме больного. На этом принципе построена восточная медицина. В Китае внутренняя энергия носит название «Чи».

Кроме того, человек окружен энергетическим полем, словно невидимым яйцом, в центре которого он находится. В энергетической системе человека существуют определенные центры — ЧАКРАМЫ. Это санскритское слово. Всего чакрамов семь и каждому соответствует свой уровень вибрации, для каждого чакрама существует определенный символ, цвет и звук. С помощью активизации энергии в этих центрах можно развить сверх-психические способности типа телепатии, ясновидения и пр.

В АК в основном используется центр, который носит название ХАРА. Именно из него питается поток энергии, создающий окружающую человека ауру. Внутреннюю энергию можно ощущать, контролировать ее и. управлять. Ее можно концентрировать в различных частях тела и выводить за его пределы. Это достигается с помощью особых физических и дыхательных упражнений, а также психической сосредоточенности. Концентрируя энергию в руках или ногах, можно добиться невероятной силы ударов и блоков, на этом основано внутреннее АК.

Усилив ауру вокруг человека, мы делаем его неуязвимым для психических атак других людей. Невидимый мир энергии и ее образований, окружающий нас. Можно называть по-разному: 4-м измерением, гиперпространством и т. п. В СИ для этого принят термин АСТРАЛЬНЫЙ ПЛАН. Так вот, научившись контролировать энергию в Астральном плане, боец АК может посылать энергетические заряды на любые расстояния, проецируя их на противника. Это искусство называется внешним АК.

АК — это система активная. Ее боец служит добру, но он обучается не только защищать себя, но и атаковать, когда это необходимо.

АК может заниматься любой человек, если его кармический комплекс позволяет ему вступить на такой активный путь самопознания. АК противопоказано для людей с явными нарушениями в психике. Ни в коем случае нельзя поверхностно и несерьезно относиться к занятиям АК. Любой человек может просто прочитать эту книгу, и это только принесет ему пользу. Если же он станет выполнять упражнения, описанные здесь, то он должен делать их очень серьезно. Нерегулярная практика, перескакивание с одной ступени на другую, нарушение предостережений, данных при описании упражнений — все это может привести к печальным результатам.

Итак, вы решили приступить к занятиям. Первые вопросы: где, когда и сколько сил и времени необходимо уделять этому. Нужно заранее спланировать Ваши возможности на будущее. Все зависит от того, каким свободным временем вы располагаете. Заниматься необходимо ежедневно, не менее 20 минут. Оптимальным же является уделять тренировкам каждый день по 90-120 минут. Занятия лучше проводить всегда в одно и то же время; их можно разбить на несколько раз в день. Например, 10 минут рано утром, 15 минут днем и 60-80 минут вечером. Кроме того, некоторые упражнения можно выполнять в транспорте или во время прогулок по улице.

Практику основных упражнений нужно проводить всегда в одной и той же комнате. Это важно, потому что во время занятий в комнате создается особая энергетическая атмосфера, и она будет сохраняться там все время, способствуя вашему прогрессу. Любое жилое помещение, и комната в том числе, имеет свой энергетический каркас. Однако он не всегда благоприятен для занятий СИ и его нужно изменить. Прежде всего, в такой комнате должно быть чисто, все вещи должны лежать на определенных местах. Возьмите палочки индийских благовоний и поставьте их в углах комнаты, еще одну у двери и одну посередине помещения. Зажгите их, и сами пока выйдите. Восточные ароматические возжигания способствуют очищению энергетического поля и повышению его вибрации. В следующие дни уже не обязательно сжигать по несколько палочек каждый раз. Достаточно один раз в сутки, вечером, окуривать комнату. Нужно взять палочку и окурить все углы в комнате (по несколько секунд у каждого), окурить дверь и окна, потом окурить то место, где вы будете сидеть. Теперь комната готова для занятий.

Важной задачей является нахождение в комнате положительного и отрицательного центров. В любом жилом помещении есть две такие точки — минус и плюс. Как уже можно судить, названия отвечают сущности. Нахождение в отрицательном центре плохо действует на человека, он чувствует усталость, угнетенное состояния духа. Напротив, сидя в положительном центре, вы почувствуете прилив энергии, ясность мысли, хорошее настроение. Каким же образом обнаружить местонахождение этих центров? Возьмите две металлические (стальные, алюминиевые или подобные) спицы, каждая длиной 30-35 см и толщиной 1-2 мм, и согните их под углом в 90°. Получится «рамка» — инструмент, облегчающий регистрацию и замер напряженности энергетического поля. Возьмите рамки в левую и правую руки. Держать рамку надо очень осторожно, так, чтобы она не болталась, но и не сжимать сильно. Представьте себе, что у вас в руках птица, которую вы те хотите помять, но вместе с тем боитесь, что она улетит. Держите руки перед собой, на уровне груди, на расстоянии 20-25 см друг от друга. Начинайте от двери медленный обход комнаты по периметру, идя по часовой стрелке. Нужно идти очень медленно и плавно, сосредоточившись на том, что ищете энергетические центры. Таким образом обходите комнату по спирали, постепенно сужая круги. При этом глаза надо полуприкрыты, а уши заткнуть ватой, чтобы не отвлекали раздражающие факторы типа уличного шума. Следите за тем, чтобы рамки не болтались и были параллельны. Неожиданно вы ощутите, что рамки в ваших руках поворачиваются внутрь или наружу. Если они повернутся вовнутрь и скрестятся друг с другом, то это значит, что вы нашли положительный центр. Если же они повернутся наружу и будут указывать в разные стороны, то это значит, что здесь находится минус-центр.

Обнаружив таким образом плюс-центр, отметьте его, поставив туда, например, стул. Если ваши поиски не увенчаются успехом с первого раза, то не отчаивайтесь, отдохните немного, расслабьтесь и попробуйте еще раз. После нескольких попыток это выйдет у вас обязательно.

Итак, найдя центры плюс и минус, испытайте их действие на себе. Сядьте на стул в отрицательном центре и постарайтесь расслабиться. Через 5-10 минут вы почувствуете внезапное ухудшение настроения, раздражительность, усталость. Тогда сразу же вставайте и отойдите от этого места, встряхните руки и ноги, немного попрыгайте. После этого садитесь на место плюс-центр. Максимально расслабьтесь и ни о чем не думайте. Через 20-15 минут настроение значительно улучшится, вы ощутите прилив сил и энергии. Вот на этом месте и нужно всегда сидеть, лежать или стоять во время занятий. В отрицательном же минус-центре лучше всего поставить какую-либо мебель.

К слову сказать, с помощью рамок можно находить минус-центры не только в жилых помещениях, ню и на улице, в лесу, на природе. Воздействие этих центров на человека иногда очень незначительно, но в СИ учитываются все мелочи.

Итак, вы выбрали себе место для занятий, подготовили его и решили, в какое время для вас лучше всего проводить занятия. Здесь надо сделать маленькое дополнение. Конечно, если вы ежедневно работаете, то вам приходится выбирать время для АК, ориентируясь на вашу работу. Но если у вас есть возможность произвольно выбирать время для занятий, то лучше исходить из личной предрасположенности. Для этого просмотрите справочники по астрологии. Там вы сможете найти, какое время суток .считается наиболее благоприятным для вашего астрологического знака. Если есть такая возможность, то лучше выполнять основные упражнения СИ именно в эти часы. Учтите, что утренние упражнения нужно выполнять Натощак, вечерние же не ранее чем через 3 часа после еды. Занятиям препятствует чувство голода или усталости. В вашей комнате должна быть средняя температура. Не должны отвлекать другие люди, музыка, шум и пр. Теперь вы подготовили комнату, выбрали место и время. Ну что же, тогда приступим.


Глава 2.

Психический настрой. Китайская разминка. Дыхательные упражнения.

Прежде всего, начинающий должен быть правильно настроен для занятий АК. Плохо, если вы будете относиться к ним как к отдыху или легкому времяпровождению. Почти все упражнения в АК. требуют от человека большой психической концентрации. Нужно постараться почувствовать, что, занимаясь АК, вы приобщаетесь к тайному учению. Практически во время занятий вы уходите из мира обычных людей и приоткрываете дверь в волшебную страну магии. Находясь в обычной квартире, возможно полностью отключиться от окружающего мира. Постарайтесь не думать о работе, семье, делах. Нужно ограничить восприятие окружающего мира до пределов комнаты, в которой вы находитесь. Все, что находится за нею, как бы не существует для вас.

Настроившись таким образом, сядьте по-восточному, скрестив ноги. Следующее упражнение служит для снятия личных комплексов и психической релаксации. Представьте себе, что в левой руке вы держите свои отрицательные качества и плохие черты характера. Мысленно убедитесь в том, что вы сняли их с себя. Положите этот груз на левую сторону. Затем вообразите, что в правой руке у вас находятся ваши положительные свойства, лучшие черты характера, которые вы за собой знаете. Подержите их несколько секунд и положите их справа от себя. После этого поднимите обе руки и сделайте движение, словно вы снимаете со своего лица маску. Эта маска является вашим социальным лицом. Т. е. образ, который вы привыкли надевать на себя в течение всей сознательной жизни при общении со знакомыми, коллегами по работе, просто с окружающими. Сейчас вы снимаете эту универсальную личину и осторожно кладете ее перед собой. Постарайтесь выполнить эти действия со всей серьезностью. После этого вы сразу почувствуете внутреннюю легкость, психическую раскрепощенность, с вас словно спадут грузы старых тяжелых одежд. Именно сейчас вы находитесь в лучшей психической форме для дальнейших занятий. Точно также свободен от разных комплексов и забот ребенок, который любую игру воспринимает как реальность, а во всех сторонах окружающей жизни стремится видеть элементы игры.

Следующими упражнениями будет комплекс китайской разминки для тела. Известно, что закрепощенность тела, скованность движений, перенапряжение мышц мешает циркуляции внутренней энергии. Китайская разминка и служит для того, чтобы стряхнуть это напряжение.

Начальная позиция

Встаньте прямо, ноги на ширине плеч. Ниже дан порядок разминки по пунктам и выполнять их надо по порядку.

  1. Вращение головой. Глаза при этом закрыты. Проделайте 10 вращений, затем, не открывая глаз, быстро встаньте на носки, сдвинув при этом ноги вместе. Руки нужно вытянуть вверх и ладони соединить. В таком положении нужно простоять 10-15 секунд, стараясь сохранить при этом полное равновесие. После этого проделать вращение головой в другую сторону и опять принять ту же позицию.
  2. Круговое движение плеч. Сначала вращение вперед — 5 раз н столько же назад. Потом одновременно вращение, по правое плечо двигается вперед, а левое назад. Через 5 кругов поменять направление.
  3. Вращение кистями. Вытянуть руки перед собой. Старательно делать полный круг кистью. Локти при этом не должны двигаться. 10 вращений внутрь, и столько же наружу.
  4. Вращение предплечьями. Локти при этом нужно держать на одном месте. По 10 кругов внутрь и наружу.
  5. Круги вперед и назад прямыми руками. Делать постепенно, наращивая скорость, и руки должны идти по возможно большей амплитуде. По 15 кругов вперед и назад.
  6. Соедините локти над головой. Выполнить три раза. Сначала это, возможно, будет затруднительно, но при ежедневной практике успех придет.

    Хорошо встряхните руки и ноги.

  7. Встаньте прямо, так, чтобы ноги были на две с половиной ширины плеч друг от друга. Прямые руки разведите в стороны. Медленно начинайте наклон туловища точно влево. Постарайтесь наклониться как можно больше в бок. Замрите в этом положении на 15-20 секунд. То же самое повторить в правую сторону.
  8. Встаньте прямо, ноги на ширине плеч. Руки сложите перед грудью. Плавно начинайте поворот всем корпусом вправо. Ступни ног при этом должны двигаться. Скрутитесь вправо до максимальной возможности. Голова и глаза тоже должны быть максимально развернуты направо. Оставайтесь в этом положении 15-20 секунд. Потом то же самое повторите в левую сторону.
  9. Исходная позиция та же, что и в предыдущем упражнении. Начинайте наклон корпуса вперед, прогибая при этом спину. Взгляд устремлен вверх. Оставайтесь в этой позиции 15-20 секунд.
  10. Ноги на ширине плеч, руки на поясе. Медленно наклоняйте корпус назад до наивозможного положения. Тело старайтесь держать расслабленным. Оставайтесь так 15-20 секунд.

    После этих упражнений отдохните 2-3 минуты. Хорошо встряхните руки и ноги.

  11. Встаньте прямо, ноги на ширине плеч. Руки перед грудью, со сложенными ладонями. Начните вращение бедрами. Особое внимание на то, чтобы двигался только таз и бедра. Руки, плечи, ноги и голова должны оставаться при этом неподвижными. Сделав 15 кругов, смените направление вращения.
  12. Позиция та же. Движение бедер в бок. Тело надо держать возможно более расслабленным, слегка перекатываясь при этом на ребрах ступней. Голова и плечи не должны двигаться.
  13. Выполнять плавно, но мощно, 15-20 движений.

    Упражнения с бедрами удобно выполнять перед зеркалом, чтобы легче осуществлять контроль за неподвижностью плеч и головы.

    Расслабленно встряхните ноги и руки.

  14. Встаньте на одну ногу. Вторая поднята и согнута так, чтобы колено было на уровне пояса. Эта позиция называется «журавль». Начинайте вращение ступней поднятой ноги. Старайтесь стоять прямо, сохраняя равновесие. Вращайте ступню по 10 раз, в каждую сторону, стараясь делать круг по полной амплитуде. После этого поменяйте стойку и повторите то же самое с другой ногой.
  15. Снова примите позицию «журавль». Теперь проводите вращение голенью от колена до ступни. Ступня должна быть направлена в жестком «замке», носок оттянут, но пальцы загнуты на себя. Старайтесь при этом не двигать коленом. Проведите по 10 вращений в каждую сторону, потом поменяйте стойку.

Встряхните конечности. Несколько раз резко присядьте, делая при этом мощный выдох и потом медленный вдох. Разминка при этом закопчена. Как вы заметили, упражнения прошли по телу сверху вниз от головы до ног. Мышцы расслабились. Если вы внимательно прислушаетесь к своим ощущениям, то почувствуете прилив тепла к телу. Разрушились различные блоки, преграждающие путь внутренней энергии, и теперь она свободно циркулирует по телу. Кроме того, определенные упражнения разминки способствуют активизации энергетических центров — чакрамов. Так, например, работа с бедрами помогает раскрыть сексуальный энергоцентр человека. Разминка является своеобразным энергетическим массажем, потому что происходит интенсивный приток энергии в разные части тела, и это оказывает тонизирующее, оздоровительное действие. Всего китайская разминка должна занимать не более 10-15 минут.

После разминки тела следуют дыхательные упражнения. Здесь надо немного рассказать о важной роли дыхания в АК. Не требует объяснения роль дыхания вообще в жизни человека. Без пищи человек может прожить несколько месяцев, без воды несколько дней и только несколько минут без воздуха. В процессе дыхания человек кроме кислорода, получает энергию — ПРАНУ, находящуюся в воздухе. Контролируя дыхание, можно добиться увеличения качества праны, получаемое от каждого вдоха и выдоха. Кроме того, с помощью дыхательных упражнений можно управлять потоками внутренней энергии, добиваясь ее правильного баланса в организме. Комплекс, описанный в этой главе, служит для получения навыков в более сложных дыхательных упражнениях, а также для аккумуляции праны. Этот комплекс подобран из упражнений ХАТХИ-ЙОГИ, ее раздела ПРАНА-ЯМА. Многие упражнения из этого раздела совершенно невозможно выполнять в условиях современного города, где воздух загрязнен промышленными выбросами. Эффект при этом будет скорее всего отрицательный.

Поэтому в АК отобраны только те упражнения, при которых не будет нанесен вред здоровью, даже если ими заниматься в городе. Конечно, эти занятия нужно проводить в хорошо проветриваемом помещении.

1 упражнение. Сядьте на пол, скрестив ноги и выпрямив спину. Руки положите на колени. Большой и указательный пальцы соедините, остальные пальцы выпрямлены. Все дыхательное упражнение нужно начинать с сильного выдоха, чтобы очистить легкие от застоявшегося воздуха. После полного выдоха начинайте медленный вдох, расслабляя и выпрямляя живот, затем расширяйте грудь, и в последнюю очередь распрямляя и поднимая плечи. Наберите в себя столько воздуха, сколько возможно. При правильном выполнении по вашему телу словно проходит волна, начиная от живота и кончая плечами. После вдоха сразу же начинайте выдох, причем в той же последовательности. Сначала сжимайте и втягивайте живот, словно выдавливая воздух из резинового мяча, потом сокращайте грудную клетку, и в конце выдоха с силой опускайте плечи, выталкивая воздух из горла. Затем без задержки начинайте новый вдох. Вдох и выдох должны быть равны по времени продолжительностью 7-8 секунд. Желательно дыхательные упражнения выполнять только через нос! При этом следует стремиться к определенной психической концентрации. Вдыхая, нужно представить, что вы наполняете свое тело насыщенным энергией воздухом. Тело можно представить как сосуд, в который вливается чистая, сверкающая вода. Выдыхая, концентрируйтесь, чтобы вся энергия от вдоха осталась в вашем теле. После каждого цикла вдоха и выдоха вы почувствуете, что организм наполняется свежей энергией. Появится ощущение бодрости и силы, по телу разольется тепло. Проделайте последовательно семь вдохов и выдохов.

2 упражнение. «зарядка энергией», Цель его — усвоение большого количества праны, содержащейся в воздухе. Выполнять его следует стоя. Сделайте резкий выдох и вытяните руки перед собой. Начинайте медленный, полный вдох, одновременно двигая руки ладонями к груди. Представляйте, что ладонями вы словно притягиваете к себе энергию из окружающего пространства. В момент завершения вдоха руки должны быть сложены ладонями вместе, перед грудью. В этом положении выдержите паузу в 2-3 сек., и начинайте Медленный выдох. Во время выдоха руки медленно двигаются вниз, вдоль туловища. Ладони при этом обращены к полу и напряжены. В момент окончания выдоха руки полностью выпрямлены. Во время выдоха вы представляете, что полученная энергия собирается в энергетическом центре ХАРА (Он расположен на 2-3 см ниже пупка). Постарайтесь почувствовать, что одновременно с выдохом поток тепла устремляется к этому месту. По времени вдох и выдох примерно равны. Глаза лучше сначала держать закрытыми, чтобы увеличить концентрацию. Повторите это упражнение 7 раз. Общая схема психической концентрации при дыхании такова, что во время вдоха нужно сосредотачиваться на усвоении праны из воздуха во время задержки на более ярком ее ощущении. При выдохе сосредоточение делается на посылке энергии в центр Хара, или в иные части тела.

Упражнение 3 служит для «разогрева» центра Хара. Оно является подготовительным к более сложным упражнениям, описанным в следующих главах. Встаньте так, чтобы ноги были на расстоянии 2,5-3 Ширины плеч и согнуты в коленях. Ступни смотрят вперед и параллельны друг к другу. Колени должны быть достаточно согнуты. Спину держите прямо, бедра толкайте вперед. Шея, позвоночник и таз при этом находятся на одной линии. Такая позиция называется «конь», потому что она напоминает позу человека, сидящего на лошади. Руки положены на центр Хара, левая рука поверх правой. Начинайте дыхание животом. При вдохе расслабляйте и выпячивайте живот, а при выдохе напрягайте и втягивайте. Живот должен плавно ходить вперед-назад, волнообразными движениями. Сделайте тридцать дыхательных циклов. Учтите, что сейчас не надо расширять грудь и двигать плечами, как это было в предыдущем упражнении.

Между различными видами дыхания необходимо отдыхать 2-3 мин., расслабляя тело. Последний вид дыхания из вышеописанного комплекса служит также для массажа внутренних органов. Во время этого упражнения диафрагма, двигаясь вверх-вниз, массирует печень, желудок, селезенку и др., оказывая тонизирующий оздоровительный эффект.

4 упражнение. Встаньте прямо, затем согните спину, ладонями упритесь в колени. Сделайте полный выдох и замерев в этом положении, начинайте быстрое выпячивание и втягивание живота, вперед-назад. Старайтесь выполнять это возможно быстрее и втягивать живот глубже. Всего сделайте 15 таких втягиваний-потягиваний. Потом распрямитесь одновременно со вдохом, отдохните несколько минут и проделайте упражнение еще раз.

На этом заканчивается начальный комплекс дыхательных упражнений. Вместе с китайской разминкой его следует выполнять в течение первой недели занятий ежедневно.

С самого начала занятий АК вы должны правильно построить свое питание. О различных диетах написано множество книг. Наверное нет нужды опять повторять и объяснять, что очень часто люди употребляют в пищу нездоровые, вредные для организма продукты. Очень много продуктов питания изготавливаются с большой добавкой химии. Зачастую без меры едят мясо и жиры, не учитывая правильную потребность человека. Сплошь и рядом едят очень много, в три-четыре раза больше, чем требуется человеку. Организм в течение дня может усвоить из пищи только определенное количество энергии. На излишнюю же пищу тратится неоправданная энергия — на переваривание и вывод из организма. В принципе, человек, овладевший особой техникой, может есть и пить все, что захочет, потому что он применяет метод нейтрализации. Можно привести в качестве аналогии следующий пример — индийские факиры на потеху публике выпивают серную кислоту без всякого вреда для себя. Это тоже умение нейтрализации, доведенное до совершенства. Но, когда вы только начинаете заниматься АК, то вам придется, по крайней мере, в течение полугода придерживаться специальной диеты.

Прежде всего, нужно провести 36-часовое голодание. Это значит, что в течение полутора суток совершенно ничего есть нельзя, а пить только чистую воду. Ее пить можно без ограничений. Первой едой после 36-часового голодания должны быть продукты — фрукты или фруктовый сок (но свежие, а не консервы). После того, как голодание закончено, нужно переходить на специальную диету. Из повседневного рациона совсем исключается кофе, чай, алкоголь, острые приправы, изделия из жиров и продукты с химическими добавками. Конечно же, никотин тоже возбраняется. Нежирное мясо, рыбу, морских животных можно есть не чаще, чем один раз в неделю, только в вареном виде. Но можно вообще исключить из рациона мясо и рыбу. Употребление мучного сводится к минимуму. Основу вашего питания должны составлять овощи, фрукты, крупы и молочные продукты. Все это можно употреблять в вареном, жареном или же в сыром виде.

Есть лучше всего два раза в день, к вечеру и днем, но так, чтобы ужин был не менее, чем за 2,5-3 часа до отхода ко сну. Горячее блюдо лучше есть один раз в день. Очень хорошо каждую трапезу начинать с салата из свежих овощей и фруктов. Интервалы между едой должны быть такими, чтобы садясь к столу, вы испытывали голод и ни в коем случае не надо наедаться до отвала, так, чтобы тяжело было подниматься от стола! Для тех же, кто привык к чаю или кофе, заменой может быть чай из травы или же ячменный напиток.

Вообще же в АК диеты время от времени меняются, все зависит на какой стадии обучения вы находитесь. Например, есть специальная диета, основу которой составляет сырое мясо. Еще больше внимания в АК уделяется тому, как надо есть и пить. Из каждого стакана воды, из каждого съеденного яблока вы получаете энергию. Но также как и с дыханием, концентрируясь на еде, можно получить из того же количества пищи больше энергии, чем обычно. Прежде всего, за едой нельзя торопиться. «Кто долго жует — тот долго живет», — так звучит старая русская поговорка. Никто и ничто не должно отвлекать вас во время трапезы. Не нужно разговаривать, читать, или слушать музыку. Вы должны постараться полностью сконцентрироваться на процессе еды. Медленно, и очень тщательно пережевывая представить себе, что Именно сейчас санса из пищи усваивается вами. Ни в коем случае не спешите, не глотайте пишу, не прожевав. Еда не должна быть слишком горячей или холодной. С каждым глотком представляйте, как сила, полученная от еды, словно тонет в вашем теле. Начав питаться по этой системе, вы очень скоро увидите, что вам уже требуется гораздо меньше еды, чтобы утолить голод, чем раньше. Обычно обед состоит из 2-3 блюд. Нельзя их смешивать! Съев одно блюдо, надо обязательно сделать пятиминутную паузу. После окончания еды десять минут отдохните, закрыв глаза, и, сосредоточившись, представьте, что энергия от съеденного обеда расходится по телу, потом 3 раза повторите мысленно, со всей убежденностью: «Я сыт и полон сил. Все, что я съел, превратилось в САНСУ. Я чувствую себя отлично!». Уже через несколько дней подобного питания вы заметите замечательные результаты. Ваше самочувствие значительно улучшится, количество пищи уменьшится, при этом вы ощутите прилив сил. Следует добавить, что нельзя есть рано утром. После ночного сна ваше тело отдохнуло, готово к работе, оно совсем не нуждается с утра в пище.

В заключение хочется немного сказать о других системах питания, используемых в АК. Каждому продукту соответствует заряд энергии — + или -, ЯН или ИНЬ (по восточной терминологии). От баланса этих сил зависит здоровье человека. Поэтому и питание должно быть построено соответствующим образом: продукты ИНЬ нужно уравнивать пищей ЯН. На более высокой стадии АК существует специальная диета, где все продукты отнесены к положительной и отрицательной категориям. Но для новичка пока важно знать, что большинство употребляемых продуктов относится к ИНЬ. Довольно сильными выразителями ЯН является чеснок, ячменный напиток, гречка. Употребляя их чаще, можно сбалансировать ИНЬ и ЯН в организме.

Существует еще специальная моно-диета. Во время нее человек ест сначала только 3-4 каких-нибудь определенных вида продуктов, через некоторое время их число сокращается до двух, а еще позже до одного, например, употребляется в пищу только гречка или только грецкие орехи. Но при этом нужно настолько хорошо владеть йогой, чтобы получить из одного продукта все необходимые вещества и микроэлементы. Конечно, чтобы дойти до такого уровня, нужна очень долгая тренировка. Теоретически, высшей точкой такой моно-диеты является употребление только воды. Всю необходимую для жизни энергию человек получает при этом из жидкости и вдыхаемого воздуха. В Гималаях есть йоги, достигшие такого уровня. На дыхательную гимнастику они тратят до пятнадцати часов в день, чтобы получить достаточно праны.

Напоследок следует сказать о роли, которую играет в жизни человека просто чистая вода. Это самый лучший напиток. Кока-кола, лимонады и пр. — это результат извращенного вкуса и нездоровой жизни современного человека. Попробуйте между обедом и ужином выпить стакан чистой воды. Пейте ее маленькими глотками, представляя, что от одного стакана вы можете получить столько же энергии, как и от бутерброда с ветчиной. Результат после этого вы заметите сами.


Глава 3.

Концентрация и медитация. Расслабление тела — свободный поток энергии. Ощущение сансы и управление ею.

Огромную роль в АК играют упражнения на концентрацию и медитацию. Эти и подобные виды упражнений можно встретить во всех религиозных и магических практиках. Они учат возможности манипулировать своим сознанием, а также работе с подсознанием.

Концентрация — это максимальное психическое сосредоточение на каком-либо предмете. Для обычного человека очень трудно даже в течение краткого времени удерживать все свое внимание только на чем-то одном. Но регулярными тренировками можно значительно улучшить способность к концентрации.

Медитация представляет собой отключение сознания (не путать с выражением «потеря сознания», при потере сознания мозг тоже отключается, во время же медитации — нет), просто говоря, состояние, когда человек думает «ни о чем». Приведем маленький пример для лучшего объяснения. Представим себе две телефонные станции, одну маленькую, другую очень большую, но с этих двух станций есть только один телефонный выход и он ведет через маленькую станцию. Поэтому всегда, когда вы хотите позвонить, вы попадаете только на абонентов маленькой станции. Но если на какое-то время на этой станции все абоненты перестанут разговаривать, то на ваш телефон сразу же обрушится лавина информации, идущая от абонентов с большой станции. В этом примере большая станция символизирует подсознание человека, малая станция — сознание, а телефоном является ваш мозг. Так вот, во время медитации происходит отключение сознания, которое все время загружает вам мозг и получение информации из подсознания. Подобное также может произойти во время сна, когда сознание почти не работает, или в момент шока. Но дело в том, что мозг в это время или отдыхает, или отключается. Впрочем, во время сна работа с подсознанием возможна.

Итак, вы уже целую неделю занимались начальными упражнениями АК, описанными в прошлой главе. Теперь ваше тело уже немного очистилось и набрало больше энергии. Вы можете теперь приступить к следующему двухнедельному циклу упражнений, описанному ниже. Если у вас достаточно свободного времени, то вы можете выполнять упражнения и из начального комплекса.

Существует очень удобная практика для выработки навыков концентрации. Проводить ее можно практически ежедневно без ущерба для времени. Это тренировка на сосредоточение и осмысленное представление. Проводить ее можно в транспорте или во время перерывов на работе. Предположим, что вы едете на автобусе, трамвае, метро или отдыхаете во время паузы на службе. Постарайтесь расслабиться, сесть поудобнее. Нужно иметь в запасе 5-15 минут свободного времени. Выберите для себя любой предмет, находящийся в поле вашего зрения. Это может быть все, что угодно: дамская сумочка, перчатка, пепельница, авторучка и пр. Важно, чтобы это был простой и небольшой предмет. Внимательно смотрите на него в течение двух-трех минут. Постарайтесь сосредоточить на этой пещи все свое внимание. Попробуйте увидеть ее так, словно это впервые в вашей жизни, обратите внимание на мельчайшие детали и оттенки. Представьте, себе, что вы пришелец с другой планеты, который увидел этот предмет впервые, не зная о его назначении. Потом закройте глаза и представьте себе мысленно эту вещь. Старайтесь увидеть ее внутренним взором так, словно она находится прямо перед вашими глазами. Сосредоточьтесь только на этом. Через 2-3 минуты откройте глаза и опять внимательно смотрите. Постарайтесь напитать свое сознание этим образом. Как губка впитывает воду, так и эта вещь должна совершенно заполнить ваш ум. Сосредотачивайтесь на том, что это самая важная задача в вашей жизни — запомнить этот предмет! Через пару минут закройте глаза, и опять представляйте его в своем сознании. Повторите эту процедуру минимум 3 раза. Возможно, что сначала будет очень трудно несколько минут сосредотачиваться на одном объекте. Мысли начнут уплывать в сторону, образ перед закрытыми глазами станет теряться. Но если вы будете ежедневно уделять этому упражнению 20 минут, то через две недели увидите действительно замечательные результаты. Со временем это упражнение будет у вас получаться в любое время и в любых условиях. Кроме умения концентрации, вы сможете развить великолепную зрительную память.

Следующее упражнение следует выполнять в основное время, отведенное для занятий. Сидя в комнате, поставьте в метре от себя зажженную свечу. В течение 5 минут концентрируйте на ней все внимание, стремясь заполнить свое сознание этим образом. Потом закройте глаза и в течение 5 минут старайтесь представить ее перед собой как можно ярче. Это упражнение подобно предыдущему, но требует еще большего сосредоточения. Повторите эту концентрацию два раза.

После работы со свечой отдохните несколько минут, встряхните тело и приступайте к медитационным упражнениям. Сначала сядьте, скрестив ноги, выпрямив спину и сложив ладони внизу. Закройте глаза и попробуйте ни о чем не думать, ни на чем не сосредотачиваться. Опустите свои мысли! Пусть, они сами по себе приходят и уходят через ваш ум. Наблюдайте за ними со стороны, словно за рыбками, плывущими в аквариуме. Постарайтесь каждую новую возникшую мысль отпускать дальше, не сосредотачиваясь на ней. Удерживайте это состояние в течение 5-10 минут.

Следующее упражнение носит название «медведь». Встаньте прямо, ноги чуть шире плеч. Руки держите расслабленными вдоль тела. Плавно перенесите свой вес на правую ногу, потом также плавно качнитесь влево, перенося тяжесть на левую ногу. Потом опять направо, снова налево и т. д. Это упражнение похоже на раскачивание на одном месте. Выполнять его нужно медленно и плавно, без рывков и остановок. Оно напоминает движение медведя, сидящего на одном месте и равномерно раскачивающегося в разные стороны. Такую картину можно часто наблюдать в зоопарке. Во время этого упражнения ваш корпус и голова постоянно переносятся то вправо, то влево. Это еще напоминает качание маятника. Глаза при этом открыты и расслаблены. Взгляд направлен перед собой, ни на чем не останавливаясь, он скользит по комнате. Вы смотрите вдаль как бы сквозь предметы. Ни на чем не останавливайте взгляд и не концентрируйтесь! Постарайтесь открыть свое сознание для всего, что вы видите, ни на чем не останавливаясь специально. Иногда помогает напевать при этом какой-нибудь однотипный протяжный мотив. Выполняйте это упражнение в течение пяти минут.

Следующее упражнение служит попыткой дзен-медитации. Оно проводится в позиции сидя. Руки сложены вместе, глаза закрыты. Необходимо провести психологическое ограничение окружающего мира. Делается это следующим образом. Сначала представьте себе, что в мире существует только наша планета. Больше ничего! Она и есть и мир, и вся вселенная! Потом представьте, что мир ограничен только страной, где вы находитесь. За ее пределами ничего не существует. Следующая граница пройдет через ваш город. Он — это весь мир, вся вселенная. Кроме него в мире нет больше ничего. Затем Представьте себе, что мир — это ваш дом. Только ваш дом. Потом только квартира, где вы находитесь. Затем ваша комната. Пределы комнаты — это пределы мира! И конечным ограничением будет ваше тело! Только ВЫ существуете, вы есть мир, вы есть вселенная, безграничная и единственная!

Если вам удалось поймать психическое состояние, достигнутое этим упражнением, то постарайтесь удерживать его еще несколько минут. Как вы уже заметили, ограничение окружающего мира подобно окружностям разного диаметра, вставленным друг в друга, где вы являетесь центром. Представляйте себе как можно ярче и эмоционально каждое ограничение, но не задерживайтесь слишком долго на Каждом круге. Обычно это упражнение дает очень эффективные результаты.

Сидя в той же позиции, освободите голову ото всех мыслей. Пусть мысли сами приходят и уходят, постепенно они сами истощат свой поток. Ваш ум станет чистым И успокоенным. Попробуйте тихо слушать себя и окружающее. Как говорил основатель дзен-буддизма Патриарх Бодхидхарма: «Надо стараться услышать голоса муравьев». Следует сразу предостеречь о самой распространенной ошибке, препятствующей правильной медитации. Очень часто начинающие ученики усиленно внушают себе: «Мой ум чист, я ни о чем не думаю, ум свободен от мыслей и др.». В таком случае сама эта мысль заполняет ум, делается доминантной, от которой очень трудно избавиться. По существу получается не медитация, а жесткая концентрация на желании очистить и успокоить ум. Поэтому лучше действовать не прямо, а, например, с помощью косвенных психических формул, связанных с аналогами. Пример: «Мой ум спокоен, как поверхность озерца в ясный, безветренный день. Мысли подобно волнам, бегущим по воде. Но постепенно волнение стирает и озерцо становится подобно хрустальному зеркальцу». Опять же, не нужно только повторять эту формулу. Нужно образно представлять эту спокойную гладь воды, и перенести эту картину на свой ум. Возможно, что вы сумеете разнообразить данную формулу и найти что-либо еще более подходящее для себя.

Учтите, что во время дзен-медитации свет в комнате, где вы проводите занятия, должен быть притушен. Никакие посторонние шумы не должны отвлекать вас. Если рядом с домом находится автомобильная дорога или большая улица, то лучше закрывать уши ватой. Это относится к началу, занятий, при этом нужно свести к минимуму все отвлекающие факторы. Впоследствии, когда ваша способность к сосредоточению увеличится, то можно пробовать все упражнения в самых различных условиях. Уделяйте дзен-медитации ежедневно 10-15 минут. После ее окончания откройте глаза, встаньте и медленно пройдитесь по комнате. Проделайте дыхательные упражнения из начального комплекса, описанного во 2-й главе.

Через пять минут можно приступить к следующему этапу. Это подготовительное упражнение, направленное на расслабление тела.

Но сначала несколько слов о значении расслабления. Как уже упоминалось, напряженность и скованность тела препятствует свободному прохождению внутренней энергии. Результатом правильного распределения сансы по телу могут быть различные заболевания. Исследователи давно уже заметили, что в минуты психического напряжения, нервных стрессов, шока, страха мышцы человека непроизвольно напрягаются. Такие напряжения могут сохраняться очень долгое время. Следовательно, первопричиной заболевания часто бывает психический стресс. Но здесь же существует и обратная связь. При расслабленных мышцах потоки энергии омывают свободно все тело, психика при этом приходит в спокойное ясное состояние. Человек делается более уравновешенным. Это явление широко используется на Западе в целях психотерапии. В первой половине XX пека австрийский психиатр Иоганн Щульц разработал систему аутогенной тренировки — АТ, в которой важная роль уделяется сознательному умению максимально расслабить мышцы. Свою АТ Шульц создал на основе Хатха-йоги и Раджа-Йоги. С помощью системы АТ можно до определенной степени развить контроль над внутренней энергией. Именно эта система взята в АК за основу при расслаблении тела. Но, конечно, соответственно иным целям, которые ставит АК в отличие от оздоровительной психотерапии, были внесены и некоторые изменения.

Итак, приступим к практике. Расположитесь лежа на кровати или на матрасе. Поверхность не должна быть слишком мягкой или чересчур жесткой. Притушите свет или закройте шторы. Ложитесь на спину, руки вытянуты вдоль тела, ладонями вниз. На глаза лучше положите легкую материю, чтобы расслабленные веки Не открывались. Если в соседних комнатах шумно, то в первое время лучше закрывать уши ватой. Полежите, немного успокаивая ум, и затем со всей сосредоточенностью мысленно произнесите: «Моя правая рука теплая и тяжелая». Повторите это 7 раз со всей убежденностью. Но нельзя делать это в приказном тоне, иначе эффект может быть прямо противоположным. Наоборот, постарайтесь как бы поставить себя перед свершившимся фактом. «Да, моя рука действительно уже теплая и тяжелая!». Каждый раз, произнося эту фразу, постарайтесь как Можно ярче, образно представить ее себе. Например, можно вообразить, что вы много раз поднимали правой рукой тяжелую штангу, и теперь ваша рука, уставшая, тяжелая, наполненная горячей кровью, расслабленно лежит рядом с вами. Также можно представить, что ваша рука заполнена раскаленным свинцом или же что она ватная, и ее постепенно заливают горячей водой, отчего она разбухает, становится тяжелой и горячей. Образно представьте себе, что сосуды руки (ноги, тело и пр.) расслаблены и расширены. Потоки горячей крови сразу приливают туда.

Итак, семь раз внушайте себе со всей настойчивостью, что правая рука налилась теплом и тяжестью. Вскоре вы почувствуете, что мышцы расслабились, кровь и санса прилили к руке, и она действительно сделалась горячей и тяжелой. После этого семь раз повторите ту же форму для левой руки. Потом то же самое для каждой ноги. Семь раз сосредотачивайтесь на том, что корпус расслаблен, он мягкий, тяжелый и теплый. Три раза повторите про себя, что расслаблена шея, потом лицо. «Мое лицо спокойно и расслаблено. Всякое выражение исчезло с него. Тяжелые веки, щеки, губы. Кожа мягкая и теплая». Не надо внушать прилив тепла и тяжести к верхней части головы, к мозгу.

Постарайтесь запомнить достигнутое состояние — ощущение покоя и релаксации. Окиньте внутренним взором все тело. Трижды решительно повторите про себя: «Все мое тело полностью расслаблено. Оно тяжелое и теплое. Представьте себе, что вы свободно плаваете в теплой ванне. Расслабление обладает реактивным моментом, поэтому самое трудное — это научиться расслаблять правую руку. На другие части тела релаксация уже распространяется быстрее. Полежите 15 минут в этом расслабленном состоянии.

Прислушайтесь к своим внутренним ощущениям. Наблюдайте и слушайте свое тело! Вскоре вы ощутите (сначала, конечно, очень слабо) потоки внутренней энергии. Сначала это обычно бывает в конечностях. Санса Может чувствоваться как перемещающееся тепло, пульсирование внутри тела, слабый ток и т. д. Часто это бывает как ощущение потока или скоплений микрочастиц. Постепенно вы начнете улавливать внутреннее движение по всему телу. Вы увидите, что в одних местах этот поток сильнее, в других слабее, где-то находятся области концентрации энергии, где-то, наоборот, разряжения. Вслушивайтесь в эти потоки, подробно следите за их изменениями. С каждым днем это будет получаться легче и лучите. Однако скорость прогресса очень индивидуальна. Один человек может ощущать сансу уже через неделю, после начала занятий расслаблением, другому на это потребуется 20-25 дней. Все зависит от умения сосредотачиваться и магической предрасположенности. Но надо сказать, что в общем комплексе занятий АК умение расслабляться появляется, конечно, гораздо быстрее, чем, при практике обычно АТ.

Только после того, как вы уже достаточно четко стали ощущать внутреннюю энергию, приступайте к следующим упражнениям. Обычно это бывает через несколько недель после начала занятий расслаблением. Лежа в релаксированном состоянии (в дальнейшем это будет называться погружением), сильно напрягите мышцы правой руки. Подержите их в напряжении несколько секунд, а затем опять максимально расслабьте. Во время сжатия мышц санса уйдет из руки в плечо и корпус, но при расслаблении опять хлынет в руку. Постарайтесь уловить это изменение, этот поток энергии из руки и обратно. Проделайте то же самое с другой стороны, потом с ногами. Попробуйте напрягать разные части тела (только не лицо и не голову), и наблюдайте, как энергия, схлынув, потом возвращается при расслаблении. Это не только практика контроля над сансой, но и отличный энергетический массаж, очень полезный для здоровья, так как, смывая мощными потоками внутренние органы и ткани, санса оказывает тонизирующий эффект на них. Закончив упражнение, снова расслабьтесь.

Немного отдохните. Мысленно пошлите поток энергии в правую руку. Попробуйте еще и еще раз. Делать это нужно чисто волевым усилием, не напрягая мышц. После нескольких попыток (это может быть и через несколько дней) вы вдруг ощутите, что санса действительно устремилась туда, куда вы ее посылаете. Запомните это ощущение и вновь повторите его. Приказ о посылке сансы нельзя отдавать слишком прямо. Если вы будете твердить себе: «Энергия перетекает в правую руку», то, скорее всего, ничего не получится. Нужно очень мягко и отвлеченно представить себе, что санса идет туда, куда вы хотите. Рано или поздно вы уловите этот момент, и со временем закрепите его. Вспомните, как энергия шла в руки после того, как вы напрягали и расслабляли, возможно, это поможет вам. Очень трудно объяснить это упражнение словами, его нужно именно почувствовать. Если оно у вас получается, то начинайте мысленную посылку сансы в другую руку, ногу, в корпус. Это очень интересное упражнение, оно захватит и увлечет вас. Выполняйте его ежедневно в течение 20 минут. Постепенно вы будете открывать в себе все новые и новые способности к релаксации и контролю над энергией.

Сейчас очень важно сказать о правильном выходе из состояния погружения. Если вы выполняете его перед сном, то никакого специального выхода не требуется, после окончания вы просто заснете. Но если у вас есть еще какие-то дела в этот день, то необходим специальный настрой. При выходе из погружения сразу отключите свое внимание от наблюдения за энергией. Представьте, что прохладный ветерок обдувает вас от ног к голове. Он становится сильнее и холоднее. Ваше тело твердеет, оно отдохнувшее, бодрое, наполненное свежей энергией. Представьте в своем воображении стальную, тонкую полосу. Мысленно начните ее скручивать в пружину. Ярко представьте себе, какие условия требуются, чтобы сделать это. Скрутив ее в сжатую пружину, постарайтесь ощутить весь запас потенциальной энергии, которая заключена в ней сейчас. Как только вы это почувствуете, начинайте мысленный счет: три, два, один. При слове «один» представьте, что эта пружина оказалась в вашем солнечном сплетении. Резко напрягите мышцы всего тела. И, сделав резкий выдох, быстро вставайте. Учтите, что если вы выйдете из погружения в хорошем настроении, то оно у вас сохранится еще в течение нескольких часов.

Здесь заканчивается глава, посвященная начальным упражнениям на психику и энергетику. Еще раз повторим, чтобы вы не запутались. Упражнения, описанные во 2-й главе, выполняйте в течение 1-2 недель. Усвоение комплекса из 3-й главы занимает 3-5 недель. Учтите, что почувствовать энергию нужно стараться только тогда, когда вы уже можете расслабляться. Само собой разумеется, что для того, чтобы был хороший результат, занятия должны быть регулярными и достаточно серьезными. Тогда успех обязательно придет к вам. А теперь приступим к следующему разделу.


Глава 4.

Маленькая преамбула о методике тренировок. Аккумуляция энергии. Получение энергии через воздух, воду, пищу. Дыхательные упражнения с концентрацией на Прану. Активизация центра Хара. Вывод энергии за пределы тела. Упражнение типа «Шар»

Сразу, в начале этой главы, сделаем одно маленькое пояснение. Оно касается того, как лучше проводить занятия, руководствуясь этим пособием. Сначала вы можете прочесть всю работу, не вникая в детали упражнений, а охватывая их в целом. Прочитав ее, вы проникнетесь ею и решите, хотите ли вы попробовать заниматься ею всерьез. Если да, то открывайте книгу с самого начала и начинайте читать снова, но уже медленно, вникая во все детали.

Изложение построено так, что в каждой главе описаны упражнения от менее сложных к более сложным. Поэтому, прочитав первую главу, проводите тренировку только описанную там. Когда вы освоите этот комплекс, то приступайте к изучению следующей части. Пожалуйста, никогда не пытайтесь забежать вперед и делать упражнения, описанные в следующих главах. Все методики выстроены по мере возрастания не только сложности, но и эффективности. Представим себе пример из спорта. Предположим, что в спортивном отношении вы неподготовленный человек. И вот, не проделав предварительных упражнений для ног, без всякой подготовки, вы решили сесть на шпагат. Что из этого получится? На шпагат вы, может быть, и сядете, но при этом разорвете себе связки и останетесь инвалидом на всю, жизнь. То же самое может быть и при ошибочном подходе к АК. Именно поэтому мы много раз подчеркиваем здесь, что очень важно следовать всем рекомендациям этой работы.

Итак, овладение каждым комплексом упражнений, описанных в разных главах, занимает от 1 до 4 недель. Все зависит от способностей человека и его усердия.

Когда вы уже научились первичному контролю над энергией, надо приступить к накапливанию ее. Энергетику каждого человека характеризуют две величины. Первая — это количество энергии, которой он обладает. Вторая — насколько умело он использует эту энергию. И то, и другое можно улучшить. Количество сансы можно увеличить и использовать ее наиболее эффективно. От того, сколько у человека энергии, часто зависит его социальное лицо.

Бывают люди, одно появление которых вселяет в окружающих уверенность в их значительности. В них так и чувствуется внутренняя сила. Не важно, что и как они говорят и делают, все их слова и поступки полны силой и значением. Это значит, что такие люди обладают повышенным запасом внутренней энергии. Кроме того, они реализуют ее в первую очередь на общение с окружающим миром. Часто такие люди делаются душой общества, они прирожденные лидеры и могут увлекать за собой других людей.

Бывают люди тоже обладающие значительным запасом сансы, но реализующие ее вовнутрь, в себя. Они не производят впечатления энергически сильных личностей. Но они часто становятся учеными, художниками, писателями, музыкантами и т. п. Они реализуют себя в мире науки и искусства.

Огромное множество людей обладают средним количеством энергии. Это обычные люди, у которых хватает силы только на реализацию своих личных повседневных дел.

И бывают несчастные люди с недостатком жизненной энергии. Обычно им не везет в жизни, они некоммуникабельны, незадачливы, многое у них выходит не так. Так вот, в АК существует закон: каждый человек может стать таким, как описано выше, первый и второй тип вместе взятые, полным энергии, внутренней силы, способным контролировать себя и окружающих. Человек, полностью освоивший все упражнения, описанные в этой книге, может выбрать себе любое социальное лицо (или даже несколько лиц) и вместе с тем внутренне полностью оставаться самим собой.

Человек может получать энергию из множества источников: из пищи, воды, воздуха, от Солнца, от Земли, из космоса, от рек и озер, деревьев, леса и многого другого. Можно также забирать энергию от других людей. Это называется «вампиризмом» и является отрицательным явлением. Подобные действия влекут за собой плохую Карму, это путь к духовной деградации. Вы научитесь получать максимальное количество энергии из пищи, воды и воздуха. Вы уже научились немного делать это. Но здесь речь пойдет о том, как и где аккумулировать эту полученную энергию. Из семи чакрамов человека нас интересует только один — центр Хара. Именно он используется в АК.

Проделайте сейчас следующий эксперимент. Возьмите яблоко, затем очень медленно съешьте его. Неторопливо и тщательно пережевывая, сосредоточьтесь на том, как энергия, получаемая из этого яблока, тонет в вашем теле. Сядьте по-восточному, не напрягая тело. Представьте себе, что вся усвоенная санса собирается в центре Хара (немного ниже пупка и в глубине живота). Постарайтесь почувствовать тяжесть и тепло в этом месте. Точно такое упражнение проделайте, выпив стакан воды. Учтите, что это надо выполнять натощак. Старайтесь теперь после каждой трапезы 5-10 минут проводить подобную концентрацию.

Следующее упражнение служит для аккумуляции Праны, усвоенной при дыхании. В позиции прямой начинайте вдох с движением рук к себе, как это уже описано в главе 2-й (упр. «Зарядка энергией»).

Закончив полный вдох, задержите дыхание. Представьте, что вы только что вдохнули воздух, наполненный энергией. Сейчас же во время задержки эта Прана расплылась по вашему телу. Сосредоточьте внимание на центре Хара. Начинайте выдох с движением рук вниз. Представьте себе, что сейчас вся энергия, полученная при вдохе, всасывается в Хара так, словно ваш выдох посылает ее туда. После полного выдоха сделайте маленькую паузу и постарайтесь ощутить, что энергия в центре Хара действительно стала больше. После этого опять вдыхайте и так далее.

По времени вдох занимает 6 секунд, задержка после вдоха 6 секунд, выдох — 8 секунд, задержка после выдоха 4 секунды. Повторите 14 раз. Это упражнение относится к разряду сложных, поэтому сразу овладеть им бывает нелегко.

Следующий тренинг служит для активизации центра Хара. Сядьте, скрестив ноги и сложив руки на животе, точно на Харе (левая ладонь на правой). Начинайте плавное и глубокое дыхание животом. Вдох и выдох занимают по 8 секунд. Задержки делать не надо. Все время сосредотачивайтесь на Центре Хара. Представьте себе, что в глубине вашего живота костер, огонь в котором недавно потух. Однако тлеющие угли еще остались. Когда вы совершаете вдох, то воздух проникает туда, и угли вспыхивают, во время же выдоха вы их словно раздуваете, и появляется огонь. С каждым вдохом и выдохом огонь делается все больше и сильнее. Выполняя эта упражнение, вы и на самом деле начнете ощущать тепло внутри живота. Чувство это будет делаться все ярче. Практикуйте это упражнение ежедневно по 15 минут. Через несколько дней тепло внутри живота может стать настолько сильным, что будет вполне ощутимо нагревать вам ладони. Впоследствии станет возможным контролировать центр Хара уже не только во время тренировок. Вы почувствуете его, как тяжелый теплый шар внутри живота, от которого расходится тепло по всему телу. Тогда станет возможным практиковать дыхание с концентрацией на Хара в любой обстановке, например, во время прогулки.

Надо сказать, что при активизации центра Хара иногда могут неожиданно появляться необычные явления. Например, вы вдруг станете ощущать очень сильный жар в теле, могут появиться волны вибрации, проходящие по корпусу, неожиданно нахлынет прилив чудовищной силы и пр. Не пугайтесь и не беспокойтесь. Это проявление энергии из разбуженного чакрама. Обычно подобные эффекты внезапно возникают на короткое время и потом проходят. Попробуйте наблюдать за ними, если таковые появятся. Постарайтесь запомнить эти ощущения, вникнуть в них.

Следующей задачей на ближайшие недели будет умение сознательно выводить энергию за пределы своего тела. Как уже ранее упоминалось, человек всегда окружен энергетическим полем, как защитным колпаком, но сейчас речь пойдет об энергии внутри тела. Вы уже научились чувствовать сансу и направлять ее (упражнение 3-й главы) во время погружения. Сейчас подобное упражнение вы проделаете сидя, скрестив ноги. Руки положите на колени. Сосредоточьтесь на правой руке, пошлите в нее поток сансы. Плавно поднимите правую руку, представьте себе, что энергия струится через ладонь и пальцы и лучами выходит за пределы кисти. Концентрируйте все свое внимание на этом упражнении. Представьте себе мощный поток сансы, устремившейся в руку и льющейся из пальцев. Начинайте медленно водить правой рукой над левой в нескольких сантиметрах от кожи. Попробуйте поймать в левой руке ощущение тепла, выходящего из пальцев правой. Держите руки очень расслабленными. Через некоторое время вам удастся почувствовать в левой руке тепло и чувство мягкого давления, исходящего из правой руки. Плавно водите правой рукой над левой, от кончиков пальцев до запястья. Минут через 5 поменяйте руки и проделайте упражнение вновь.

Потом расслабленно встряхните руки и сильно потрите ладони друг о друга. Держите кисти перед собой, раскрытыми друг другу, но не вместе, так, чтобы между ними было 15 см. Представьте себе, что из левой руки вытекает поток энергии и входит в ладонь правой руки. Посылайте сансу из правой руки и принимайте в левую. Прикройте глаза, пальцы держите расслабленными. Вскоре вам удастся получить устойчивый поток сансы между руками. Выполняйте упражнение 5 минут. Постарайтесь контролировать силу потока энергии между ладонями, усиливать его или уменьшать. Потом опять встряхните руки, потрите их друг о друга и проделайте то же упражнение наоборот, то есть посылая энергию из правой руки в левую.

Следующее упражнение называется «Шар». Примите стойку «Коня». Держите руки расслабленными перед собой так, словно между ладонями у нас находится шарик диаметром 10 см. Начинайте посылку сансы одновременно через обе руки. Вскоре между ладонями у вас возникает энергетический шарик. Вы будете ощущать тепло его и даже плотность. Попробуйте двигать ладони вправо и влево, вверх и вниз, сдвигать кисти и раздвигать. Продолжайте посылку сансы через ладони. Вы увидите, как энергетический шар начнет становиться больше и плотнее, кисти сами начнут раздвигаться в стороны, потому что шар уже не будет в них умещаться. Это очень похоже на то, как если бы вы держали перед собой настоящий резиновый шарик и кто-то в это время постепенно надувал его. Доведите диаметр вашего энергетического шара примерно до 30 см. Вы должны явственно чувствовать его. Попробуйте теперь плавно двигаться по комнате вместе с шаром. На это упражнение достаточно 10-15 минут ежедневно. Заканчивая занятие, представьте себе, что энергия втягивается обратно в ваши руки и шар теряет свои размеры. В конце сделайте медленный выдох и прижмите ладони к животу.

Через несколько дней, когда вы уже немного освоите это упражнение, попробуйте его немного дополнить. Сосредоточьтесь на том, что вы посылаете сансу из центра Хара в ладони. Вы заметите, что поток энергии сразу же увеличится, шар будет получаться быстрее и больше диаметром. При этом также можно подключить и дыхание, но не слишком Интенсивное. Делая выдох, концентрируйтесь, что вы посылаете энергию из центра Хара через руки.

Упражнения, описанные в этой главе, рассчитаны на усвоение за 10-15 дней, при ежедневной практике. Возникает ещё один вопрос: нужно ли также повторять тренировки, описанные в прошлых главах? Это зависит от вашего свободного времени. Основное внимание нужно сосредоточить на упражнениях этой главы. И еще раз повторяем о важности плавного перехода от простого к более сложному.


Глава 5.

Понятие о психической и энергетической защите. Методы пассивной энергетической защиты. Активная защита. Психическая защита.

Обработка приемов энергетической защиты является важной частью АК. В начале книги уже говорилось, что каждого человека окружает защитное энергетическое поле. Оно имеет яйцевидную форму. Размеры его колеблются, обычно поле составляет от 70 до 120 см от тела до границы яйца. Защитное поле создается потоком энергии, выходящим из солнечного сплетения. Размеры, детали и формы защитного поля (в будущем мы будем называть его АУРОЙ) могут быть различными. Это зависит от энергетики человека, его психического и эмоционального настроя. Аура играет защитную роль в повседневной жизни человека. Она защищает его от энергетического воздействия других людей. Каждый человек, общаясь с окружающими, непроизвольно проецирует на них свою ауру! Зачастую это может быть отрицательным воздействием. Например, рассердившись на совершенно незнакомого прохожего, случайно толкнувшего пас на улице, вы из своей ауры посылаете в него отрицательно заряженный энергетический пульс. Причем это совершается совершенно независимо от вашего желания. Если аура этого человека не сможет отразить этот заряд, то он проникнет в его энергетическую систему и, нарушив ее баланс, может служить причиной болезни. Таких отрицательных воздействий человек обычно отражает и посылает довольно много, особенно если он живет в городе. Кроме ярко отрицательных импульсов бывает огромное множество других, имеющих различную эмоциональную окраску. Все они воздействуют на ауру, и, проникая в нее, оказывают влияние на энергетическую систему, а следовательно, на организм человека и его психику.

Зачастую защитной силы ауры бывает недостаточно для того, чтобы отразить все атаки извне. От этого постоянно изменяется энергетика человека, а значит и его сознание. Следовательно, чтобы защитить сознание от влияния извне, необходимо укрепить энергетическую защиту.

Некоторые люди от природы имеют очень сильную, большую ауру. Такие личности легко могут воздействовать на окружающих, навязывая им свою волю. Иногда они могут даже сознательно влиять на кого-либо (воздействие без какого-либо физического контакта), и приносить вред. Это уже черная магия. Такие люди, если они сознательно овладевают приемами энергетики, могут представлять большую опасность для окружающих. Четко направленный, сильный отрицательный заряд энергии может даже стать причиной смертельного заболевания. Существует несколько методов энергетической защиты, но начальными являются укрепление личной ауры и подготовка психики к возможной атаке. Вообще, человек, практикующий АК, на первых порах имеет больше шансов быть атакованным, чем другие Дело в том, что занятия АК очищают и усиливают энергетику, а такой человек становится особенно заметным на обычном фоне. Поэтому он может стать возможным объектом для нападения черных магов, если таковые поблизости окажутся.

Существует два вида простейшей энергетической защиты: пассивная и активная. Пассивная защита (она также носит название медитативной) — это усиление ауры и разрыв нежелательных энергетических связей, без активного участия психики. Это делается с помощью механических движений, внешних раздражителей, принятия разных препаратов или систем эгрегорного подключения, но о последней речь пойдет позже.

Пассивная защита (ПЗ) является временной. То есть, она позволяет резко усилить лишь на некоторое время ауру. Это ее недостаток. Но преимущество ее в том, что она может быть использована любым человеком, без всякой специальной подготовки. Обычно ПЗ применяется в тех случаях, когда необходимо быстро отразить неожиданную энергетическую атаку. ПЗ хороша для особенных ситуаций, но невозможна к постоянному ее применению. Дело в том, что для ПЗ мобилизуется энергетический резерв человека, те запасы, которые предназначены для экстремальных ситуаций. Если пользоваться ими постоянно, то энергетика человека потеряет свою внутреннюю устойчивость и быстро ослабеет.

Очень эффективной и вместе с тем безвредной ПЗ (этот вид защиты, а также рок-н-ролл и контрастный душ менее всего затрагивают резервы энергетики) является голодание. Когда вы проводите голодание, то на нервной стадии аура ослабевает и защита ухудшается, но через некоторое время энергетика человека очищается, аура становится сильнее и больше, чем до голодания. Семидневное голодание является оптимальным сроком для разрыва всех, отрицательных энергетических связей, и усиление своей ауры. Даже 36-часовое голодание оказывает определенное усиливающее действие на защиту. Перед началом занятий вы уже провели такое голодание. Сейчас пришло время опять повторить его, не забудьте, что при выходе из голодания можно употреблять только соки и фрукты.

В течение всего следующего периода занятий АК. обязательно проводить один раз в неделю 24-часовое голодание. То есть одни сутки в неделю совершенно ничего не есть, и пить только чистую воду. Весь следующий после голодания день можно есть только фрукты, сырые овощи и пить сок. Такая система очень скоро принесет вам замечательные результаты.

Следующим видом ПЗ будут дыхательные упражнения. Первое из них простое: несколько раз глубоко вдохните и выдохните, затем сделайте полный и быстрый выдох и задержите дыхание не менее, чем на 20 сек. (чем длиннее будет задержка, тем лучше). Почувствовав, что больше не можете, сделайте несколько глубоких вдохов и выдохов через рот. Внимание при этом надо сосредоточить в основании горла. (Там находится одни из чакрамов). Повторите упражнение 3 раза, с каждым разом все удлиняя задержку.

Второе упражнение носит название «очищение». Оно более эффективно, чем первое. Сделайте глубокий вдох и задержите воздух сквозь Плотно сжатые губы. Губы при этом вытяните так, словно вы собираетесь свистнуть. Воздух надо выдыхать с силой. За 10-15 коротких энергичных выдохов нужно вытолкнуть из легких весь воздух. После этого без задержки начинайте новый выдох и т. д. Повторите 7 циклов. Учтите, что чаще, чем два раза в день, даже на экстремальных ситуациях, это упражнение выполнять не рекомендуется.

Следующие методы ПЗ еще более просты, но не менее результативны. Они основаны на том эффекте, что любой вид шока (или даже просто физической встряски) способствует разрыванию нежелательных энергетических контактов,

Если вы вдруг почувствуете неожиданное ухудшение настроения, подавленность, какое-то постороннее воздействие на вашу психику, то исполните под громкую музыку какой-то дикий, быстрый танец наподобие рок-н-ролла. На это время полностью отключитесь от всего, ни о чем не думайте. Вы можете импровизировать любой танец, главное, чтобы музыка была громкой и ритмичной, а движения быстрыми и неожиданными. Обязательно нужно включить в этот танец элементы вращения вокруг себя. В течение той недели, когда вы будете осваивать эти методы защиты, проводите такой сеанс «рок-н-ролла» ежедневно, в течение 10 минут, стараясь полностью выложиться за это время. Па этом же принципе, кстати, основаны и шаманские пляски.

Следующее упражнение лучше всего проводить после вашего дикого танца. Это просто принятие сильного контрастного душа, с быстрым переключением воды с очень горячей на самую холодную. После 10-минутного душа следует быстро растереться жестким полотенцем. К той же серии упражнений может относиться и сауна, если там есть бассейн с холодной водой.

Все методики, описанные выше, в основном служат для отсечения от вашей ауры отрицательных энергетических контактов, которые вы получили при общении с другими людьми. Сейчас же последует описание способов усиления ауры за счет резервов внутренней энергии. Если упражнения, описанные выше, можно делать 1 раз в день, то те, о которых пойдет речь ниже, разрешается использовать только в экстремальных ситуациях, когда вам грозит реальная опасность нападения. Это возможно, например, если вы идете в общество других энергетиков, где вам понадобится усиленная защита. Самым простым средством из этой серии является очень крепкий черный кофе. Множество людей пьют его ежедневно, привыкают к нему, тем самым снижая его эффект и истощая свою энергетику. Кофе нужно использовать именно как средство для резкого повышения уровня защиты. Пить его надо за 20-30 минут до того момента, когда вы нуждаетесь в усиленной ауре. Такую же роль играет рюмка крепкого алкогольного напитка — водки, коньяка, или, еще лучше, ликера. Одним из самых сильных стимуляторов защиты является жгучий красный перец. Возьмите очень маленький кусочек, хорошенько разжуйте его, и некоторое время подержите под языком. Через 10-15 минут ваша аура необычно усилится, и вы почувствуете прилив свежей энергии. Интуитивно люди чувствуют защитно-стимулирующие свойства этих веществ. Поэтому так много употребляют крепкий кофе и алкоголь. Но надо знать, что систематическое их потребление значительно снижает оказываемый эффект и губительно действует на организм.

Если вы чувствуете, что действительно подверглись энергетическому нападению и нуждаетесь в срочной защите, то лучше всего употребить сразу весь комплекс ПЗ. То есть сначала проделайте дыхание «очищение», потом спляшите дикий «рок-н-ролл», примите контрастный душ, а после этого выпейте чашку крепкого кофе, предварительно бросив туда полстручка жгучего перца и добавив маленькую рюмочку коньяка. Результат превзойдет все ваши ожидания.

Теперь приступим к изучению Активной энергетической Защиты (ЛЗ). Она проводится за счет сознательного усиления потока энергии, питающей ауру. Обычно эта энергия аккумулируется в 3-ем энергетическом центре — чакраме, находящемся у солнечного сплетения. В АЗ энергия Хара посылается к солнечному сплетению, тем самым укрепляя ауру. Упражнение на АЗ следует выполнить ежедневно, уделяя ему большое внимание.

Сядьте, скрестив ноги, руки положите на колени. Сосредоточьтесь, на Хара. Затем постарайтесь ощутить теплую волну, сансы, устремившуюся вверх, к солнечному сплетению. Представьте себе энергетическое щупальце, выходящее из солнечного сплетения и разворачивающееся в вашу ауру. Усиливайте поток сансы из Хара. Тем самым делается прочнее и крепче аура. Перенесите теперь внимание на этот Купол, окружающий вас. Постарайтесь полностью охватить его своим сознанием, сверху, снизу, спереди, сзади, по бокам. Представьте себе (как можно ярче), что вы окружены прозрачным, необычайно крепким и мощным колпаком. Сосредотачивайтесь на полной непробиваемости и закрытости этого купола. Концентрируйтесь на том, что он становится все крепче и крепче, что он всегда будет таким прочным и всегда будет с вами, где бы вы ни находились.

Есть еще другие варианты этого упражнения. Так, вы можете себе представить, что возводите вокруг себя прочную стену из маленьких прозрачных кирпичиков. При этом надо обязательно довести постройку этой круговой стенки и купола над головой до конца. Как вы уже поняли, главное — это сосредотачиваться на усилении и укреплении вашей ауры. При этом ее можно представлять образно, в виде колпака, прозрачной стены или чего-либо еще. Вы быстро почувствуете, что поле вокруг вас действительно становится ощутимо сильнее. Проводите это упражнение в течение 20 минут ежедневно/Скоро уже не только во время занятий, но и в любых других условиях вы сможете постоянно ощущать и контролировать состояние вашей ауры. Однако сразу нужно предостеречь от одной ошибки. Иногда в процессе тренировок ученик слишком усиливает и закрепощает свою ауру так, что уже не в состоянии ее контролировать. Вы должны сами почувствовать тот «золотой предел», где вы максимально усиливаете свою ауру и вместе с тем сохраняется над ней контроль.

Таковы начальные методы пассивной и активной энергетических защит. Конечно, здесь были даны самые простые упражнения. Они рассчитаны на усвоение за 1-2 педели. На высоких уровнях АК, когда речь идет об отражении профессионально направленных атак, требуется гораздо более высокая, специальная подготовка.

Кроме ПЗ и АЗ, очень большую роль играет ваш эмоциональный настрой. Дело в том, что заряды энергии имеют различную эмоциональную окраску, иначе говоря, по-разному выбрационно настроены. Ваша аура тоже меняет свои параметры и свойства, в зависимости от эмоционального состояния. Следовательно, для отражения энергетических атак вы должны быть готовы соответственно отреагировать на них, изменяя свой психический тонус.

Самая неправильная реакция на нападение — это страх или волнение. Дело в том, что энергетическая атака становится гораздо более эффективной, если жертва о ней знает заранее и боится. Страх создает разрывы в ауре. Поэтому жертву стараются тем или иным путем предупредить заранее о готовящемся нападении, чтобы создать для него благоприятную почву.

Сейчас мы перечислим только два эмоциональных состояния, применяемых в психической защите. Первое — это искренняя расположенность, любовь к окружающим вас людям. Это послужит защитой от слабых, неосознанных ударов, которые вы можете получить на улице, на работе или еще где-то. Почувствуете внутреннюю расположенность и доброту к окружающим людям, если они раздражены на вас. При этом ваша аура приобретает зеркальные свойства, и от нее отразятся любые негативные волны.

Другой настрой лучше применять, когда вы подвергаетесь сознательно энергетической атаке. Это может произойти, если вы обращаетесь с людьми, занимающимися магией, оккультизмом и пр. Часто удар вам могут нанести только с одной целью, чтобы проверить, насколько вы сильны, для его отражения. Большой ошибкой в этой ситуации будет заранее встать на роль атакующего. Только этого и дожидается нападающий. Лучшим эмоциональным настроем в таком случае будет ирония и юмор. Вы не должны серьезно относиться к человеку, атакующему вас, не должны всерьез воспринимать его магические способности. Чем больше вы будете над ним шутить и смеяться, тем труднее ему будет атаковать вас. Ведь когда посылается энергетический заряд, он обычно заранее сориентирован на жертву как таковую. Если вы уходите от этой роли, не верите в способности нападающего и смеетесь над ним, то 70 шансов из ста, что его заряд пройдет мимо цели. Но уж если он попадает в вас, то будьте готовы применить все известные вам способы защиты. Резонно возникает еще один вопрос. Как отличить человека, атакующего вас? Ведь на физическом плане он может абсолютно никак не проявлять себя. Не беспокойтесь, почти наверняка вы это интуитивно почувствуете. Но иногда атака может быть очень профессиональной и сложной. Такое действие может провести только энергетик высокой ступени — черный маг. Что же делать? Ответ простой. До тех пор, пока вы не чувствуете себя достаточно сильным (энергетически и психически), избегайте общения с подобными людьми.


Глава 6.

Внутреннее АК. Система упражнений для тела (растяжка). Боевые стойки. Блоки и удары руками. Удары ногами. Психический тренинг. Главное - медитативный настрой. Работа с партнером. Дзен и символика пальцев. Сильный и резкий удар. Применение ВАК в реальной ситуации.

В АК есть особый раздел. Он называется ВНУТРЕННИМ АСТРАЛЬНЫМ КАРАТЭ (сокращенно ВАК). Это-система концентрации энергии в различных частях тела во время выполнения боевых движений. ВАК можно заниматься самому или с партнером. Оно прекрасно развивает умение управлять энергией. Кроме того, ВАК является грозным оружием самозащиты. Принцип ВАК в том, что при нанесении удара или блока вы концентрируете сансу в руке или ноге. От этого удар или блок приобретает сокрушающую силу.

Психическая методика подготовки выводит нас на особый уровень сознания — состояние измененного сознания (СИС) во время боя. В СПС вы в несколько раз быстрее воспринимаете все происходящее вокруг, чем обычный человек. Это дает возможность опережать действия противника в рукопашном бою, какой бы силой и техникой он не обладал. Комплекс ВАК займет у вас 4-5 недель. Но даже за этот срок вы его не сможете освоить полностью. Только если в будущем вы будете более или менее регулярно (3-4 раза в неделю) выполнять эти упражнения, то тогда к концу занятий, по данному курсу достигаете заметных результатов.

Сначала необходимо освоить комплекс специальных упражнений для тела. Он способствует развитию гибкости в суставах и связках. Выполнять его следует на протяжении первой педели ежедневно, уделяя ему основное внимание. Потом для этих упражнений делается недельный перерыв и после перерыва их нужно выполнять 2-3 раза в неделю. В будущем, когда вы перейдете к изучению следующих глав, комплекс растяжки нужно делать один раз в неделю.

1 упражнение.

Встаньте прямо. Ноги раздвиньте как можно шире. Начинайте наклон всего корпуса к левой ноге, потом к правой, затем прямо перед собой к полу. В каждую сторону делайте по 10 наклонов. Колени при этом не сгибайте. Выполняйте это упражнение в течение 3-5 минут.

После каждого упражнения расслабляйте и встряхивайте ноги и руки.

2 упражнение.

Встаньте, прямо, ноги вместе. Не сгибая колен, начинайте наклон вперед, стараясь открытыми ладонями коснуться пола. Выполнять 3-5 минут. После 10-15 наклонов делать короткую паузу, во время которой проделать 2-3 приседания.

3 упражнение.

Сидя на полу. Прямые ноги широко раздвинуты. Проводите по 10 наклонов к левой ноге, правой и посередине к полу. Колени не сгибать и стараться головой коснуться ног или пола. Делайте это упражнение в течение 5 Минут.

4 упражнение.

Сидя на полу, держите ноги вместе прямые перед собой. Взявшись руками за ступни, начинайте наклоны вперед. Следите, чтобы колени при этом не сгибались. Выполнять 5 минут.

5 упражнение.

Сидя на полу, подтяните ноги к себе и соедините ступни вместе, держа их обеими руками как можно ближе к телу. Двигайте колени вниз, в стороны, и одновременно старайтесь наклониться как можно больше вперед, к ступням. Выполняйте 5 минут.

6 упражнение.

Сидя на полу, левую ногу держите прямой, правую согните в колене под углом в 90° к левой ноге. Проведите по 10 наклонов к левой ноге, к полу между ногами и к колену правой ноги. Через 5 минут смените позицию на противоположную.

7 упражнение.

Сидя на полу, вытяните левую ногу прямо перед собой. Ступню правой ноги затяните на левое бедро, как можно ближе к животу. Колено правой ноги постарайтесь прижать к полу, затем начинайте наклоны к левой ноге. Через 5 минут ноги поменяйте.

8 упражнение.

Сожмите кисти в кулак и сделайте стойку на кулаках на полу. Старайтесь держать тело совершенно прямым. Простойте в этом положении 30-60 секунд. Потом то же самое повторите со стойкой на запястьях.

9 упражнение.

Встаньте прямо и начинайте махи ногами вперед поочередно. Ноги не сгибайте в коленях и тело держите прямо. Сделайте всего 10 махов. Из этой же самой позиции проделайте 10 махов ногами вбок.

Закончив весь этот комплекс (он занимает всего 40-45 минут) проделайте 7 циклов полного дыхания.

Кроме упражнений на растяжку, в течение первой недели занятий ВАК нужно освоить боевые стоики. Первую позицию — «Конь» — вы уже знаете. Следующая стойка наливается «Тигр». Примите положение «Конь» и перенесите тяжесть тела на правую ногу, сильно согнув ее в колене. Левую ногу держите прямой, корпус тоже разверните так, чтобы голова, плечи и бедра были направлены строго вправо. Спину держите прямой. Учтите, что 80% веса должно приходиться на переднюю ногу.

Следующая позиция называется «Дракон». Из стойки «Конь» поверните ступню Правой ноги наружу на 90°. 75% веса перенесите на левую ногу. Корпус держите прямо, под углом в 45° вправо. Ступни должны находиться на одной линии под прямым углом друг к другу. Смените позицию.

Последняя стойка называется «Кошка». Согните левую ногу в колене и перенесите на нее весь вес. Правую ногу поместите перед левой, вытянув носок так, чтобы он чуть-чуть касался пола. В этой позиции весь вес тела на одной ноге, а другая всегда пребывает в боевой готовности.

Во всех стойках руки держите перед собой, одну чуть дальше, другую чуть ближе, расслабленно и чуть согнув пальцы.

Каждый вечер стойте в каждой позиции по 3 минуты, в левом и правом положении.

Правильные позиции создают определенные энергетические структуры в вашем теле. Ведь в различных положениях ваш вес распределен по-разному, значит и напряжение мышц тоже распределяется неравномерно. Как известно, энергия устремляется к расслабленным участкам тела. Следовательно, в каждой стойке санса распределена по телу по-разному, давая возможность проводить разнообразные атаки с молниеносной концентрацией энергии.

Во время второй недели ВАК вы начнете отрабатывать блоки и удары руками, а также специальные дыхательные упражнения. Первую серию блоков можно отрабатывать в стансе «Конь». Встаньте в эту позицию и начинайте делать блок ладонью перед грудью, другая рука одновременно затягивается вбок. Делайте блок расслабленной рукой, посылайте в эту руку поток энергии из центра Хара. Представьте себе, что санса полностью заполнила руку, даже распирает ее. Затем начинайте делать блок другой рукой, тоже посылая в нее максимум энергии из Хара. Вы должны все время сохранять концентрацию сансы в обеих руках. Проделайте этот блок 20 раз.

Следующий блок выполняется запястьем кверху. При этом блоке энергия концентрируется в кисти и запястье.

Третий блок делается ладонью вниз. Ощущение концентрации энергий при этом такое же, как и в первом блоке.

Все блоки выполните по 20 раз. Держите руки расслабленными. Делайте движения плавно, без остановок. При каждом блоке делайте 1-2 выдоха животом. Представляйте, что во время выдоха вы посылаете сансу из центра Хара в руки. Концентрация должна дойти до такой степени, что вы будете ощущать руки как скопление энергии.

Следующая серия блоков выполняется в стойках «Тигра», Дракона» и -«Кошки». Комбинация этих стоек и блоков называется «Ката стоек». Примите станс «Коня». Обе руки держите так, словно вы только что окончили выполнение двойного блока предплечьями вниз, оставайтесь в этом положении 10 секунд, все время посылая сансу в руки. Потом встаньте в левую стойку «Тигра», одновременно проводя левой рукой блок предплечья перед грудью. Правая рука при этом затягивается назад, кулак сжат у груди. Смените «Тигра» на «Дракона». Одновременно проделайте левой рукой блок обратной стороной предплечья перед собой. Затем подтяните левую ногу к правой и встаньте в станс «Кошки». Сразу же правой рукой нанесите удар открытой ладонью перед собой, на уровне лица. Потом проделайте те же самые стойки и блоки в обратном порядке и повторите все в правую сторону. Не забудьте, что в каждом положении нужно замереть на 10 секунд. Главное — это полное сосредоточение на посылке энергии в руки.

В начальном курсе ВАК изучается 3 удара руками. Встаньте в станс «Коня». Начинайте удар раскрытой ладонью вперед. Выполняйте это медленно, расслабив руку. Посылайте сансу из центра Хара и когда заканчиваете удар, то концентрируйте ее в ладони. Без остановок проводите удары правой и левой руки по очереди. Ваша концентрация должна быть такой, чтобы чувствовали уже не руки, а словно волны энергии, которыми наносите удары. Постепенно убыстряйте и усиливайте удары. Проделайте по 30 ударов каждой рукой.

Следующий прием проводите вбок, сжав кисть и кулак. Удар наносите двумя костяшками плотно сжатого кулака. Другая рука при этом (при всех ударах) подтягивается к груди.

Третий удар наносится ребром ладони, рука совершает как бы плавную дугу перед собой. Руки должны скользить свободно и расслабленно, без остановок и рывков. При каждом ударе делайте выдох животом. Постарайтесь почувствовать, что все удары и блоки вы наносите с помощью потоков энергии, выходящих из центра Хара.

Во всех трех приемах. руки должны двигаться одновременно. Когда одна наносит удар, вторая затягивается в начальное положение (сбоку от тела, на уровни груди).

Кроме занятий техникой рук, каждый день выполняйте два следующих дыхательных упражнения. Встаньте прямо, сделайте выдох и затем полный вдох. Начинайте без задержки выдох, напрягая живот и издавая горлом низкий гудящий звук. Это должен быть как можно более низкий тон, старайтесь опустить его как можно ниже. Представьте себе, что звук выходит прямо из центра Хара. Ревите как можно ниже и громче, выдыхая воздух. Звук надо чувствовать как могучую вибрацию, выходящую из середины тела. Такой выдох длится около 8 секунд. Повторите это упражнение 7 раз.

Следующее упражнение. Стоя прямо, сделайте вдох животом, затем сразу же резкий выдох. Сокращая диафрагму с криком «Ха», представьте себе, что вы колете топором дрова и резко выдыхаете, с выкриком при каждом ударе. Проделайте 7 резких звуковых выдохов.

Учтите, что между выполняемыми блоками необходимо давать отдых на несколько минут, встряхивая руки и ноги.

Во время третьей недели занятий повторяйте комплекс всех блоков и ударов. Но каждый прием обрабатывайте в три раза короче по времени, чем вы делали на прошлой неделе. Сначала выполняйте блоки и удары на полной скорости, с резкой остановкой в конце. Каждый прием сопровождается выдохом животом со звуком ХА. На ударах выдох должен быть в два раза мощнее, чем на блоках.

Новая техника представлена ударами ног.

Примите станс «Кошки». Держите переднюю ногу максимально расслабленной. Сосредоточьтесь на Хара и пошлите поток энергии в ступню. Почувствовав достаточную концентрацию энергии, резко выдохните животом и одновременно с криком ХА нанесите быстрый прямой удар пяткой на уровне паха. Сразу верните ногу в исходное положение. Смените позицию и нанесите такой же удар другой ногой. С каждым разом вам удар должен становиться сильнее и резче. Главное — это правильное сосредоточение на посылке сансы. Тогда прием сам собой будет выходить быстрым и сильным. Повторите это упражнение по 10 раз для каждой ноги.

Встаньте в ту же позицию. Сосредоточившись на посылке энергии, нанесите удар пяткой ноги вбок, на уровне колена. Вся концентрация такая же, как и при прямом ударе. Быстро верните ногу в исходное положение. То же проделайте по 10 ударов каждой ногой.

После этого отдохните, встряхнув ноги. Третий удар тоже наносится из стойки «Кошка». Проведя концентрацию сансы, нанесите удар ногой по дуге, подъемом ступни, на уровне живота. При всех ударах ногу необходимо держать расслабленной, с короткой концентрацией в конце приема, а спину прямой.

Постепенно вы сможете повышать высоту удара, но в АК не требуется особо высоких ударов ногами. Итак, цель третьей недели — это отработка быстроты движений с дыханием и максимальной посылкой энергии.

Следующая неделя включает в себя занятия с партнером. Вообще это очень хорошо, если у вас есть знакомые, которые одновременно с вами занимаются по этой книге. Встречаясь, вы можете сравнить полученные результаты, вместе проводить тренинг ВАК.

Встаньте друг против друга в стойках «Конь», на расстоянии вытянутой руки. Один человек наносит резкий и сильный удар (прямой ладонью), другой делает блок ладонью перед собой. И атакующий и защищающийся должны максимально концентрироваться на энергии. Постоянно чувствовать центр Хара и как бы из него наносить удары и блоки — это залог успеха. Между ударами делайте промежутки в несколько секунд, руки держите расслабленными. Нанесите 10 ударов, затем поменяйтесь ролями.

Следующее упражнение проводится в стансе «Коня». Один занимающийся наносит удар костяшками сжатого кулака в голову партнера, другой занимающийся применяет блик обратной стороной предплечья. Удары наносить с промежутками, не частить и максимально резко. Через 10 ударов сменить роли.

Следующая отработка проводится в стойке «Тигр». Оба партнера стоят лицом к другу в односторонних стойках. Одновременно блок предплечьем передней руки перед собой так, чтобы ваши блоки пришлись один на другой, сразу после этого проведите руку на бок предплечьем вниз. Потом опять смените положение руки, на блок перед собой и т. д. Сделайте 10 верхних и 10 нижних блоков, потом смените стойку на противоположную.

Примите позицию «Конь». Ваш партнер встает в станс «Кошка». Ногой он наносит вам прямой удар в низ живота. Вы блокируете ладонью вниз. Каждый раз ваш партнер меняет стойку и проводит атаки разными ногами. После 10 ударов поменяйтесь.

Следующая отработка более сложная. Встаньте в стойку «Дракон». Партнер стоит перед вами в стойке «Кошка». Передней ногой он наносит удар вам круговой вбок, потом переходит в позицию «Тигра» и передней рукой наносит удар ребром в шею. Первую атаку вы отражаете блоком предплечьем передней руки вниз, вторую атаку обратной стороной предплечья тон же руки. Каждый раз меняется стойка. После 10 атак поменялись ролями.

Перечислим теперь основные моменты, на которые необходимо обращать внимание при работе в парах. Главное, — это не выполнять упражнения механически. К каждому движению нужно подготовиться, сосредоточиться на центре Хара. Постепенно это будет вам удаваться все легче. Постарайтесь полностью переключиться на энергетическое ощущение своего тела. Вы должны ощущать руки и ноги как скопление сансы. Если вы будете делать это правильно, то при самых сильных атаках и блоках не почувствуете боли и на предплечьях у вас не останется никаких следов. Если же вы начнете просто механически бить и отражать удары, то руки очень скоро будут в болезненных синяках и ушибах. Все движения должны проводиться с резким выдохом животом и выкриком «ХА». Психически старайтесь быть в медитативном состоянии типа Дзен. Ваш ум должен быть чист и спокоен как безоблачное небо, только тогда вы сумеете полностью сосредоточиться на приемах.

Во время этой недели следует также овладеть психотренингом (ПТ). ПТ можно проводить не в основное время занятий ,а, например, в транспорте, на улице, везде, где у вас выпадает свободное время. Во-первых, примите удобную расслабленную позу. Закройте глаза н представьте себе, что вы в какой-либо стойке выполняете блок или удар, или их комбинацию. Представляйте это себе как можно ярче, отключитесь от всего окружающего. Вы должны прочувствовать, как двигаются ваши руки и ноги, как течет энергия из центра Хара. Проделайте мысленно несколько раз блоки и удары. Повторите подобное упражнение по несколько раз в день. Во время него санса перемещается по телу так же, как и во время реальной тренировки. Такой ПТ дает замечательные результаты.

Учтите, что во время ПТ нужно представлять, что вы выполняете все упражнения идеально, гораздо лучше, чем на самом деле.

Итак, основную технику ВАК вы теперь знаете. В течение следующей недели надлежит закреплять полученные навыки. Все примеры, которые вы уже усвоили, следует повторять и в будущем, когда у вас появляется свободное время. Каждое занятие сейчас вы должны начинать с медитации ДЗЕН в течение 10 минут. Это состояние полного успокоения ума нужно сохранять в процессе всей тренировки. Ваш ум должен быть спокоен как поверхность воды в безветренный день. Только тогда окружающий мир отразится в нем таким, каков он есть, не искаженный всплесками ваших мыслей и чувств. Выполняя какие-то упражнения во время парной работы, нужно стремиться отрешиться от всех забот, переживаний и размышлений. Тогда ваши руки и ноги начнут действовать легко и свободно, а волны энергии без малейших усилий будут протекать туда, куда вы их пошлете.

Сразу же после медитации выполняется особая техника пальцев. Составленная из различных комбинаций пальцев рук, она имеет большое значение. Каждая Позиция способствует активизации энергии определенного чакрама.

Тело человека пронизано сетью больших и малых внутренних каналов (или меридианов), по которым протекает санса. Все каналы связаны с семью чакрами. Каждый канал омывает энергией определенный внутренний орган, например, печень, сердце, почки и др. Все каналы имеют свое окончание на пальцах рук. Воздействуя на эти окончания, замыкая их друг с другом в различных комбинациях, можно создавать разные энергетические каркасы в организме человека. Таким образом, возможно управлять потоками сансы в каналах, усиливать или уменьшать работу чакрамов и посылать энергию к разным частям тела. Вот на этом и основана «символика пальцев». Каждая комбинация дает возможность воздействовать на отдельный чакрам и усиливает поток сансы, омывающий, например, печень, селезенку, желудок и др.

Следует сказать, что раскрытие каждого чакрама дает человеку различные сверхспособности. Этот эффект используется в различных видах магии и религиозных практиках. Так, например, нижний чакрам раскрывается в ТАНТРЕ и Сексуальной Магии. Центр Хара используется в мексиканской магии, кунг-фу, каратэ. Работу с центром солнечного сплетения выполняет почти любой йог, потому как это важный центр для аккумуляции Правы и посылки ее для усиления ауры. Сердечный центр является основным для христианства. Санса, заключенная в нем, является энергией любви, она соответствует весьма высоким вибрационным уровням космической Энергии. Горловой чакрам воли говорит сам за себя. Воля есть направленный контроль над нашей энергией. Внутренние каналы и меридианы расположены таким образом, что, воздействуя на горловой чакрам, можно добиться более устойчивого контроля над посылкой сансы в другие части тела, например, в руки. Третий глаз — это центр, раскрытию которого уделяет особое внимание РАДЖА-ЙОГА. И, наконец, высший чакрам содержит в себе Высшую Космическую Энергию, смыкающуюся с границей вибрационного уровня, то есть ЧИСТЫМ ПРИНЦИПОМ ЭНЕРГИИ. Для абсолютной реализации человека необходимо последовательно активизировать все семь чакрамов. Тогда контроль над энергией более высокого уровня проходит плавно и надежно. В последний момент, когда круг энергии замыкается, она мгновенно повышает свои вибрации до уровня седьмого чакрама. Человеческое существо вспыхивает от внутреннего огня и навсегда исчезает с физического земного плана!

Далее речь у нас пойдет о последнем этапе занятий ВАК, то есть о пятой неделе.

Основную тренировку всегда начинайте с 10-минутного ДЗЕН, Потом в течение 15 минут проводите очень интенсивный психотренинг (ПТ). Мысленно выполняйте блоки и удары, все, которые вы знаете. Представляйте себе, что вы делаете все в полную силу с максимальной концентрацией. При этом посылайте сансу соответственно в те части тела, которыми вы в это время атакуете или защищаетесь. При правильной концентрации и управлением энергией такой 15-минутный ПТ заменит часовую физическую тренировку!

Затем приступайте к отработке комбинаций для самообороны. Все они проводятся в стансе «Кошки», который наиболее эффективен для рукопашного боя. Встаньте в эту позицию. Приведите свой ум в состояние, подобное «ДЗЕН». Ощутите энергию в центре Хары. Резко и быстро отпрыгните на полшага назад. Это нужно выполнить неожиданным взрывным движением, мгновенно перейдя из спокойного состояния в сконцентрированное. Так, словно поток сансы из центра Хары резко плеснулся назад, захватив при этом и тело. Для лучшего понимания представьте себе, что кто-то очень сильно и резко дернул вас сзади за одежду.

Потом точно такой же прыжок проделайте вправо, влево и вперед. Учтите, что ваше движение не должно быть направлено вверх. Это ТОЛЬКО короткое пропрыгивание по прямой, когда ступни едва скользят над полом.

Встаньте опять в «Кошку». Действовать сейчас нужно, следуя тому же принципу взрывчатости, что и в прошлом упражнении. Проведите передней ногой прямой удар пяткой. Затем, встав в позицию «Тигр», двумя руками нанесите удар ладонями на уровне груди. Всю комбинацию выполняйте одним мощным движением. Меняя стойку, проделайте 10 таких атак.

Следующее упражнение. Из «Кошки» нанесите удар ногой вбок, затем перейдите в стойку «Конь» и нанесите удар костяшками сжатого кулака в сторону, на уровне лица. Повторите по пять раз в каждую сторону.

Из станса «Кошки» нанесите круговой удар подъемом стопы в корпус перед собой. Затем, шагнув вперед в позицию «Дракон», атакуйте ребром ладони разноименной руки в шею.

Главное при выполнении вышеописанных упражнений — это прочувствование энергии в руке или ноге во время атаки. Все удары надлежит сопровождать мощным выдохом животом и низким коротким криком «ХА».

Следующая тренировка ВАК проводится с партнером. Это отработка на применение приемов в боевой ситуации. Встаньте напротив друг друга и приветствуйте своего партнера легким поклоном. Этим вы отдаете ему дань уважения. Не нужно видеть в партнере врага по схватке. Если вашим умом завладеет злость и ярость, то вы не сможете правильно действовать. Ваш ум все время должен быть спокойным и ясным, Только тогда каждое движение противника отразится в уме верно и ваше тело сможет мгновенно отреагировать. Самое правильное отношение — это видеть в своем противнике партнера по сложной и красивой игре. Бой надо рассматривать как произведение искусства с двумя авторами, не думая о самом результате схватки. Самое важное — это настроиться так, чтобы полностью мобилизовать свою энергию, проявить себя настолько эффективно, насколько только возможно.

Мягко перемещаясь в стойках (в основном в «Кошке») кружите друг вокруг друга, сохраняя между собой дистанцию среднюю. Постарайтесь почувствовать границы защитного поля противника, его ауры. Неожиданно бросайтесь вперед, атакуя рукой или ногой. Бой проводится без контакта. Достаточно только легкого касания для обозначения удара. Рукопашный бой должен проводиться на уровне подсознания. Он настолько быстр, что думать здесь бесполезно. Нужно чувствовать, когда противник начинает атаку. И самим нужно нападать не раздумывая, неожиданно даже для самого себя. Главное — это спонтанность. А она достигается за счет медитативного состояния и связью с центром Хара. Через несколько занятий с партнером вы, вероятно, уже почувствуете появление спонтанности в ваших движениях. Попробуйте представлять себя во время схватки тигром, который расслабленно и плавно двигается по лесу. Его движения внешне легки и точны, но в любой момент могут превратиться в молниеносный рывок. Если у вас есть дома кошка, то понаблюдайте за ее поведением, когда она бросается на приманку. Попробуйте копировать ее движения (именно переход от расслабленности к вспышке), когда она неожиданно бьет лапой или прыгает.

Выполняйте парную тренировку по реальному бою по 20 минут каждый день. Через несколько недель вы, возможно, заметите еще одно изменение в вашей психике. Это явление «замедления времени». Во время боя, в самый критический его момент, время словно бы замедляет свое течение. Движения вашего противника делаются в несколько раз медленнее, как при рапидной киносъемке. При этом скорость ваших движений остается прежней, что дает огромные возможности для ухода или контратаки. Этот эффект очень трудно наработать специально. Обычно он появляется только в самых критических ситуациях. Однако постепенно вы научитесь интуитивно чувствовать состояние, при котором оп появляется. В принципе, каждый человек может достичь такого состояния. Это было доказано и психологическими экспериментами, когда в состоянии гипноза реакция человека начинала во много раз превышать его обычную реакцию.

В окончание главы следует сказать еще несколько слов о психологическом настрое. При уличном столкновении. Каждый человек может попасть в такую ситуацию, когда он будет вынужден защищать свое здоровье и жизнь или безопасность других людей. Хорошее владение ВАК позволяет одержать победу даже в схватке с несколькими противниками за минимальное время. При этом очень важно сохранять полное спокойствие и не допускать никакой умственной спекуляции на тему: стоит драться или не стоит. Если вы видите, что положение опасно, то атакуйте мгновенно, без предупреждения. Обычно же уличное нападение начинается с прелюдии. Это может быть словесное вступление, провоцирующее действие и пр. Цель прелюдии — поставить человека на роль «жертвы». Вы должны в такой ситуации разрушить эту схему. Для этого надо переключить внимание нападающего от вашей персоны на что-то другое. Это очень просто. На несколько секунд нужно повести себя совершенно несоответственно данной ситуации. Например, внимательно взглянуть в лицо хулигана, широко улыбнуться и сказать: «Ты что, меня не узнаешь? А ведь мы с тобой были хорошо знакомы». На одну секунду он растеряется и будет в недоумении. Тут же вы должны атаковать его со всей решимостью. Или, к примеру, в ответ на оскорбление спросить очень любезно: «Простите, это не вы выронили деньги?» Ответом вам будет недоумение: «Что-о-о?». Но на секунду нападающий наверняка опустит взгляд вниз, взглянуть, не потерял ли он чего-нибудь действительно. Тут же вы можете проводить упреждающий удар. Подобное переключение внимания вполовину облегчит вашу победу. Конечно, в реальном бою удары нужно наносить в полную силу, направляя их вглубь тела. Энергетическая волна, выходящая из руки или ноги, придаст вашим ударам сокрушающую силу. (В приложении после этой главы даны специальные методики для отработки силы удара). Учтите, что в некоторых случаях бывает достаточно одного хорошо поставленного блока, чтобы противник отступил, потирая ушибленную руку или ногу. Особое внимание в бою нужно уделять дыханию и выкрику. Резкий, мощный выкрик может на несколько мгновений ошеломить противника. Кроме того, выкрик, исходящий от выдоха животом, способствует расслаблению ума, отгоняет страх.

Итак, здесь заканчивается начальный комплекс ВАК. Возвращаясь в будущем время от времени к этим упражнениям, вы сможете добиться хорошего владения своим телом и контроля над энергией.

Приложение к главе о ВАК

Тренинг для обработки силы и резкости удара. Его достаточно проводить по 5-10 минут ежедневно, а в будущем 1-2 раза в неделю. Вам понадобится: небольшая свечка, пачка газет и много досочек толщиной от 1 до 2 см, шириной 8-12 см и длиной 30-40 см. Поставьте свечку на стол, чтобы она находилась на уровне вашей руки. Зажгите ее и вставьте в любой станс, как вам будет удобнее. Резким ударом раскрытой ладони нужно загасить пламя. Учтите, что удар нужно остановить на 1-2 см от свечи, не касаясь ее. Делайте это очень резко, с концентрацией на энергию. Руку держите расслабленно. Пламя должно потухнуть от воздушной волны, созданной ударом. После того, как вы достигните успеха, зажгите свечу снова и наносите удары рукой.

Следующее упражнение. Возьмите лист газеты и повесьте его на уровне своего лица. Или попросите, чтобы кто-нибудь подержал его несколько минут, ухватив за край. Встаньте к газете боком в стойку «Конь». Наносите резкий жесткий удар костяшками кулака в газету так, чтобы от каждого удара отлетал кусок бумаги. Проводите это упражнение до тех пор, пока от листа не останется только маленький клочок. Повесьте другой лист и поменяйте руки. В этом упражнении можно достичь замечательных результатов. Мастер может не быстрым на вид ударом, как ножницами, рессечь лист по совершенно прямой линии.

Последнее занятие будет на разламывание досок. Возьмите досочку толщиной в 1 см и положите ее перед собой, между двумя стульями. Встаньте в стойку «Тигр» и приготовьтесь нанести удар ребром ладони, или сжатой в кулак рукой. Поднимите руку к голове. Бить нужно именно из этого положения. Пошлите в ладонь поток сансы из центра Хара. Два-три раза медленно проделайте удар, проверяя линию атаки и выверяя точку приложения удара; Закрыв глаза, представьте себе, что доска расположена на 3-4 см ниже, чем на самом деле. Именно в эту точку и нужно наносить удар. Тогда сила будет приложена не к поверхности, а внутри, что усилит разрушающий эффект. Мысленно из всех сил нанесите удар с выдохом и криком, представляя как можно ярче, что доска разламывается под вашей рукой. Затем сделайте вдох, откройте глаза и, напрягая живот, наносите настоящий удар, стараясь вложить в него всю свою концентрацию.

Если сразу не получится, то попробуйте еще раз. Иногда очень помогает специальный эмоциональный настрой. Представьте себе, что от того, сломаете ли вы доску, зависит ваша жизнь; что Доска является олицетворением всех препятствий в вашей жизни. Если вы сумеете верно настроиться, то сможете ломать доски без всякого повреждения рук. Постепенно увеличивайте толщину досок, доведя ее за 2-3 недели до 2 см. Всего в день нужно ломать по 3-4 доски каждой, рукой.


Глава 7.

Глубокое погружение. Растворений тела. Сосредоточение на сердце, выход к астральной границе. Главное - осторожность.

Итак, в результате систематических тренировок вы освоили первую ступень АК. Теперь вы можете чувствовать внутреннюю энергию. Управляя ею, развили контроль над своим телом и психикой. Сейчас вы находитесь в отличном состоянии. Ваша энергетика работает более мощно и слаженно, чем раньше, крепкая аура защищает от посторонних воздействий. Ваш ум спокоен и устойчив, как пламя горящей свечи.

Сейчас же вам предстоит изучение следующей, более сложной части АК. Она носит название Внешнее, пли Наружное Астральное Карате. Используя методику НАК, человек выводит свое сознание на границу Астрального мира. Астральный мир — это бесконечное поле тонкой энергии, находящейся вокруг нас и пронизывающее собой весь материальный мир. Иногда его называют четвертым измерением или гиперпространством. Своими обычными органами чувств человек не может ощущать этот мир, потому что он закрыт от сознания. Но с помощью контроля над подсознанием это становится возможным.

Физическое тело человека существует в материальном мире. Точно также эта энергетическая структура связана с миром Астральным. Возможно научиться управлять этим энергетическим телом и выводить его за пределы материальной оболочки. Тогда путешественника в Астрале ждут удивительные приключения, опасные и восхитительные одновременно. Со стороны человек при этом выглядит глубоко спящим.

В НАК изучается подход к границе Астрального мира и посылка через него энергетического заряда к другому человеку. Такой заряд проходит любые расстояния безо всякой потери мощности, и в заданный момент обрушивается на энергетику вашего противника. Такая атака гораздо более эффективна, чем просто удар рукой Или ногой, так как она наносится абсолютно неожиданно и рассчитана на поражение высоковибрационных структур в энергетике человека.

Упражнения, изложенные в данной главе, могут быть усвоены за 2-3 недели, при ежедневной практике по 40-50 минут. Занятия по этой системе требуют особо спокойной обстановки, отсутствия каких-либо отвлекающих факторов. Система НАК трудна и опасна для изучающего ее новичка, но если вы методично освоили все предыдущие ступени АК, то риск сводится к нулю.

Итак, начинаем с психического погружения. Ложитесь как можно удобнее. Свет в комнате лучше потушить. Заранее побеспокоитесь о том, чтобы вас не отвлекали телефонные или Дверные звонки. По уже известной вам последовательности полностью расслабьте тело. Сначала Поочередно руки, потом ноги, затем корпус и лицо. Достигнув состояния полного покоя и расслабленности, приступайте к выходу на энергетический уровень осознания (это было подробно описано в 3-й главе). Ощутите энергию во всем теле, но не сосредотачивайтесь на ней. Сегодня вам предстоит идти дальше. Представьте себе, что ваши руки и ноги стали необычно длинными и толстыми. Иногда это чувство возникает само собой, иногда достаточно легкого психического представления. Через несколько минут это ощущение настолько овладевает вами, что вы совершенно потеряете чувство нахождения своих конечностей. Будет, казаться, что руки подняты или разведены в стороны и висят в пространстве безо всякого напряжения. Точно также ноги вытянуты, так что будет трудно определить, какой они длины. Конечности могут изменить свою обычную форму, стать толстыми и неуклюжими, восприниматься как совершенно посторонние предметы. Сосредотачивайтесь на этих ощущениях, вызывайте все новые и новые вариации. Суть этого в том, чтобы оторвать сознание от обычного образа нашего тела, к которому оно приучено на протяжении всей жизни. Следующей фазой будет постепенное растворение формы тела. Представьте себе, что ваши руки и ноги, а затем корпус и голова, разбухают все больше и больше, что они начинают терять свои границы и расплываются, растекаются, как кисель, как маиса горячего тумана. Постепенно превратите свое тело в одно вытянутое, горячее, туманное облако, состоящее из тяжелой массы энергии.

Затем нужно настроиться на свои чакрамы. Сделать это нетрудно. Нужно только сосредоточить внимание сначала на верхнем чакраме, потом на третьем глазе и так далее. Почти сразу вы сможете ощутить точечные скопления энергии очень высокой концентрации в этих местах. Пройдя своим вниманием сверху вниз, вы будете одновременно осознавать все семь чакрамов. При этом появляется возможность заметить различия энергии, составляющей каждый центр. Это может восприниматься как разницы в цвете, плотности или размерах.

К моменту достижения этой фазы погружения появляется следующий эффект. Теряется ориентация в окружающем пространстве. То есть вы не можете понять, где вы в данный момент находитесь. Пропадает ощущение верха, низа. При этом вы помните, что лежите в своей комнате, там-то и там-то, но эти воспоминания словно из другого мира, не имеющего никакого отношения к вашему настоящему осознанию. Представьте себе, что ваше тело растворилось в окружающем мире энергии, что оно висит в океане горячей и плотной жидкости, без конца и. без края! Что оно стало частью этого океана. Это океан энергии, постоянно окружающей нас. Именно у него мы черпаем Прану, во время дыхания. Сосредоточьтесь на центре Хара. За счет фиксации сознания в этой точке станет возможным перемещение в океане Пранической энергии. Очень трудно описать эту процедуру словами. Суть ее в соединении волевого усилия и одновременного сосредоточения на Хара. Проведите несколько попыток, пока не достигните положительного результата. Если вам это удалось, хорошо запомните подобное ощущение. Учтите, что Пранический океан — это еще не есть весь Астральный мир. Это, можно сказать, связующее звено между ним и миром физическим.

Но продолжайте дальнейшее погружение. Для этого сосредоточьте все свое сознание в сердечном чакраме. Вернее сказать, нужно перенести свое «Я» к сердцу. Обычно человек осознает себя в районе мозга, вернее, глаз, но сейчас нужно почувствовать, что ваше истинное «Я», ваша Душа находится в сердце. Это очень необычное ощущение. Странно видеть, что верхние чакрамы находятся где-то сверху. Обычно вы чувствуете их сверху вниз, так как они расположены на теле. Такой перенос сознания получится не сразу, необходимо сделать несколько попыток. Сначала он может быть очень коротким, только на долю секунды, потом все дальше и увереннее. Проводите ритмический перенос всего сознания от головы к сердцу, от сердца к голове и обратно. Если это выполняется правильно, то уже через несколько «скачков» произойдет тот самый эффект, к которому вы стремились. Начинается он, как правило, с ощущения неожиданного, резкого звука в основании шеи, то есть в районе волевого чакрама. Но субъективно он может восприниматься где-то около ушей или в затылке. Звук напоминает резкий громкий треск или щелчок, словно сломали толстую ветку дерева. Иногда он воспринимается как гул от низко пролетающего реактивного самолета или шум от бурного водопада. Сразу вслед за этим вы почувствуете ощущение полета по гигантскому нескончаемому тоннелю. Это тоже может восприниматься субъективно, например, как чувство падения в нескончаемую трубу или что-то подобное. Через несколько секунд или минут (в подобных состояниях очень трудно оценивать время) вы осознаете себя в совершенно новой реальности. Никакого ощущения вашего физического тела не будет. Оно будет вспоминаться как нечто находящееся где-то в совершенно другой реальности. Прямо перед вами возникает гигантская стена, которая словно разделяет мир на две части. Ее восприятие также может быть различным. Наиболее истинным является видение нескончаемой стены очень плотного тумана. Но может быть как гигантская река или высокая кирпичная кладка, уходящая далеко в стороны. Факт того, что вперед путь будет закрыт, и два пути ведут только налево и направо. Если вы отправитесь по левому пути, то увидите картины своих прошлых жизней (реинкарнаций), сможете заново пережить целые фрагменты из них. Повернув направо, вы имеете шанс встретить своего духовного учителя. Каждый человек, вступивший на путь духовного самосовершенствования, имеет личного духовного учителя и наставника. Он следит за его продвижением, и если оно правильно, приходит на помощь в критические моменты. Это не значит, что весь духовный путь ученика направлен. Каждый человек имеет свободу выбора, в этом заключен ЗАКОН КАРМЫ. Каждый может выбирать Свет и каждый может отказаться от него, не выдержав трудностей пути.

Итак, стена перед вами. Это последняя черта перед выходом в Астральный мир. После смерти энергетическое тело человека пролетает через туннель и проходит затем через эту стену. Маги и энергетики высокого уровня могут при жизни проникать в пределы Астрального мира и возвращаться обратно. Но вам сейчас этого делать не следует. Ваша психика еще не настолько закалена и сильна, чтобы выдержать чудовищное давление энергий в Астральном мире. Не нужно сейчас идти и направо и налево. Не наступило еще время для этого. Вы должны просто находиться здесь, в данном месте пространства и времени и привыкать к этому состоянию.

Вернуться обратно, к миру физической реальности, гораздо проще, чем придти туда, где вы находились. Для этого очень ярко и отчетливо представьте себе свое тело, лежащее в комнате. Полностью отождествите свое «Я» с этим телом. Сосредоточьтесь на горловом чакраме. Вы ощутите мгновенное ощущение полета, возможна потеря сознания на долю секунды, и затем почувствуете себя в своем привычном теле. Правда, сначала руки и ноги могут ощущаться как чужие, расплывчато. Проведите интенсивный настрой на выход из погружения. Представьте, что все тело крепнет, становится прохладным и твердым. Этот процесс происходит довольно быстро. Через несколько минут вы будете ощущать, что просто лежите в расслабленном состоянии. Выход из него вам уже известен. Учтите, что тот невидимый мир, которого вы только что коснулись, должен остаться там, в глубине погружения. Окончив это упражнение, нужно полностью переключиться на обычную, окружающую вас действительность. В заключение проделайте комплекс очистительного дыхания.

Теперь следует особо сказать об осторожности, совершенно необходимой при практике вышеописанного. Выход к Астральному миру нужно проводить при полном контроле сознания, иначе это может печально кончиться. Если вы решитесь перейти границу Астрального Мира, то может быть никогда не сможете вернуться обратно. Ведь это мир энергий огромной силы, и она сразу же обрушится на ваше энергетическое тело. Под таким давлением сознание может потерять контроль над происходящим. Если вы уйдете от границы, то у вас не хватит сил, чтобы вернуться обратно. Перемещение там требует огромных запасов сансы. Все энергетические ресурсы иссякнут за несколько минут, и даже если ваше сознание вернется к физическому уровню, вы на всю жизнь останетесь больным, слабым человеком.

Но есть еще одна опасность для путешественника по Астралу. Дело в том, что этот мир населяет множество различных существ. Во-первых, там иногда (но не вблизи от границы) могут встретиться энергетические тела других людей, также черных магов. Во-вторых, разные астральные сущности, с сознанием гораздо более примитивным, чем человеческое, но зачастую влекомые энергетическими импульсами, этакие астральные монстры! Эти сущности питаются энергией. Она составляет цель их жизни, поэтому они могут напасть на вас с целью похищения сансы. Прямого физического вреда они нанести не могут. При этом происходит спонтанный выброс сансы, что им и нужно.

Но некоторые из этих сущностей обладают более развитыми сознаниями, чем остальные. Они стремятся проявить себя на физическом плане. Для них самое идеальное — это занять место сознания в чьем-либо физическом теле. Обычно это невозможно, но если вы в этот момент переместили свое сознание на другой уровень, то тогда возникает большая опасность. Какая-нибудь тварь может попытаться занять пустое место и, вернувшись назад, вам предстоит выдерживать энергетический бой, чтобы выгнать ее из своего тела. Если это не удается, то окружающие подумают, что вы внезапно сошли с ума, и стали одержимы какой-то манией. Если же ваша борьба за возвращение будет вестись с переменным успехом, то вас воспримут как душевнобольного с периодическим сумасшествием и минутами просветления. Немало астральных путешественников попали из-за своей неосторожности в психиатрические больницы. Но вам это не грозит. Все вышеописанное является только теоретической справкой для лучшей ориентации в этой проблеме. Ваша сейчас цель — это научиться уверенному выходу к границе Астрального Мира и нахождению там столь долго, сколько вы желаете. Под конец одно замечание: во время погружения поставьте вокруг себя несколько благовонных палочек, это облегчит выход на другой уровень сознания. Итак, в путь, к границе Астрального Мира!


Глава 8.

Теория и практика. Выход на противника. Бой на лезвии меча. Нанесение энергетических ударов и контроль за своей защитой. Разрыв контакта и уход от врага после схватки. Работа с энергетическими шарами. Применение НАК в черных целях.

Теперь вы уже готовы к освоению практического применения НАК. Для того, чтобы лучше владеть оружием, нужно знать устройство, теорию и историю этого оружия. Немного поговорим об этом. НАК было известно издавна. Это называлось магией. В нашей стране эта магия изменена и приспособлена к психике современного человека. Прежде всего, нужно понять принцип действия НАК. Заряд энергии посылается через Астральный Мир, вернее, через энергетическое поле, которое мы обозначим как Океан Пранической энергии. Это поле является самым низшим уровнем Астрального мира. Через Пранический Океан сансовый заряд проходит без потери и практически мгновенно. На выходе в физический план он теряет часть силы перед тем, как поразить жертву. Но эта потеря невелика. Таков классический механизм астрального нападения на обычного человека. Но мы этим заниматься не будем, так как это является черной магией и наказывается кармически. Однако теорию таких нападений знать необходимо, чтобы самому не стать жертвой. Нас интересует более высокая ступень магии — атака и защита от противника, уже находящегося в Астральном Мире или у его границ. Такой противник может быть только магом, продвинутым бойцом АК. Бой с ним не является агрессией. Это дуэль, где каждый совершенствует свое мастерство.

И есть еще, где может использоваться АК. На земле процветает зло. Однако по кармическим законам зло наказуемо. Наказание может следовать в той или иной форме. Существует особый тип людей-воинов (в Индии их называли кшатрии). Они призваны, чтобы карать зло на земле, но не от своего имени, а во исполнение Законом Кармы. Они не несут ответственности за свои действия, ибо они совершают их не от себя лично, а во имя высшей Справедливости. Если какой-нибудь человек получает наказание за свои прошлые деяния, то тем самым он искупает свою вину. Они уже не будут тяготить его в будущем. Он может легко вступить на путь, ведущий к Свету. Есть еще на земле люди и существа, чья деятельность направлена против духовного возрождения жителей планеты. По отношению ко всем этим личностям воины-кшатрии могут применять АК как оружие.

Приступим к занятиям. Овладение упражнениями этой главы рассчитано на 15-20 дней. Начало точно такое же, как описано в прошлой главе. Спокойная обстановка, защищенная комната, ничего волнующего или отвлекающего. Проведите глубокое погружение, растворение тела, затем выход на уровень Океана пранической энергии. Вы уже много раз испытали такое ощущение на прошлых занятиях. Оно предшествует полету по туннелю к выходу к туманной стене. Сосредоточьтесь на центр Хара. Попробуйте манипулировать энергией, перемещая свое сознание в пространстве. Растворив физическое тело, вы сейчас должны добиться устойчивого осознания окружающей вас Ауры и контроля над нею. По сути дела, в этом состоянии Аура и является границами вашего нового тела.

Следующий шаг — это выход на потенциального противника. Ярко представьте себе образ любого человека, которого вы более или менее хорошо знаете. Вообразите, что он находится прямо перед вами. Сосредотачивайте все свое внимание на его образе в течение нескольких минут, так, чтобы он возник перед вами как живой. Сейчас у вас возникла настоящая энергетическая связь с этим человеком. Тот образ, который вы создали перед собой, является экраном, тесно связанным»с самой личностью. Любое воздействие на образ мгновенно отразится в нем самом. Теперь попробуйте воспринять изображение этого человека энергетически. Вы сможете увидеть его ауру, его форму и детали. Из своего центра Хара пошлите несильный заряд сансы с импульсом положительных эмоций. Вы увидите, как заряд войдет прямо в Ауру человека, с которым вы наладили контакт. Затем разорвите эту связь. Для этого отпустите его образ из своего сознания, рассейте его в пространстве и связь сразу же разрушится. После выхода из погружения обязательно проделать не менее 10 минут очистительного дыхания.

На следующий день вам предстоит уже более сложная задача. Договоритесь со своим знакомым, который параллельно с вами занимается АК. В одно и тоже время вы должны совершить астральное погружение. Войдя в это состояние, сосредоточьтесь на образе своего партнера. Почти сразу вы увидите его перед собой. Но это уже будет не пассивный экран, созданный вами, а управляемая проекция его сознания, созданная и контролируемая им лично. Вы сразу заметите, насколько активна его энергетика, а Аура гораздо сильнее, чем у обычного человека. Учтите, что в/этот момент он тоже осознает контакт с вами и видит вашу Ауру. Сконцентрируйтесь на своем защитном поле, почувствуйте его крепость. Выведите луч энергии из центра Хара, нанесите удар этим лучом по Ауре вашего партнера. Если защита у него достаточно крепкая, то его Аура отразит ваш удар. В свою очередь он будет атаковать вас. Сразу же максимально сосредоточьтесь на своей Ауре, и вы сможете ощутить силу удара своего партнера. Опять соберите свою сансу в луч. Представьте себе, что это ваш энергетический меч. Острием его поразите противника, напрягая всю свою волю и сконцентрировав сознание на одном точечном усилии атаки. Если вам удалось пробить его защиту, то бой окончен, если нет, то снова готовьтесь отразить его удар. Кроме укрепления ауры, можно применять мгновенные изменения положения. Все это делается через сосредоточение на центре Хара. Здесь трудно давать точные советы. Со временем вы сами научитесь укреплять защиту и перемещаться в Астрале за счет волевого усилия и связи с Хара. Обычно три-четыре атаки решат исход поединка. Если ваша Аура пробита, немедленно разрывайте контакт и выходите из боя. Для этого представьте высокую толстую стену, отгородившую вас от противника. Полностью отключите его образ от своего сознания. Выведите часть сансы из центра Хара и создайте из нее слабый, туманный Фантом, примерную копию своего энергетического поля. Затем начинайте выход из погружения. Если ваш противник и пробьется через созданную вами стену, его отвлечет созданный вами отвлекающий фантом, он будет атаковать его. Это даст вам время перейти на другой уровень сознания. После этого проделайте весь комплекс пассивной и активной защиты и в течение нескольких дней занимайтесь восстановлением и усилением своей энергетики. Тот заряд, который попал в вас, не принесет большого вреда, потому что он был нейтрально заряжен. Но если бы на вас напал настоящий враг, то его отрицательно заряженная атака могла бы нанести большие разрушения вашей энергетике.

Если же вы выиграли этот бой, то очень хорошо. Спокойно выходите из погружения. Проверьте свою энергетику и Ауру — не пострадали ли они. Нужно испытывать чувство любви и благодарности к своему партнеру. Такой эмоциональный настрой придает зеркальные свойства вашей Ауре при отражении возможного возвратного удара.

Приемы астрального боя очень индивидуальны. Здесь были приведены только общие схемы и приемы, наиболее типичные, и, конечно, все вышеописанное является только начальным подходом к искусству астрального боя. В принципе существует множество различных приемов нападения, защиты и отражения, переводов атаки на другой объект, замыкание атаки, создание заманивающей защиты, обманные энергетические образы.

Теперь еще одно упражнение с партнером. Оно выполняется без выхода на Астральный уровень, но энергия в нем посылается за пределы тела. Занятия можно проводить как в помещении, так и на улице. Встаньте в боевые стойки на расстоянии 2-3 метров друг от друга. Держите руки расслабленно перед собой, и концентрируйтесь на посылке сансы в них из Хара. Вы уже выполняли упражнение на создание энергетического шара (см. гл. 4), так что эта техника должна быть вам знакома. Нагнетайте сансу так, чтобы через несколько минут ощутить между ладонями хорошо заряженный энергетический Шарик диаметром 20-30 см. Теперь перенесите внимание на противника. Медленно двигайтесь вокруг него, меняя стойки и держа шар перед собой. Учтите, что ваш партнер тоже держит сейчас в руках подобный шар. Сделайте полный вдох и затем одновременно, с сильным выдохом, выбрасывайте руки вперед, посылая свой шар в противника. Это должно выглядеть так, словно вы резко бросаете в него волейбольный мяч. Сразу же постарайтесь как можно быстрее создать себе новый Шар.

Следующим атакует ваш партнер. Увидев, что он бросает в вас свой шар, мгновенно сосредоточьтесь на Хара, проделав короткий резкий выдох и напрягая низ живота и ягодицы. Одновременно постарайтесь усилить свою ауру, насколько это возможно. Очень хорошо, если вы успеете сделать быстрое движение в сторону. Нужно научиться уходить от атаки, также как и встречать ее напрямую. Заряд противника вы будете чувствовать и, может быть, даже увидите его свечение. Он или пройдет мимо вас или ударит прямо в вашу Ауру. Тут все будет зависеть от ее крепости. В любом случае это не опасно, потому что заряды не очень сильны и не окрашены эмоционально. Это упражнение служит только для вашей взаимной тренировки. Повторите 4-5 таких атак Друг на друга. Попробуйте так же атаковать одновременно, и тогда, возможно, ваши заряды врежутся друг в друга. Вы ощутите «сансовые осколки», возникшие от столкновения шаров и разлетающиеся вокруг.

Тренировка настоящей боевой атаки шаром проводится в одиночку. Примите станс «Коня». Нагнетайте шар в ладонях. Посылая сансу из центра Хара, доведите этот шар до самой высокой Концентрации, как вы сможете. Затем активизируйте эту энергию. Представьте, что ваш шар вспыхнул ярким, горячим огнем. Две-три секунды раздвигайте это пламя и потом резким выбросом поймите шар в пространство. Это упражнение можно делать только на открытом воздухе. Практиковать его можно не чаще, чем 1--2 раза в месяц. Именно так в боевой ситуации посылается заряд активизированной, энергии, но зачастую он еще получает импульс ненависти. Вам не нужно заряжать шар эмоционально, потому что, если он попадет случайно в какого-то человека, то нанесет ему огромный вред. Посылая незаряженный шар в пространство, не беспокойтесь. Через некоторое время он сам собой истощит свою энергию и совершенно разрядится.

Итак, начальный курс АК почти закончен. Мы научили вас защищаться и атаковать в астральном бою. Теперь вы можете защищать себя от возможности нападения.

В условиях современного мира человек, вступивший на светлый путь познания, рискует стать жертвой темных сил, не успев сделать и нескольких шагов по этому пути. Вот по этой причине и дает Социальная Йога в руки своих Адептов грозное оружие — Астральное Каратэ.


Глава 9.

Синтез ВАК и НАК — высокая ступень Астрального Каратэ. Психотренинг в быту. Русские школы АК. Смертельные ката. Напутствие к бойцам АК.

Пришло время подвести итоги в нашем изучении начальной фазы АК. Вы овладели управлением сансы, укрепили энергетическую защиту, подошли к границе АМ. Во многом изменилась и ваша психика, возможно, даже не заметно для вас. Теперь осталось соединить приобретенные умения, использовать их в синтезе наиболее эффективно. Слияние ВАК и НАК — это высокая ступень в АК и первый рубеж для изучающего Социальную Йогу. Сейчас нужно соединить обе части АК в один цельный комплекс. Недостаточно заниматься им только в специально отведенное время. АК должно стать частью вашей повседневной жизни. Очень многие упражнения можно выполнить в самых различных местах, много раз за день. Вот вам следующие советы.

Дыхательные упражнения можно делать, когда вы идете по улице. На ходу это получается не хуже, чем в позиции сидя. Необходим только некоторый навык. Психотренинг попробуйте проводить в транспорте, там же возможны элементы упражнений в концентрации и медитации. На работе, во время пауз можно размяться физически: немного постоять в стойке, проделать несколько блоков и ударов, немного времени на это всегда найдется. Вечером уделяйте 30-40 минут для глубокого изучения погружения. Удобно проделывать это перед сном. Упражнений на полный выход в этом случае делать не следует, а выспитесь вы гораздо лучше и полнее, чем обычно. Конечно, все зависит от количества свободного времени, которое у вас есть. Если вы сможете уделять АК по одному часу в день, то это уже будет очень хорошо. Если приплюсовать к этому времени упражнении в транспорте, на улице, на работе, то вместе набежит уже часа два.

Вот еще одна разновидность психотренинга. Это отработка спонтанности в боевых ситуациях. Вы стоите, ждете автобуса на остановке. Неподалеку от вас стоит какой-то человек. Проведите с ним мысленный бой. Представьте себе, что этот человек сейчас атакует вас, вы отражаете его нападение и сами контратакуете. Постарайтесь вообразить это себе как можно ярче, концентрируйте энергию во время блоков я ударов, почувствуйте расслабление и напряжение мышц в момент разных движений. Еще один пример. Вы идете по улице, рядом с вами движутся другие прохожие. Выберите любого человека, идущего к вам навстречу, мысленно нанесите ему удар рукой или ногой. Затем то же самое представьте с кем-то, кто обгоняет вас. Выбирать объект для атаки нужно быстро, не задумываясь. Постепенно наносите не один, а целую серию воображаемых ударов. Следующее упражнение носит обратный характер. Вы представляете, что любой проходящий мимо человек может атаковать их. Какой блок вы можете применить в данной ситуации, куда отпрыгнуть? Такой психотренинг очень эффективен для отработки тактики боя, он помогает выработке спонтанности и мгновенной реакции.

Теперь немного о разных школах кунг-фу и каратэ. Ведь техника ВАК разработана на основе традиционных восточных школ кунг-фу. Не имеет значения, как называют ту или иную систему: кунг-фу, каратэ, кэмпо или по-другому. Все это единые по своей сущности психофизические комплексы, созданные для телесного и духовного совершенствования. На Востоке существуют два типа таких школ: внешняя и внутренняя. Первая придает решающее значение технике приемов, мускульной силе, физическим данным человека, она достаточно эффективна, но с возрастом боец теряет свою форму, прогресс в этой системе может зависеть от веса тела, его врожденной физической конституции. Примером таких школ может быть: таэквон-до, спортивное каратэ.

Внутренние школы ставят упор на контроле за внутренней энергией человека. В этих школах прогресс идет медленнее, по с возрастом мастер поднимается на все более высокие ступени своего искусства. Эффективность внутренних стилей более высока, чем внешних, но на обучение уходит гораздо больше времени. К этой системе относятся такие стили, как тай-чи, пакуа и др. ВАК построена на основе именно внутренних стилей. НАК же разработана на базе тайных тибетских школ кампо. Подобные системы использовались также в ниндзя-джитсу, самого высокого уровня в Японии.

Что же известно о положении АК в России? Сильные школы существуют прежде всего в Ленинграде и Москве. Небольшие группы также есть в Таллинне, Новосибирске и в еще некоторых городах. Некоторые из них практикуют АК как часть Социальной Ноги, некоторые — нет. В этой работе мы не ставили цель подробно освещать деятельность этих групп. Возможно, что в последующих пособиях будет иметь смысл вернуться к этим вопросам.

Расскажем только об одном проявлении высокого мастерства астральных каратистов — о смертельных ката. Ката — (яп. слово) — это комплекс ударов руками и ногами, блоков и перемещений, связанных в комбинации и вытекающих одно из другого. Ката напоминает бой с тенью, когда человек сражается против воображаемых противников, Смертельные ката отличаются от тех, которые обычно используются в каратэ и куп фу. Перед началом смертельного ката астральный боец приводит концентрацию на образ конкретного человека, которого он хочет поразить. После этого он приводит себя в состояние, близкое к глубокому погружению. В этом состоянии он и выполняет ката. Все время он удерживает перед собой энергетический образ своего врага. Каждый удар проводится только в образ этого человека, с максимальной посылкой эмоционально заряженной сансы, через руки и ноги. Его концентрация во время выполнения ката находится на высшем уровне. Достаточно выполнить два ката, сосредоточившись на определенном человеке, чтобы нанести ему почти смертельный энергетический удар. Вот описание одного такого показательного ката, сделанного посторонним наблюдателем.

...На середину зала вышла совершенно обнаженная девушка с длинными распущенными волосами, перехваченными на лбу повязкой. Поклонившись учителю, она встала в боевую стойку. Глаза ее сверкали как две звезды, все движения были полны скрытой мощи и энергией. Удары следовали иногда с неописуемой быстротой, иногда медленно и с паузами, при каждом движении словно судорога пробегала по ее телу. Выло видно, что необычные волны энергии прокатываются по ней, выходя через руки и ноги. Казалось, что любой приблизившийся человек будет сразу сбит с ног...

Надо сказать, что в Союзе существуют также группы черных магов. Это энергетики, использующие свое искусство для самых низких целей, во вред другим людям. Обычно они остерегаются бойцов АК, потому что они слабее их, поэтому стараются избегать встреч с адептами Социальной йоги. Конечно, а этой книге мы не дали все упражнения из АК. Ведь задача данной работы — это освоение начальных стадий Социальной Йоги. Если бы мы задались целью написать сразу полное руководство по АК, то получилось бы несколько таких книг, как эта.

Напоследок необходимо сказать напутствие начинающим бойцам АК. Да, когда вы начали изучение по этой книге, вы были только учениками-новичками, а сейчас вы уже начинающие бойцы. Владение приемами этой системы накладывает на людей особую моральную ответственность. В ваших руках сейчас грозное оружие, и только от вас зависит, сумеете ли вы его правильно использовать. Кого-то может даже удивить, зачем вообще писать для широкого чтения книгу с описанием опасных для окружающих методов. Но ответ прост. Если только прочитать эту книгу, то, само по себе, это ничего, кроме новой информации, не даст. Чтобы заниматься по ней, надо полностью проникнуться духом Социальной йоги, нужно иметь особую кармическую предрасположенность. Иначе прогресса в занятиях не будет. Если кто-то захочет овладеть АК с дурными намерениями, то у него ничего не получится. Вся система создана таким образом, чтобы сделать невозможным развитие злобно-отрицательного импульса в человеке. Но начинающий боец АК может по ошибке или по незнанию применить свое искусство во вред невинному человеку. Это тяжелым грузом ляжет на его Карму. Сосредотачивайте свои помыслы и действия только на чистых делах, на духовных идеалах, тогда всегда за своей спиной вы будете чувствовать мощную поддержку духовных братьев — всех бойцов АК нашей планеты!

Да будет легок путь ваш и да не ослабнет ваша решимость на пути к Свету!!!


В. Аверьянов

Астральное Каратэ: Принципы и практика

Предисловие. Вступившим на путь

Глава 1. Что такое АН? Кто может им заниматься? Когда, где и сколько?

Глава 2. Психический настрой. Китайская разминка. Дыхательные упражнения.

Глава 3. Концентрация и медитация. Расслабление тела - свободный поток энергии. Ощущение сансы и управление ею.

Глава 4. Маленькая преамбула о методике тренировок. Аккумуляция энергии. Получение энергии через воздух, воду, пищу. Дыхательные, упражнения с концентрацией на Прану. Активизация центра Хара. Вывод энергии за пределы тела. Упражнение типа «Шар».

Глава 5. Понятие о психической и энергетической защите. Методы пассивной энергетической защиты. Активная защита. Психическая защита.

Глава 6. Внутреннее АК. Система упражнений для тела (растяжка). Боевые стойки. Блоки и удары руками. Удары ногами. Психический тренинг. Главное - медитативный настрой. Работа с партнером. Дзен и символика пальцев. Сильный и резкий удар. Применение ВАК в реальной ситуации Приложение к главе о ВАК.

Глава 7. Глубокое погружение. Растворение тела. Сосредоточение на сердце. Выход к астральной границе. Главное - осторожность.

Глава 8. Теория и практика. Выход на противника. Бой на лезвии меча. Нанесение энергетических ударов и контроль за своей защитой. Разрыв контакта и уход от врага после схватки. Работа с энергетическими парами. Применение НАК в черных целях.

Глава 9. Синтез ВАК и НАК - высокая ступень Астрального каратэ. Психотренинг в быту. Русские школы АК. Смертельные ката. Напутствие к бойцам АК.


Оглавление
Предисловие
Глава 1
Глава 2
Глава 3
Глава 4
Глава 5
Глава 6
Глава 7
Глава 8
Глава 9