PSYLIB® – №20. ПРИНЦИПЫ СОВРЕМЕННОЙ ПСИХИЧЕСКОЙ САМОЗАЩИТЫ

БИБЛИОТЕКА
№20

ПРИНЦИПЫ СОВРЕМЕННОЙ
ПСИХИЧЕСКОЙ САМОЗАЩИТЫ

К.: Самиздат, 1983

Аннотация

  1. Патогенные системы верований
  2. Абсолютная защита и ее относительность
  3. Механизмы психического нападения
  4. О природе отрицательной доминанты
  5. Общие принципы концентративной защиты
  6. Методика построения защитных оболочек
  7. Другие формы концентративной защиты
  8. Общие принципы медитативной защиты
  9. К вопросу о контрударах
  10. Защита центров
  11. Ритуалистическая защита
  12. Общие принципы защиты с изменением субъекта
  13. Эгрегоры – фикция или реальность?
  14. Эгрегориальная защита
  15. Надэгрегориальность
  16. Витальные нападения и витальная защита
  17. Ментальные нападения и ментальная защита
  18. Астральные нападения и астральная защита
  19. Защита от нападений во сне
  20. Антизащита
  21. Защита в предгаллюцинаторных ситуациях
  22. Защита в галлюцинаторных ситуациях

Библиотека Фонда содействия развитию психической культуры (Киев)


Аннотация

Указывается возможность трансформации проблемы психической защиты в проблему психического развития; тем самым настоящая работа принципиально отличается от традиционных оккультных публикаций на эту тему, которые служат скорее нападению на читателя, нежели его защите. Книга содержит многочисленные практические рекомендации и широкие теоретические обобщения. Несмотря на значительную информационную насыщенность, написана живым доходчивым языком. Рассчитана прежде всего на лиц, вовлеченных в современную "биопольную" систему верований. Психотерапевтам она поможет найти общий язык с клиентами, страдающими бредом психического воздействия, и указать последним конструктивный выход из ситуации в рамках их собственной логики.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


– Учитель! Жить становится все опасней.
В Москве процветает астральное каратэ,
в Ленинграде орудуют астральными топорами,
в Киеве наловчились бросать астральные шары...
Существуют ли какие-нибудь методы защиты
помимо упредительной инвольтации? Ведь
если сам не инвольтируешь – тебя инвольтируют,
так я понимаю. Как быть?

– "Как быть", "как быть"! Сознавать!
Ширше смотреть надо, вот как быть.
Если собираешься быть, конечно...
Быть – значит сознавать.
Продолжать осознавать.

(Из "Бесед со Свами Ширшавым")

Глава 1

ПАТОГЕННЫЕ СИСТЕМЫ ВЕРОВАНИЙ

Психическая защита представляет собой защиту от так называемых "психических нападений". Психические нападения это различные отрицательные психофизиологические состояния, рассматриваемые "пострадавшими" как "наведенные извне", как исходящие от другого человека, с которым "пострадавший" в момент нападения не находился в непосредственном контакте. Тема весьма скользкая, поскольку в психиатрии "психические нападения" определяются как "бред психического воздействия".

Феномен психического нападения наблюдается лишь в тех случаях, когда потенциальная жертва разделяет ту или иную патогенную (болезнетворную) систему верований, то есть систему верований, которая предполагает возможность психического нападения, способного повлиять на здоровье человека. Таким образом, психическая защита представляет собой по существу защиту от патогенных систем верований. Сразу же следует уточнить, что всецело патогенных систем верований не существует. Системы верований могут быть патогенными в своих частных аспектах, предполагающих принципиальную возможность "нападения".

Можно выделить три основные патогенные системы верований: народную (в ней циркулируют такие патогенные понятия как, например, "дурной глаз" и "наведение порчи"), оккультную ("астральные шнуры", "лярвы", "инвольтация") и биопольную ("телепатическое воздействие", "лучи", "пучки энергии", "заряды отрицательной информации" и т.д. и т.п.).

Народная система патогенных верований отличается отсутствием собственной концептуальной основы: это система верований в прямом смысле слова, – хотя для объяснения эффектов производимых, скажем, "дурным глазом", могут привлекаться оккультные и биопольные толкования.

Оккультная система патогенных верований, напротив, основана на огромном массиве оккультных теорий и становится их логическим следствием: чтобы испытать на себе патогенное воздействие оккультной системы верований, человеку предварительно необходимо освоить эти теории.

Основным объектом нашего рассмотрения будут психические нападения и психическая защита в рамках современной биопольной системы верований.

В настоящее время получила распространение насаждаемая оккультистами точка зрения, согласно которой биопольная система верований не обладает внутренней спецификой, будучи попросту "переводом" оккультных идей на новый наукообразный язык: сменилась якобы лишь форма идей, но не их содержание. При более пристальном рассмотрении вопроса, однако, обнаруживается обратное: несмотря на очевидную общность некоторых формальных черт оккультных и биопольных представлений, последние несут в себе качественно новое содержание. Всесторонний анализ этих качественных различий не входит в задачу настоящей работы. Мы лишь укажем, как эти различия отражаются на патогенных аспектах биопольных представлений.

Особенность биопольной системы патогенных верований состоит прежде всего в том, что фактический материал, истолкованием которого она является, относится к ощущениям в теле (соматической и висцеральной природы) и колебаниям общего психофизиологического тонуса организма, а не к визуализациям, как в традиционной оккультной системе верований. Особенность этой системы состоит также в том, что она апеллирует не к анимистическим "потусторонним" силам и сущностям, а к объективным биофизическим процессам. И наконец, биопольная система верований, в отличие от традиционно-оккультной, не эзотерична, а экзотерична: она не противопоставляет себя привычной нам научно-популярной картине мира и не "надстраивается" над ней, но органично из нее вырастает. И поэтому ее, в отличие от оккультной системы верований, гораздо труднее рассматривать как систему верований.


Глава 2

АБСОЛЮТНАЯ ЗАЩИТА И ЕЕ ОТНОСИТЕЛЬНОСТЬ

Итак, назовем возможного агрессора "индуктором", а возможную жертву "перцепиентом". Исходная задача индуктора ("экстрасенса") при работе с обычным человеком ("не экстрасенсом") состоит в том, чтобы овладеть его воображением, суметь внушить ему мысль о ВОЗМОЖНОСТИ экстрасенсорного воздействия. Это достигается за счет приобщения, "подключения" человека к специальной системе верований.

"Вновьподключенный", ощущая превосходство экстрасенса как профессионала, причастного к "скрытому знанию" данной системы верований, открывает свою психику для манипуляций со стороны индуктора и превращается тем самым в перцепиента. В зависимости от поставленной задачи и квалификации, воздействие индуктора может положительным или отрицательным образом сказываться на здоровье и самочувствии перцепиента, а также не отражаться на нем вовсе.

"Абсолютной защитой" против патогенных факторов любой системы верований служит принципиальное неверие и, в особенности, насмешка.

Следует заметить, однако, что пассивно используемая абсолютная защита неверия не всегда эффективна и может давать пробои. Известна, например, история одного журналиста, собиравшего материал о шаманах. Однажды, присутствуя на церемонии, он неожиданно почувствовал, что входит в измененное состояние, что шаман имеющий безраздельную власть над умами своих суеверных соплеменников, каким-то непостижимым образом коснулся и его собственного цивилизованного сознания. Неизвестно, чем бы все это кончилось, если бы у журналиста не оказался под рукой портативный магнитофон, на транзисторах, конденсаторах, пассиках и валиках которого он сосредоточил все свое внимание. Эти детальки были в тот момент воплощением величия и мощи нашей технократической цивилизации и порожденной ею системы верований, в рамках которой бормочущий нелепые заклинания шаман был всего лишь невежественным дикарем.

В данном случае магнитофон послужил не чем иным, как инструментом активации неверия, обеспечив тем самым требуемую защиту. Очевидно, что если бы этот журналист знал кое-что о биополях, магнитофон вряд ли смог бы ему помочь. Ведь магнитофон действует, так сказать, посредством полей, электромагнитных полей, и шаман действует посредством полей, – в том числе и электромагнитных.

Как частная система верований, концепция биополя органично вписывается в целостную картину мира, выстраиваемую современной наукой, – картину мира, которая сегодня для преобладающего большинства людей составляет предельную, абсолютную систему верований, тождественную "реальности". Осуществляя в рамках биологических объектов фактически ту же функцию, которую в случае физических объектов выполняет гипотетическое гравитационное поле, биологическое поле представляется чем-то не менее "реальным".

Однако наряду с концепцией биополя право на "реальное" существование неизбежно получает и логическое следствие этой концепции: принципиальная возможность дистантного (полевого) взаимодействия между биологическими объектами, а отсюда и возможность оперирования биополями. А когда человеку кажется, что его полями оперируют, хвататься за магнитофон в поисках защиты от "средневекового мракобесия" уже бесполезно.

Итак, существует ряд традиционных патогенных верований, насмеяться над которыми (то есть применить абсолютную психическую защиту) не составляет особого труда, – в крайнем случае достаточно три раза поплевать через левое плечо или повернуть картуз на голове козырьком назад. С современной биопольной системой верований, однако, дела обстоят сложнее и картузом здесь не отвертишься. В связи с выходом данной системы верований на просторы популярной прессы абсолютная защита от нее крайне затруднена, "не верить вообще" становится все труднее.

Не легче удерживаться и в рамках невовлеченной "малой веры": к моим, мол, биополям ваши никакого отношения не имеют. Имеют, и самое непосредственное! Поэтому в настоящее время возрастает значение таких форм защиты, которые бы не просто пытались откреститься от этой системы верований, но разрабатывались на ее основе.

Существует две формы "защиты от биополя": с изменением объекта восприятия и с изменением субъекта восприятия. Однако прежде, чем перейти к описанию принципиальных механизмов психической защиты, необходимо сказать несколько слов о механизмах психического нападения, – о том, ЧТО подвергается нападению и КАК это нападение происходит. Инструмент психического нападения мы будем далее условно называть отрицательным зарядом, а для описания механизма нападения воспользуемся условной "пространственной" моделью внутреннего мира.


Глава 3

МЕХАНИЗМЫ ПСИХИЧЕСКОГО НАПАДЕНИЯ

Чем более человек сознателен, чем яснее он сознает ситуацию, тем менее он нуждается в психической самозащите. В данном случае речь идет о необходимости различать процессы, протекающие в трех окружающих нас "оболочках". Рассмотрим вкратце эту традиционную "пространственную" модель внутреннего мира.

Как известно, человек способен воспринимать объекты не только внешнего, но и внутреннего мира. Во внутреннем мире можно обнаружить по крайней мере три типа объектов восприятия интеллектуальные, эмоциональные и так называемые "энергетические"; в последнем случае имеется в виду особый тип ощущений, связанных с общим психофизиологическим тонусом. Эти три качественно различные сферы внутреннего восприятия оказываются внешними по отношению к тому, кто их наблюдает; они как бы "окружают" его, получив в связи с этим название "оболочек" или "тонких тел" – ментального, витального и эфирного.

Теснее всего к "нам" примыкает интеллектуальная оболочка, далее следует эмоциональная, а за ней – энергетическая. В этой модели иерархический порядок "близости" к "нам" оболочек определяется степенью нашего естественного отождествления с ними. Легче всего человек растождествляется с той частью "себя", которая составляет часть внешнего мира – со своим физическим телом, "физической оболочкой". При необходимости человек может без особого труда наблюдать свое тело как "не-я", но вышеупомянутые три внешние оболочки обычно переживаются им как некое целостное недифференцированное "я". Вместе с тем именно их важно научиться различать, поскольку психическое нападение происходит не на физическом плане.

Когда индуктор (агрессор) посылает перцепиенту (возможной жертве) отрицательный заряд, процесс этот протекает на самом внешнем из внутренних уровней – "энергетическом". Отрицательный заряд внедряется в эту оболочку и вызывает, как теперь говорят, резкое нарушение ее "энергетического баланса", десинхронизацию ее "силового каркаса" и т.д. Перцепиент субъективно переживает это событие как падение общего психофизиологического тонуса, чувство общей слабости, упадка сил или, если его чувствительность достаточно развита, как специфические ощущения в различных областях переживаемой им "схемы тела" (то есть в так называемых "центрах" или Чакрах).

Следует особо подчеркнуть, что в абсолютном большинстве случаев резкое снижение тонуса происходит в результате естественного несовпадения индивидуальных полевых характеристик, а не в результате злонамеренного психического нападения. При таком несоответствии более сильное поле на некоторое время десинхронизирует более слабое.

Итак, объективным симптомом первой фазы психического нападения – внедрения отрицательного заряда в энергетическую оболочку – служит снижение общего психофизического тонуса или какие-то отрицательные ощущения в "схеме тела". Надо сказать, что эта яркая в своей очевидности фаза психического нападения для перцепиента совершенно безопасна. Энергетическая оболочка очень подвижна, она непрерывно регистрирует изменения в энергетике окружающей среды, причем эта ее информационная функция выполняется тем более эффективно, чем более чутко и полно она реагирует на любые формы внешних воздействий вне зависимости от характера последних*. И если внутренние оболочки – эмоциональная и интеллектуальная – не задеты, то никакое внешнее воздействие не может на сколько-нибудь продолжительный срок патологически изменить ее структуру, нарушить стабильность, произвести "разрушение" и т.д. Если более глубокие оболочки не затронуты, то даже при отсутствии какой-либо специальной защиты результат психического нападения сводится исключительно к падению физического тонуса и общей слабости, которая может продолжаться от двух часов до двух дней.

* П.К.Анохин указывал что при необходимости функциональные системы организуют свою деятельность для достижения цели (полезного результата), не считаясь с энергозатратами. В случае энергетической оболочки таким полезным биологически целесообразным результатом служит точная и беспристрастная информация о характере внешнего воздействия; разумеется, полезный результат для функциональной системы может не совпадать с ожидаемым человеком полезным эффектом, быть для него неприятным. См.: Ильин Е.П. Теория функциональной системы и психофизиологические состояния. – В кн.: Теория функциональных систем в физиологии и психологии. М., 1978.

Однако беда в том, что люди как правило неспособны различать свои оболочки, неспособны невовлеченно наблюдать жизнь своих более поверхностных оболочек. Поэтому отрицательный заряд беспрепятственно проникает сквозь энергетическую оболочку в оболочку эмоциональную.

Это проявляется в том, что у человека портится настроение, он становится раздражительным или подавленным, он проецирует свои эмоции вовне или во внутрь, – короче говоря, проникновение отрицательного заряда в эмоциональную оболочку субъективно переживается во всем диапазоне отрицательных эмоциональных состояний, особенности которых определяются темпераментом перцепиента и другими индивидуальными факторами, причем эмоции разворачиваются на фоне отрицательного физического состояния (которое возникло в результате имевшего место прободения энергетической оболочки).

В конце концов перцепиент начинает волноваться: он обеспокоен своим состоянием и пытается выяснить, с чем оно связано. Это свидетельствует о том, что из эмоциональной (витальной) оболочки отрицательный заряд проник в оболочку интеллектуальную (ментальную).

Перцепиент начинает размышлять о своем состоянии, он начинает искать его причины. И тут до него доходит: "Да на меня ведь совершено психическое нападение!!" (хотя не исключено, что он просто слишком плотно пообедал). Он начинает со всех сторон обыгрывать эту тему: включилось ВООБРАЖЕНИЕ. Если же он при этом еще испугался...

Все. Можно считать что нападение было успешным: цель поражена. Следует заметить, что "отрицательный заряд" сам по себе еще не приносит болезни и т.п., хотя и может быть ориентирован на выполнение той или иной конкретной задачи. Сам по себе он лишь создает соответствующую патогенную "отрицательную доминанту" (очаг господствующего возбуждения) в психике перцепиента на трех ее уровнях – ментальном, эмоциональном, и "энергетическом". Эта отрицательная доминанта нарушает равновесие и приводит к общей десинхронизации функций на всех трех уровнях, то есть создает идеальные условия для заболевания.


Глава 4

О ПРИРОДЕ ОТРИЦАТЕЛЬНОЙ ДОМИНАНТЫ

Возникает вопрос: что эту доминанту питает? Почему она сохраняется столь продолжительное время? Тем, кто немного знаком с данным предметом, здесь будет открыт один небольшой, но очень важный с точки зрения защиты секрет. Автор может себе это позволить: не будучи заинтересованным лицом и невовлеченно наблюдая "экстрасенсорную" область человеческой деятельности, он не находит никаких поводов для того, чтобы лелеять некоторые до сих пор бытующие здесь традиционные мифы, дающие возможность одним людям держать в страхе других людей, играть другими людьми.

Итак, что питает отрицательную доминанту? Обычно картина представляется следующим образом. Индуктор устанавливает с перцепиентом некую связь, так называемый "раппорт". В конце XIX в. раппорт описывали как нечто вроде "психического кабеля", – шланга, по которому индуктор может нагнетать в бедного перцепиента (или отсасывать у него) все, что ему заблагорассудится, причем в неограниченных количествах. Тут уж вся надежда на "опытного оккультиста", способного кабель "перекусить". Сегодня говорят о полевых взаимодействиях: индуктор якобы "впечатывает" в полевую структуру перцепиента некое "деструктирующее клише отрицательной информации", так называемого "вампира".

Секрет заключается в том, что вас все это время обманывали. Вас заставляли создавать "кабель", чтобы иметь возможность затем его перекусить. Вас заставляют создавать "вампиров", чтобы иметь возможность их затем отсечь. С вами играли и играют.

Между индуктором и перцепиентом действительно устанавливается раппорт, в каких бы терминах он не описывался; не важно, какова концептуальная модель, – раппорт есть, это психологический факт. Да, раппорт – это действительно инородное тело в "тонком теле" перцепиента, "наведенная" структура в его "энергетическом каркасе". Но энергосистема этой наведенной структуры бесконечно более слаба, чем целостная энергосистема организма перцепиента.

Да, раппорт – это действительно своеобразный паразит, получающий подпитку от перцепиента, "живущий его соками"; но в масштабном отношении по сравнению с перцепиентом он подобен клопу. А много ли наших соков удается выпивать клопу? Да, раппорт действительно создает "отрицательную доминанту", но НЕ ОН ЕЕ ПИТАЕТ, – он ею питается.

Ее питает наше воображение. Задача раппорта – обрушить на нас нашу собственную силу, включить лавинообразный каскад нашего воображения. Именно воспаленное воображение заставляет человека усматривать в клопе вампира, и именно в воображении находится ядро "отрицательной доминанты". А механизм доминанты (по Ухтомскому) в том и состоит, что питает себя она сама. Заодно доминанта питает и исподволь стимулирующий ее раппорт. Если бы не эта обратная связь, если бы раппорт не получал своей минимальной подпитки, – а нужно ему совсем немного, – то в самом скором времени он бы усох и отпал.

"Заинтересованные лица" могут возразить: не преувеличивает ли автор роль воображения, иными словами, роль сознавания факта нападения? Ведь вся суть психического нападения в том и состоит, что жертва о нем не знает и ощущает на себе лишь последствия. Эффективность нападения практически не зависит от сознания жертвы.

Суть этого традиционного и ровно ничем, кроме силы внушения, не подкрепленного возражения, как раз в том и состоит, чтобы поглубже поддеть воображение потенциальных "жертв", чтобы воображение работало в нужном направлении и тогда, когда у человека все в порядке, чтобы оно все время тряслось в тревожном предчувствии, а при первых признаках слабости или недомогания (мало ли может быть тому причин) вздохнуло с покорным облегчением: "Ну вот..." – и усилило симптомы во сто крат.

Это традиционное возражение бездоказательно и в принципе не может быть подкреплено фактами – ни объективными фактами, ни тем более фактами психического опыта. Оно может быть подкреплено лишь рассказами о фактах типа "в газете было написано", "современной наукой доказано", "в одной лаборатории был поставлен эксперимент" и т.п.* Если отмежеваться от поселившихся в воображении "фактов" такого рода и исходить из фактов нашего непосредственного психического опыта, то разговоры о нападении вне осознания утрачивают всякий смысл: если мы не сознаем, что на нас напали, значит нападение не удалось.

* Что касается популярных рассказов о воздействии "силою мысли" на биологические объекты, лишенные воображения (проращивание бобов, лечение кошек и т.д.), то подобные рассказы к делу вообще не относятся, и именно по той причине, что психическому нападению подвергаются не бобы и не кошки, а объекты гораздо более высокого уровня сложности, с гораздо более сложными в том числе системами сохранения постоянства внутренней среды.

Наводка и внедрение отрицательного заряда, устанавливающего раппорт, служит лишь "затравкой" в механизме психического нападения. Перцепиент "переваривает" этот заряд очень быстро, а затем, если нападение было успешным, начинает посредством отрицательной доминанты переваривать самого себя – и, кстати говоря, вполне может довести этот процесс до летального исхода.

В случае, когда возникает возможность неконтролируемой реакции психического самопереваривания, возникает, естественно, и необходимость в психической самозащите, то есть в защите от самого себя.

Напомним, однако, еще раз, что если отрицательный заряд не проникает глубже энергетической оболочки, ЕСТЕСТВЕННОЕ НАЗНАЧЕНИЕ которой – взаимодействовать с любыми влияниями (как положительными, так и отрицательными, как сильными, так и слабыми), то необходимости в защите не возникает. Йоги, развивающие свое сознание и растождествленные со своими оболочками, вообще не пользуются защитой, поскольку любая защита закрывает нас от мира и делает менее сознательными. Но если человек не властен над своим внутренним миром, в определенных ситуациях у него возникает необходимость от этой части "себя" защищаться.


Глава 5

ОБЩИЕ ПРИНЦИПЫ КОНЦЕНТРАТИВНОЙ ЗАЩИТЫ

Итак, в результате успешного психического нападения в сознании перцепиента возникает патогенная отрицательная доминанта. Задача защиты с изменением объекта восприятия сводится к тому, чтобы "выбить" эту доминанту другой доминантой. Существует два основных вида защиты "с изменением объекта", условно рассчитанных на людей концентративного и медитативного типа.

Принцип концентративной защиты очень прост: при первых симптомах "нападения" необходимо резко сосредоточить внимание на заданном "объекте-хранителе", представляющем собой по существу не что иное, как активатор дополнительной системы защитных верований. Действительно, при невозможности отказаться от принятой патогенной системы верований борьба с ее нежелательными эффектами может производиться лишь посредством создания в рамках основной системы некой дополнительной, нейтрализующей ее системы защитных верований.

Иногда в поисках "защиты от биополя" обращаются к традиционным оккультным формам защиты "с изменением объекта". Однако традиционные приемы могут эффективно выполнять свою функцию лишь в том случае, если человек включен в сложную систему специальных оккультных верований и поэтому вряд ли могут быть рекомендованы "непосвященным": ведь для того, чтобы иметь возможность ими воспользоваться, человек должен был бы предварительно принять в себя тот легион оккультных фобий (страхов), от которых потом можно было бы защищаться. Игра здесь явно не стоит свеч.

Современные, биопольные методы концентративной защиты характеризуются простотой методики и дополнительной системы верований. Речь идет прежде всего о создании всякого рода "защитных оболочек", об "уплотнении индивидуального поля" и т.д., а по существу – об экстериоризации тактильной (осязательной) чувствительности. В отличие от оккультной, биопольная дополнительная система верований ориентирована не на потусторонние анимистические силы и не на антропоморфно-сознательную помощь "оттуда" по типу ангелов-хранителей или Оккультной Полиции, а на естественные биоэнергетические процессы. Другими словами, ориентация этой системы защитных верований не мистична, а научна. Поскольку "научны" и биоэнергетические страхи, порождаемые нашим временем.


Глава 6

МЕТОДИКА ПОСТРОЕНИЯ ЗАЩИТНЫХ ОБОЛОЧЕК

"Потрогайте" взглядом, какова на ощупь страница, которую вы читаете, "погладьте" ее. Затем свою руку. Уловите разницу ощущений. Затем точно так же "коснитесь" взглядом какого-либо предмета окружающей обстановки, "погладьте" его и опять сравните разницу ощущений. Если вы не улавливаете, о чем идет речь, потрогайте предмет рукой, а потом попробуйте воспроизвести это ощущение, не касаясь предмета. "Трогаете" предметы вы, конечно, не взглядом, а умом, но вначале это легче получается с привлечением взгляда или рук "тонкого тела", то есть мысленно трогая предмет рукой. Освоив "касание взглядом", отвернитесь или просто не смотрите на предмет и потрогайте его опять. Глаза при этом закрывать не следует. Указанную способность при желании можно развивать, но в данном случае необходимо просто почувствовать, о чем идет речь, когда говорится об экстериоризации тактильной чувствительности.

Теперь почувствуйте в центре мозга на уровне междубровья золотую горошину, почувствуйте ее теплый добрый блеск. Именно почувствуйте, а не представьте, потому что экран представления пространственно локализован перед глазами, а не в центре мозга. Затем почувствуйте, что горошина разделилась на две, и что одна из них медленно вышла из вас на уроне междубровья на расстояние вытянутой руки. Между горошинами имеется некая связь, нечто вроде притяжения. Ощущайте внешнюю горошину тактильно; если это трудно, можно воспользоваться "тонкими руками". Явственно ощущайте пространство, разделяющее горошины. Затем выведите еще две такие же горошины на расстояние вытянутой руки по бокам головы – слева и справа. Одновременно ощущайте на ощупь все четыре горошины, ощущайте пространство их разделяющее.

Собственно задача заключается в достижении объемности тактильного восприятия. Для этого нужно почувствовать золотую горошину на том же уровне на расстоянии вытянутой руки за головой. (Это труднее всего; для начала достаточно будет просто почувствовать затылок). Получится крест, лежащий в горизонтальной плоскости. Затем следует начать вращать этот крест по часовой стрелке. Получится золотой обруч, центром которого останется первая горошина. При этом важно все время ОЩУЩАТЬ НАОЩУПЬ пространственность происходящего, не соскальзывать в экран представления.

Следует категорически предупредить против чрезмерного усердия в упражнениях такого рода. Не считая первых нескольких попыток, практика должна быть очень непродолжительной (не более минуты), но достаточно частой. Практиковать можно в любом месте и в любое время (желательно не перед сном) буквально каждые 15 минут. В качестве элемента той же практики можно рассматривать "прощупывание" предметов окружающей обстановки или ландшафта: перед собой, по бокам и за собой (не поворачивая головы). При этом желательно варьировать расстояния, прощупывая то ближние, то дальние предметы.

Затем уже совсем нетрудно превратить золотой обруч в золотое яйцо, окружающее ваше тело и не дающее никаким "отрицательным воздействиям" проникать во внутрь. Надо сказать, что оболочки могут быть самыми разными – двухцветными (например, сверху голубая, снизу оранжевая) с центром в солнечном сплетении, огненными с центром в сердце, хрустальными с центром в горле или "сотканными из света" с центром над головой. Считается, что каждый человек должен разработать свой собственный тип защитной оболочки. Однако не следует забывать, что надежность оболочки обусловлена прежде всего четкой пространственностью и тактильностью восприятия. Визуализация в данном случае служит лишь вспомогательным средством, усиливающим основной эффект.


Глава 7

ДРУГИЕ ФОРМЫ КОНЦЕНТРАТИВНОЙ ЗАЩИТЫ

Наряду с "защитными оболочками" большим успехом пользуется так называемое "вращение биополя". Методика данной формы защиты аналогична описанной выше; однако плотная оболочка при этом отсутствует, а все пространство между телом и условным краем оболочки заполнено некой вязкой средой, чем-то вроде каши. Вся эта среда вращается вокруг оси тела против часовой стрелки.* Когда вращение выполняется правильно, чувство тела исчезает и остается ощущение однородной массы, вращающейся в форме кокона. Результат улучшится, если заставить кокон светиться.

* Некоторые утверждают, что левостороннее вращение закрывает нас от среды и действует на внешние влияния отталкивающе, а правостороннее – наоборот. Впрочем, вопрос это темный. Традиционный "магический круг", например, можно визуализировать исключительно слева направо, по движению Солнца: говорится, что справа налево только ведьмы на шабашах танцуют. См.: Dion Fortune. Psychic Selfdefence. London, 1930, p.188.

Еще одним способом концентративной защиты может служить одновременное сосредоточение на кончиках пальцев рук, ног, а также носа и языка.

Все формы концентративной защиты требуют некоторого навыка в сосредоточении внимания, однако для концентративных людей это, как правило, особого труда не составляет. Принято считать, что человек должен держать в тайне не только используемую им разновидность концентративной защиты, но и то, что ему приходится применять защиту вообще: индуктор ("агрессор"), ободренный слухами о действенности своих посылок, становится гораздо более эффективным.

В качестве концентративной защиты может рассматриваться также любая напряженная или увлекательная работа, посещение спортивных состязаний (не говоря уж об участии в них) и т.п., – все, что отвлекает внимание и воображение "жертвы" от факта "нападения". Как пишет Дион Форчун, "если жертва психического нападения сосредотачивается на земных интересах, она становится твердым орешком для любого колдуна. Что может сделать колдун, если в то время, когда он вершит свое темное дело, жертва его хохочет в местном кинотеатре?"* Она же добавляет, что психическое нападение не может продолжаться неограниченно долго, поскольку отнимает у индуктора много энергии.

* Dion Fortune. Op.cit., p.166.


Глава 8

ОБЩИЕ ПРИНЦИПЫ МЕДИТАТИВНОЙ ЗАЩИТЫ

Для людей медитативного склада, подвергшихся "психическому нападению" (единственным объективным признаком которого служит падение тонуса), рекомендуются защитные мероприятия, приводящие к резкому изменению общего психофизиологического состояния, например, холодный или переменный душ с выходом на холодной фазе, быстрый танец по типу шаманской пляски или рок-н-ролла и т.п.

Отличные результаты дает стручковый перец – и чем он крепче, тем эффективнее действует. Кусочек перца можно просто сосать как конфету, а можно принимать в соединении с кофе: на обычную стограммовую чашку кофе требуется одна чайная ложка сахара и кусок перца размером с копейку. В особо тяжелых случаях можно съедать (тщательно пережевывая!) полстручка и более. Если же прием перца совмещается с танцем, такая защита разносит в щепы любую "отрицательную информацию".

Существует и несколько более сложный прием, называемый уклонением от удара. Поскольку нападение производится на некоторой стандартной "частоте", известной индуктору, при первых же симптомах атаки можно резко сменить "частоту", войдя в такие психические состояния, в которых индуктор с вами не сталкивался. Сложность этой техники состоит в том, что переход на другую "частоту" производится без вспомогательных средств вроде танца с перцем, на одном волевом усилии; кроме того необходимо, чтобы индуктор был знаком перцепиенту.


Глава 9

К ВОПРОСУ О КОНТРУДАРАХ

Некоторые считают, что если враг известен, ему нужно навязывать встречный бой, "не оставляя зла безнаказанным". Автор полагает, однако, что поступать подобным образом, значит становиться на одну доску с индуктором, низводить себя до уровня этого невежды, который пытается колоть орехи микроскопом (то есть вас биополем), используя его явно не по назначению. Вы хотите стать такими же, как он? Можно подумать, что ни на что иное вы не способны.

Впрочем, по отношению к злостным колдунам действительно может быть применен прием личностного подавления, подавления не на уровне "астральной контратаки", а на уровне системы верований.

Осознайте, что представляют собой подобные люди, мучительно подсчитывающие на пальцах после каждой встречи, "кто у кого отсосал", вздрагивающие и оглядывающиеся по сторонам в поисках "черных магов", едва лишь у них забурчит в животе или зазвенит в ухе, люди, основная тема разговоров у которых сводится к тому, что "он меня р-раз, а я его – опана!" и спорам о том, "у кого биополе длиннее". Очевидно, принимать публику такого пошиба всерьез – смешно, ну а связываться с ней просто неприлично. Присмотритесь, впрочем, не мелькнули ли в этом образе и вам присущие черты.


Глава 10

ЗАЩИТА ЦЕНТРОВ

Люди с повышенной чувствительностью находят, что психическое нападение производится не фоном, а избирательно: как правило, отрицательный заряд внедряется в энергетическую оболочку в области шестого или третьего центра Аджна или Манипура Чакры, то есть "третьего глаза" или "солнечного сплетения". Принцип защиты от локализованного нападения по тому или иному центру прост: у атакуемого центра необходимо повысить порог реакции на внешние воздействия. Этого можно достичь двумя путями:

  1. Оказывая активное физическое воздействие на атакованный центр, – например, втиранием тигровой мази в область междубровья или давлением скрещенных рук на солнечное сплетение с сопутствующим сокращением брюшных мышц.

  2. Повышая внутреннюю активность других центров. Так, если атакован живот, следует "загрузить" голову (книгой, фильмом и т.п.), а если атакована голова, следует "загрузить" живот. Дион Форчун указывает, что "если мы хотим держать центры закрытыми, то не должны держать желудок пустым. Человек на которого совершено нападение, должен есть с интервалом не более двух часов"*. При этом кровь приливает к желудку и порог реакции центров значительно повышается.

* Dion Fortune. Op.cit., p.164.


Глава 11

РИТУАЛИСТИЧЕСКАЯ ЗАЩИТА

В обоих вариантах (медитативном и концентративном) механизм защитной операции "с изменением объекта восприятия" должен быть ясно включен в соответствующую систему верований. Нужно ясно понимать, почему данная операция препятствует внедрению в вас "отрицательной информации". Например, "оболочка" представляет собой искусственное упрочнение поверхностной "зоны натяжения" индивидуального биополя. Будучи более плотно структурированным и энергетически насыщенным образованием, чем "заряд", оболочка не позволяет проникнуть ему за свои пределы. И наоборот, благодаря отсутствию определенной структуры ("каркаса") вращающееся биополе не дает пресловутому "заряду" возможности закрепиться, "перемалывает" и поглощает его. Холодный душ и танец служат глубинной перетряске и обновлению всего энергетического каркаса, радикальной дезинтеграции всех "наведенных" структур и т.д. и т.п.

В отличие от концентративной и медитативной, ритуалистическая форма защиты не нуждается в подобной аргументации. Речь идет о защите, основанной на внешних действиях. По формальному признаку это сближает ее с некоторыми видами медитативной защиты, также требующими внешних действий (а не только внутренних, как в концентративной). Однако, в отличие от действий медитативной защиты, непосредственно изменяющих общее психофизическое состояние человека, ритуалистические действия таких изменений не производят.

Типично ритуалистические ситуации – поплевывание через левое плечо и постукивание по деревянным предметам. Защитой тут изначально служит действие как таковое. Именно сама ритуалистическая операция, выполненная с должным отношением и настроем, каким-то необъяснимым образом предотвращает отрицательные последствия "психического нападения".

Впрочем, механизм этой защиты кажется иррациональным и необъяснимым лишь на первый взгляд. Отпечатавшись в памяти, ритуалистическое физическое действие подкрепляет "защитную доминанту" в воображении и помогает ей поглотить обусловленную "нападением" патогенную доминанту, которая, будучи чисто психологическим образованием, никакого физического подкрепления не имеет. Иными словами, посредством ритуалистического действия человек подключает к делу защиты воображение, доставившее ему прежде столько неприятностей в результате психического нападения. Точнее, воображение не подключается, а переключается, – подобно тому, как это делается в концентративной защите.

К сожалению, ритуалистические операции нередко превращаются в так называемые "навязчивые действия", берут верх над человеком и становятся для него чем-то вроде наркотика: без них он начинает чувствовать себя совершенно беззащитным. Постепенно ритуалистические действия вытесняют все остальные и в конце концов оператор подвергается госпитализации.

По той же причине следует быть очень внимательным и с концентративными формами защиты, которые могут превратиться в навязчивые внутренние действия. Автор находит, самой эффективной и лишенной побочных эффектов формой защиты "с изменением объекта восприятия" служит медитативная защита.


Глава 12

ОБЩИЕ ПРИНЦИПЫ ЗАЩИТЫ С ИЗМЕНЕНИЕМ СУБЪЕКТА

Защита "с изменением объекта" применятся непосредственно в ситуациях психического нападения. Напротив, защита, предполагающая ту или иную степень изменения субъекта восприятия, может быть названа надситуационной: человек, обладающий такой формой защиты, защищен постоянно. Задача надситуационной защиты заключается не в том, чтобы "выбивать" из сознания отрицательную доминанту, а в том, чтобы не допустить ее возникновения вообще.

Это достигается путем повышения перцепиентом своего психоэнергетического потенциала до уровня, столкнувшись с которым колдуны, экстрасенсы и стихийные недоброжелатели оказываются не в состоянии нанести энергетический удар: они для этого слишком слабы.

Однако речь идет не о "своей" непосредственно переживаемой энергетике, не об актуальном ее "кинетическом" уровне, которым, как мы чувствуем, мы обладаем в каждый данный момент. Методики повышения уровня ЛИЧНОЙ кинетической энергетики относятся к формам защиты "с изменением объекта". Они связаны с рядом неудобств, главное из которых состоит в объективном и довольно ограниченном пределе личной энергоемкости: при первом же сколько-нибудь значительном превышении определенного энергетического уровня вся личностная энергетическая система становится неустойчивой и легко выходит из-под контроля.

В случае защиты "с изменением субъекта" речь идет о подключении к НАДЛИЧНЫМ источникам силы, о повышении именно энергетического потенциала, незримо стоящего за человеком, подобно нерушимой горе, даже в моменты очевидных энергетических кризисов. Надличными источниками силы служат так называемые "эгрегоры" или "групповые психоэнергетические поля". Наиболее ярко популярные представления об эгрегорах отражены в работах В.С.Аверьянова.

Мыслительные процессы протекают на уровне энергетических полей... Каждая мысль, которая рождается в человеческом мозгу, уходит затем в общепсихические поля и живет там в виде энергетических волн. Идентичные мысли вибрируют резонансно, как бы сливаясь в одно единое тело – эгрегор. Люди, думая на тему эгрегора, заряжают его своей биоэнергией. Связь при этом существует как прямая, так и обратная, то есть эгрегор, в свою очередь, может заряжать энергией лояльного к нему человека. Существуют огромные эгрегоры, отработанные многими поколениями людей; крупнейшие эгрегоры созданы различными религиями и идеологиями.

Об эгрегорах можно говорить, что это живые мыслящие сущности (их деятельность действительно весьма подходит под это определение) вроде ангелов, демонов и т.д., которые живут своей индивидуальной жизнью, борются между собой, мешают или помогают людям. Но более широкий или более свободный анализ жизни эгрегоров, который мы можем провести сегодня, позволяет нам отрешиться от старых взглядов и терминологии. Если прибегнуть к аналогии, то эгрегор больше похож на гигантскую энергетическую инфузорию, которая плавает "с закрытыми глазами" в своем водоеме (психосфере) и, если встречает враждебную инфузорию, то поедает ее или поедается ею; если дружественную, своего племени, то сливается с нею, причем в новом теле копулянты сохраняют свои изначальные характеристики...*

* Аверьянов В.С. (он же Гуру Вар Авера). Книга Начал. 1974. Рукопись.

Относиться всерьез к скандальным писаниям "астрального майора СС" Аверьянова считается дурным тоном даже в оккультных кругах. И тем не менее, представления о том, что человек может стать проводником надличной силы, направленной на осуществление определенных идей, порождены не одной лишь фантазией отдельных героических личностей, "бойцов Невидимого Фронта". Сверкающие конструкции "эзотерических знаний", подобных приведенным выше, воздвигаются на зыбком песке фактов нашего текучего непосредственного опыта. Разумеется концептуальная наполненность такого рода текстов представляет собой продукт прежде всего творческой мысли и воображения, однако в основе их лежат некоторые явления, с которыми сталкивается каждый вступающий в область интроспективной психологии, каждый, кто достаточно внимательно наблюдает реакции своего внутреннего мира на различные комбинации внешних и внутренних событий, и пытается уловить закономерности таких реакций.

Люди пришли к идее эгрегоров, пытаясь объяснить свою эгрегориальность. То, что впоследствии было названо "эгрегориальностью" или "подключенностью к эгрегору", субъективно переживается как ЧУВСТВО ПРИЧАСТНОСТИ. Речь идет не о формальной или декларируемой, а о сущностной, фактической причастности, которую человек переживает не только умом, но и сердцем, – всем своим существом.

Можно выделить ряд масштабных уровней причастности:

  1. семейная,
  2. стихийно групповая,
  3. профессиональная,
  4. культурно-групповая,
  5. организационная,
  6. государственная,
  7. национальная,
  8. классовая,
  9. идеологическая,
  10. антропологическая,
  11. космологическая,
  12. онтологическая причастность или причастность бытию.

На каждом из этих уровней человек явственно ощущает себя не просто обособленным и замкнутым индивидом, но элементом, органически входящим в состав некоей системы более высоко порядка, задачи которой выходят за рамки его сиюминутных индивидуальных потребностей. Мужчина и женщина, которые переживают друг друга как свою "половину", спортсмен, который выкладывается до конца, отстаивая честь своей команды, человек, остро сознающий свою национальную принадлежность и святой, идущий на муки за веру, – все это иллюстрации единого феномена причастности.

Чувство причастности в какой-то мере размывает границы личностного "я", раскрывая его надличностному "мы", вводит его в своеобразную "коллективную личность". Тем самым происходит частичная трансформация субъекта восприятия: происходящее начинает восприниматься не через призму "я", но через призму "мы".

Такие трансформирующие индивидуальное восприятие органические неформальные сообщества, связанные узами материально бескорыстной солидарности, получили в оккультной традиции наименование "эгрегоров". В более узком специальном смысле термин "эгрегор" относится лишь к идеологическому уровню причастности (последующие три уровня определяются как "надэгрегориальные"), то есть к неформальным сообществам, возникающими вокруг какой-либо системы идей. Члены таких сообществ, незнакомые с оккультными теориями, обычно говорят о себе, что "черпают силу в своих убеждениях".


Глава 13

ЭГРЕГОРЫ – ФИКЦИЯ ИЛИ РЕАЛЬНОСТЬ?*

* Читатели, которых интересуют прежде всего вопросы психической самозащиты, эту главу могут опустить. Итак, пищу для теории эгрегоров составляют различные психологические эффекты, обусловленные чувством личной причастности к каким-то надличным явлениям и процессам. Но насколько эта теория в ее современной биопольной форме соответствует реальному положению вещей?

О "реальном положении вещей" в этой области говорить трудно. Проблема возникает уже на уровне описания переживаемых явлений. Дело в том, что в интроспективной психологии, как и в квантовой физике, невозможно избавиться от влияния средств наблюдения на объект наблюдения. Поэтому проблема описания напоминает здесь проблему измерения квантовомеханических объектов: чем точнее измерение, тем сильнее измерительное устройство "деформирует" измеряемый объект; подобным же образом, чем подробнее описание, чем детальнее понятийное структурирование непрерывной ткани психического опыта, тем больше возникает в этом описании элементов, собственно к психическому опыту не относящихся.

Описание (вербализация, обобществление) непосредственного психического опыта осуществляется в не свойственных ему понятийных формах, и в ходе такого описания невозможно обойтись без конструирования определенных логических схем. Эти схемы и составляют "теоретическую базу" так называемой "эзотерической психологии".

Устойчивость, живучесть эзотерических "теорий" обусловлена тем реальным психическим опытом, который лежит в их основании. С другой стороны, будучи по существу не объяснением, а описанием этого опыта, они оказывают на него обратное "подкрепляющее" воздействие. Зауживая психический опыт как таковой, выделяя из хаоса внутренних пространств какие-то конкретные закономерности, "теории" эти пускают восприятие по целевым каналам, вследствие чего все больше людей сознает "возвещенный" опыт как свой собственный. Однако с теоретической точки зрения подобными описаниями мы выражаем не столько наше знание, сколько недостаточность нашего знания о природе законов, лежащих в основе описываемых явлений.

Примером такого описания, имеющего форму теории, может служить рассматривавшаяся в третьей главе "пространственная модель внутреннего мира" – концепция "тонких тел" или "оболочек" (ментальной, витальной и эфирной), последовательно скрывающих от человека его "истинное Я". Единственное место, где мы фактически имеем дело со своими "оболочками", это области интроспекции. И здесь они предстают не в форме оболочек, а в форме качественно различных объектных сфер внутреннего восприятия – области интеллектуальных объектов восприятия, эмоциональных объектов восприятия и, скажем так, интероцепторных объектов восприятия. Наши "оболочки" даны нам лишь в этих восприятиях. Эти восприятия и есть "оболочки", скрывающие нас от самих себя. Но мы как правило не сознаем этого, – мы сознаем это лишь растождествившись с ними и действительно сделав их в объектом своего восприятия.

"Эгрегоры", как и "оболочки", – это не теоретические, а описательные модели. Теоретическое совершенство подобных моделей, так сказать, приносится в жертву их наглядности. Человек без труда угадывает в них свой личный опыт (в той мере, в какой у него этот опыт имеется), а также знакомится с рядом закономерностей, которые были выявлены в данной сфере опыта другими людьми, – иными словами, с помощью таких описаний он может воспользоваться чужим опытом. Однако их "теоретическая доступность", а также простота и надежность в употреблении нередко приводят к тому, что человек неискушенный принимает эти описательные модели за теоретическую истину в последней инстанции; иногда же люди домысливают на этой "теоретической базе, подкрепленной фактами непосредственного личного опыта", такие "надстройки", что в конце концов оказываются в психиатрической лечебнице.

Обычная иллюзия восприятия при знакомстве с эзотерической психологией в том и состоит, что описание принимается за теорию, то есть за объяснение в рамках более широкой системы объективных знаний. В настоящее время объяснения такого рода в эзотерической психологии фактически отсутствуют; поскольку же основным ее методом служит интроспекция – метод субъективный и современной "психологической наукой" не признаваемый*, – возможность возникновения подобных теорий остается пока весьма проблематичной.

* Между тем мы имеем дело со своим внутренним миром именно посредством такого ненаучного метода, а не посредством объективных научных экспериментов.

С другой стороны, задачи эзотерической психологии, кратко сформулированные в призыве "познай себя", состоят не в обретении объективных знаний о человеческой психике, а в обретении понимания человеком самого себя и поиске путей к обретению такого понимания. Задачи эти большей частью практические, нежели теоретические. Будучи, в отличие от академической психологии, "прикладной наукой индивидуального пользования", данная психология может быть названа гуманистической: ее интересуют прежде всего человеческие, а не научные проблемы.

Область интроспективных явлений, охватываемая эзотерической психологией, имеет самое непосредственное отношение к жизни каждого из нас (сознаем мы это или нет, но это то, чем мы все живем), и тексты ее адресуются не ученным, а всем людям. Поэтому основным требованием, которым определяется "срок службы" этих текстов, служит конкретность: неотвлеченность, наглядность и доступность изложения.

Однако в случае эгрегоров введение понятия "групповое психоэнергетическое поле" (вместо прежнего "групповая душа") представляет собой как раз заявку на теорию, попытку навести мост через пропасть, лежащую между субъективными восприятиями и отражаемыми в них объективными процессами. Характерно, что этот "великий почин" был предпринят со стороны такой неклассической научной концепции как теория биологического поля. Но вопрос о том, наполнена ли эта концепция каким-либо реальным физическим смыслом, в свою очередь, остается открытым.

Раньше фундаментальная наука включала поиски подлинно неподвижного фундамента, на котором можно было бы строить с полным убеждением в его устойчивости. Сейчас в неклассической науке фундаментальные исследования неотделимы от апорий и нерешенных проблем, это область, где... многое высказывается "в кредит", в расчете на вероятные дальнейшие шаги науки, где однозначные, собственно физические представления... часто предварены неоднозначными прогнозными конструкциями.*

* Кузнецов Б.Г. Этюды о меганауке. М.,1982, стр.36.

Для биологии как науки о живом веществе понятие биологического поля столь же фундаментально, как понятие гравитационного поля для науки о неживом веществе – физики. Но в отличие от физики, где "безумные" теории нынче в ходу, биология – наука более консервативная и к безумным теориям относится с большим подозрением. Да это и не удивительно, ведь науку делают живые люди, и если принятие безумных фундаментальных физических представлений ни к чему нас не обязывает, то всякое безумное нововведение в биологии обязывает нас пересмотреть привычные нам представления о САМИХ СЕБЕ: "ассимилировать безумие", превратить его в норму, признать, что на самом деле безумными были именно наши привычные о себе представления. А это не каждому под силу и происходит, как правило, лишь в ходе смены поколений. Вспомним, как нелегко было людям согласиться с тем, что они произошли от обезьяны; некоторые не соглашаются с этим и до сих пор.

* * *

Резюмировать это несколько затянувшееся методологическое отступление можно следующим образом: теории "эзотерической психологии" (как древние, так и новейшие) создаются людьми, искушенными в интроспекции, причем создаются не на голом месте, а на основе действительного психического опыта, крайне редко фиксируемого людьми не столь искушенными; поэтому не принимать "эзотерические теории" во внимание было бы неразумно, – равно как неразумно было бы принимать их за чистую монету. Никогда не следует упускать из виду, что "теории" эти представляют собой по существу лишь приближенные описания реальных событий.


Глава 14

ЭГРЕГОРИАЛЬНАЯ ЗАЩИТА

Если защита "с изменением объекта" доступна любому человеку, то защита "с изменением субъекта" доступна лишь немногим людям. Собственно говоря, использовать ее как инструмент защиты вообще нельзя. Эта защита прилагается эгрегорным людям, то есть людям, которые сознательно или неосознанно СЛУЖАТ какому-то эгрегору.

Эзотерическая поговорка гласит, что "эгрегоры не выбирают, эгрегоры выбирают". Впрочем в нашем регионе нередки случаи ярких в своей очевидности полузащитных эгрегорных подключений. Скажем, хворает человек да хворает, все лекарства и способы перепробовал, мается. Ему говорят: "Слушай, а ты крещенный?" – "Нет". – "Разговоры! Так ты крестись". Он крестится и – о чудо! – хворь куда-то девается. Однако девается она лишь в том случае, если человек был хоть в какой-то мере искренен в своем поступке, если он искренне проникся духом христианского мифа, искренне подключился к христианскому эгрегору.

Потому что урвать от эгрегора ничего нельзя. Здесь нам ничего не дают, давать здесь должны мы, и давать не что-нибудь, а себя. Нам лишь воздается (по делам нашим). Чем более мы открыты, тем более защищены; чем полнее отдаемся, тем становимся сильнее.

Однако в полузащитных подключениях элемент инструментальности все же присутствует, а двум господам, как сказано, служить не можете. Вновьподключенным (искренним хоть самую малость), подобно начинающим игрокам в рулетку, тотчас дается крупная эгрегорная подачка, "подъемные", как говорят в эзотерических кругах. Подъемные призваны укрепить неофита в его рвении, и даются они каждому, ибо душа человеческая потемки даже для эгрегоров. Ну, а дальше происходит одно из двух: верх берет либо инструментальность, либо искренность. Либо человек, ободренный "успехом", начинает этот "успех" развивать, то есть раскрываться эгрегору все больше, либо (если условные рефлексы у него вырабатываются тяжелее), сыто облизнувшись, возвращается к своему разбитому корыту.

Романтизм "классической" оккультной защиты со всеми ее смешными для современного человека приемами и самовнушениями – это лишь фасад. По сути своей она эгрегориальна. В действительно сложные минуты классический оккультист обращался не к своему "эзотерическому знанию", а к молитве: он забрасывал свои людские игрушки и, подобно блудному сыну, обращался к Отцу.

Такой же эгрегориальной защитой, кстати говоря, обладают и народные целители, не болеющие, в отличие от большинства "образованных биопольщиков", болезнями своих пациентов. Некоторые украинские целители, например, после сеанса лечения практикуют следующий защитный заговор: "Ой, на морi-окiянi далеко є острiв, а на островi тому старий дуб, а в дубi тупая сокира. I от коли тая сокира буде того дуба рубати, тодi й ти до мене (здесь произносится название болезни, с которой работал целитель, – скажем, холера) будеш дiло мати. Амiнь". Вся сила заговора – в заключительном "аминь", произнесение которого подобно вбиванию последнего гвоздя в крышку гроба этой самой холеры.

Христианский эгрегор, разумеется, не единственный, и вряд ли можно было бы рекомендовать его тем, на кого рассчитан данный текст. Биопольная система очень отличается от тех систем верований, в которые погружены оккультисты образца XIX века и народные целители. А защита достаточно эффективна лишь в том случае, если она действует в рамках патогенной системы верований. Между тем "биопольные страхи" имеют гораздо больше точек соприкосновения с научно ориентированными системами мысли, чем с анимистическими представлениями о бесах и "астральных сущностях".

Биопольное движение органически входит в состав мощного неформального эгрегора, так называемой "Незримой Школы". Сила этого эгрегора определяется той функцией, которую он выполняет в современной нам эволюционной ситуации. Его функция состоит в качественном расширении картины реальности. Не в волюнтаристском "изменении" или "дополнении", но именно в расширении современной нам картины реальности при помощи ею же предоставляемых концептуальных средств. Каждое время порождало свою Незримую Школу. Формы их деятельности всякий раз были обусловлены особенностями современной им эволюционной ситуации, но функция во все времена была одинаковой.

Эгрегоры с неизбежностью порождают своих агентов – эгрегорных людей, породило их и молодое биопольное движение. Эгрегорный человек не обязательно сознает свою эгрегориальность, он может быть и неосознанным проводником функций своего эгрегора. Однако эгрегориальная защита (равно как и эгрегориальность человека) значительно усиливается, если он становится сознательным проводником этой функции.

Человек обретает неосознанную эгрегориальность, будучи способен "по ходу дела" непроизвольно отказаться от каких-то элементарных форм индивидуалистических притязаний, подчинить свою жизнь тому делу, в которое он вовлечен. Такая ПАССИВНАЯ САМООТДАЧА повышает энергетику человека, но не дает ей стабильности. И хотя эгрегориальная защита в определенной мере прилагается всем эгрегорным людям, неосознанно-эгрегорные люди такой защитой практически не обладают: эгрегор дает им преимущественно силу.

В случае неосознанно-эгрегорных биопольщиков, то есть людей формально или неформально контролирующих какие-то ключевые точки движения, ситуация усугубляется еще и тем, что они, с одной стороны, "по долгу службы" полностью открывают себя данной патогенной системе верований, а с другой подвергаются интенсивному воздействию со стороны многочисленных колдунов, магов, экстрасенсов, оккультистов и тому подобных сильных личностей смежных конфессий, в контакт с которыми они (опять же "по долгу службы") с неизбежностью вступают.

Приемы личной защиты "с изменением объекта" в случае такого массированного обстрела малоэффективны. Поэтому неосознанно эгрегорные биопольщики оказываются по сути дела не мастерами эволюции, а ее пушечным мясом: становясь своеобразными узлами противоречий, центрами сталкивающихся идей и страстей, точками приложения самых разнообразных сил, и обладая при этом весьма несовершенным "эгрегориальным громоотводом" они, как правило, не в состоянии сколько-нибудь продолжительное время справляться с текущей к ним со всех сторон силой и, вместо того, чтобы становиться сильнее, в конце концов ломаются и выходят из строя. Те, кто знаком с историей движения, прекрасно понимают, о чем идет речь.

Человеку, ощутившему сложность своего положения в качестве узла противоречий биопольного движения, не остается иного выхода, кроме как произвести АКТИВНУЮ САМООТДАЧУ и обрести сознательную эгрегориальность, осознав свою личность проводником того, что бесконечно ее превосходит. Эгрегориальный уровень самосознания неплохо отражен в следующем тексте, "принятом" через медиума, пребывавшего в измененном состоянии сознания:

...Попробуйте, однако, не цепляться за слова, а почувствовать сказанное. Вы призваны изменить картину реальности, изменить реальность, наши отношения с реальностью. Изменить не в истерическом порыве, не экзотическими теоретическими снадобьями, а в сосредоточенном труде, раскрывая и проявляя те редкие возможности, которые действительно актуализируются сегодня из неисчерпаемого творческого потенциала живой картины мира.

Осознайте эту неосознанно выполняемую вами онтологическую миссию. Осознайте, что вы продолжаете дело теряющихся в глубине веков поколений солдат эволюции – известных и неизвестных, – благодаря которым мы обладаем и обладаемы нашей реальностью, – героев столь же непохожих друг на друга, сколь непохожей была и изменяемая ими реальность.

Осознайте те невидимые узы братства, которые связывают вас с тысячами далеких и близких людей всего мира, живущих для того же, для чего живете и вы. Осознайте единство вашей цели и устремленности, осознайте вашу жертвенность и призванность, – ведь люди платят чем угодно за что угодно, но только не за изменение реальности, ведь ОНО НИКОМУ НЕ НУЖНО.

Ваши дела никому не нужны. Это факт. Но вы живете именно так, потому что не можете жить иначе. Осознайте ту огромную силу, которая толкает вас жить ТАК. Осознайте место этой силы. И осознайте вашу связь с ней, вашу неразрывную с ней связь...

Сознательное и массовое культивирование эгрегориальности не только повысит безопасность "командного состава", но с неизбежностью приведет к качественному скачку в развитии биопольного движения.

* * *

Если вы эгрегорный человек, и если на вас совершено нападение, вы попросту перепоручаете этот факт своему эгрегору и больше им не занимаетесь. Какова бы не была реакция ваших оболочек* на нападение – наблюдайте ее. Но до агрессора вам дела нет. Если вы эгрегорный человек, вы должны выполнять свою эгрегорную миссию, не отвлекаясь по мелочам, эгрегор сделает так, чтобы вы могли выполнять ее как можно эффективнее. Предпринимая же личное усилие для защиты, вы занимаетесь не своим делом. Более того, это свидетельствует, что включенность ваша в эгрегор слаба. А как иначе объяснить вашу неуверенность в защите? Включенность слаба, слаба и защита.

* См. гл.3.

Нередко подлинно эгрегорные люди даже не подозревают, что обладают какой-то "защитой" неизвестно от кого. Кого бояться? Хулиганствующие колдуны нападают на таких людей по неопытности, а затем обходят их десятой дорогой, жалуясь друг другу, что эгрегорный возвратный удар – это нечестно. Действительно, ты колешь "астральной булавкой", а тебя – ни за что, можно сказать, "наворачивают астральным ломом, да еще так, что не поймешь откуда".*

* Подобными выражениями пестрит язык современного "оккультного фольклора".

Очевидные энергетические пробои случаются и у эгрегорных людей. Резкое и продолжительное падение тонуса, имевшее место в результате психического нападения, – это знак того, что человек незаметно для себя хронически занимает какую-то неверную позицию (например, служит уже не эгрегору, а чему-то иному), которая и ослабила защиту, сделав возможной столь значительную энергетическую дестабилизацию. Выявление и признание ошибки в результате анализа своей жизнедеятельности фантастическим образом, буквально со щелчком включает тонус.

И наконец, нередко задают следующий вопрос. А что если эгрегорный человек, этакая "биопольная гора", нападает на обычного человека? Он же его в момент раздавит. Начнем с того, что подлинно эгрегорных людей очень мало, как правило же люди самообманываются в своей эгрегориальности. Основные неприятности "обычным людям" доставляет всякая мелкая оккультная шушера, поднимающая большой шум вокруг "психических нападений" и распускающая на сей счет неимоверные и чудовищные слухи. Люди такого сорта могут многозначительно намекать о своей причастности к чему-то "высшему" и даже воображать себя действительно причастными к этому "высшему". Однако служат они не "высшему", а самими себе – своему самонаслаждению, психическому комфорту и т.д. Эгрегориальность же обретается именно в служении, а не в воображении. Воображаемая эгрегориальность дает и воображаемую силу.

Вообще вопрос о нападении эгрегорного человека на обычного может поставить только обычный человек, меряющий эгрегорных людей своими мерками. Дело в том, что эгрегорный человек живет как бы в ином измерении, иными масштабами. У него не может быть никаких мотивов для нападения на обычного человека, а обычный человек не может создать повода (ни сознательно, ни случайно) для того, чтобы эгрегорный человек на него напал. Они сцепляются только между собой, да и то лишь по видимости: между эгрегорными людьми возникают лишь эгрегорные конфликты и наблюдать их разрешение довольно любопытно, поскольку "боевые действия" ведут не люди, а эгрегоры.

Однако эгрегориальность – далеко не высший уровень развития самосознания. Во избежание всякого рода недоразумений, связанных с неверным истолкованием места эгрегориальности на лестнице эволюции самосознания, мы коснемся вкратце и надэгрегориальных уровней.


Глава 15

НАДЭГРЕГОРИАЛЬНОСТЬ

Следующим за идеологическим уровнем причастности (и соответствующим ему эгрегориальным самосознанием) идет уровень АНТРОПОЛОГИЧЕСКОЙ ПРИЧАСТНОСТИ, которому соответствует так называемое планетарное самосознание. На этой ступени снимается социальное отчуждение: отождествляясь с человеческим обществом, человек осознает и переживает себя как индивидуальное проявление социума.

Следующему за ним уровню КОСМОЛОГИЧЕСКОЙ ПРИЧАСТНОСТИ соответствует так называемое космическое самосознание. На этой ступени снимается экзистенциальное отчуждение: отождествляясь с миром, человек осознает и переживает себя как индивидуальное проявление универсума.

Следующему за ним уровню ОНТОЛОГИЧЕСКОЙ ПРИЧАСТНОСТИ соответствует так называемое трансцендентальное самосознание. На этом уровне снимается гносеологическое отчуждение: отождествляясь с "тем, что есть", человек обретает себя как чистое бытие. Поскольку же чистое бытие тождественно чистому ничто, онтологическая причастность тождественна ОНТОЛОГИЧЕСКОЙ НЕПРИЧАСТНОСТИ. На этом уровне человек не может сказать "я есмь" или "я не есмь", отождествлен он с бытием или растождествлен. "Знающий не говорит, говорящий не знает".

Однако в процессе развития самосознания непричастность методологически следует за причастностью: чтобы растождествиться, нужно иметь с чем растождествляться, то есть быть отождествленным. Поэтому говорится, что "перескакивать ступеньки на Лестнице в Небо можно лишь в своем воображении". И это относится ко всем ступенькам, не только к чистому бытию.

Например, витальный человек, отождествленный со своими эмоциями, живущий ими, не может растождествиться со своим менталом (скажем, с целью остановки внутреннего диалога), поскольку он с ним еще не отождествлен. На уровне интеллекта он спит, и действует здесь чисто механически, неосознанно; он не имеет доступа к менталу, но лишь пользуется его услугами. И хотя такой человек может быть весьма эрудирован, остроумен, рассудителен, находчив и т.д., ментал остается для него чем-то вроде deux ex machina, и в интеллектуальном плане он, фактически, не ведает, что творит. Не будучи отождествлен с менталом, он принципиально неспособен осознать факт своей полной от него зависимости.

Для того, чтобы освободиться от этой зависимости, ему для начала понадобится проснуться для интеллекта: не просто проявлять интеллектуальные способности, но осознать себя интеллектом, СТАТЬ им, начать жить им, растождествившись с виталом. Процесс последовательных отождествлений и растождествлений в ходе развития самосознания представляет собой процесс эволюции образа жизни, а не обретения способности входить в определенные состояния. Процесс этот не исчерпывается манипуляциями с собственной психикой.

Точно так же, не ощутив причастности, нельзя постичь и непричастность: можно лишь вообразить ее. Следует особо подчеркнуть, что причастность и непричастность не подменяют и не исключают друг друга. На онтологическом уровне одна только причастность или непричастность бытию не только недостаточна, но и невозможна. Именно постигаемая здесь непричастность в причастности дает полноту существования и подлинную свободу не только "от чего", но и "для чего" – на всех низлежащих уровнях причастности. Быть и не быть – вот в чем вопрос.

Об этом также сказано: будьте в миру не от мира. Данная формула, буквально касающаяся уровня антропологической причастности, справедлива и для всех остальных уровней. Не "думайте", не "действуйте", а именно БУДЬТЕ. Потому что раз вы в миру, то действия ваши и мысли – от мира. Вы не от мира. Но если вы действительно не от мира, то действия и мысли ваши уже не просто от мира, – они посвящаются миру и становятся "жертвенным маслом, возливаемым на священный огонь жизни".

А теперь вернемся к проблемам психической самозащиты.


Глава 16

ВИТАЛЬНЫЕ НАПАДЕНИЯ И ВИТАЛЬНАЯ ЗАЩИТА

До сих пор речь шла только об "энергетических нападениях". В нападениях такого типа отрицательный импульс проникает первоначально в "энергетическую" оболочку (падение тонуса и неприятные ощущения в теле), а затем распространяется на две остальные оболочки: витальную и ментальную. Энергетические нападения – не только самые распространенные из всех возможных психических нападений, но также самые полные и самые опасные для здоровья перцепиента.

Существует еще два типа нападений – витальные и ментальные. В отличие от энергетических нападений, эти нападения более незаметны. Витальные нападения проявляются непосредственно в эмоциональной сфере, минуя энергетику (хотя продолжительная утрата эмоционального равновесия может отразиться и на общем психофизиологическом тонусе), а ментальные нападения – в сфере интеллекта. Витальные атаки имеют своей целью "затемнение просветленных", а ментальные – общую переориентацию, увод с "путей истинных".

Тема нападений такого типа не столь актуальна, как тема "энергетических" нападений, по трем причинам. Во-первых, они не так распространены. Во-вторых они не представляют непосредственной опасности для здоровья, касаясь лишь нашей эмоциональной чистоты и ментальной ясности. В-третьих, в качестве нападения они могут рассматриваться лишь ограниченным числом лиц; у преобладающего же большинства дела с чистотой и ясностью обстоят таким образом, что дополнительные, "наведенные" заморочки практически не меняют общей картины, так как "нападение" неотличимо от одного из привычных кругов собственных мыслей и эмоций.

Если человек по какой-то причине считает свое эмоциональное состояние совершенно себе не свойственным и полностью "наведенным" извне, он глубоко ошибается. Еще теософы указывали, что злые чувства и мысли должны найти в "ауре" перцепиента родственные себе "вибрации". Собственно говоря, исходящий от индуктора эмоциональный заряд служит не более чем катализатором, усилителем определенных процессов, уже наличествующих в перцепиенте. Если в витальном "теле" перцепиента отсутствуют вибрации, родственные по духу приходящим извне, последние не в состоянии будут на него подействовать.

Вот почему говорят, что чистые сердце и ум – наилучшие защитники от любых вражеских наскоков, ибо такие чистые сердце и ум создают астральное [т.е. витальное – №20] и ментальное тело, неспособное откликаться на низкие вибрации. Если злобная мысль, посланная со злобным намерением, ударится о такое тело, она только рикошетирует от него (причем с силой, пропорциональной той энергии, с которой она на нее налетела) и помчится обратно по магнетической линии наименьшего сопротивления – то есть по только что проторенному пути – и ударит в своего создателя; и так как он имеет в своем астральном и ментальном телах материю, сходную с материей порожденной им мыслеформы, он подвергается действию ответных вибраций и терпит уничтожительные последствия, которые он намеревался навлечь на другого. Так "проклятия... возвращаются в свой родной курятник". Отсюда также вытекает, что ненависть и недоброжелательность к хорошему и высокоразвитому человеку имеет очень серьезные последствия: направленные против него мыслеформы не могут причинить ему вред, – они отбрасываются назад и обращаются против их создателя... [Но] до тех пор, пока в ментальном теле человека остаются какие-то грубые виды материи, связанные со злыми или эгоистическими мыслями, он открыт для нападения со стороны тех, кто желает ему зла.*

* Безант А., Лидбитер Ч. Мыслеформы. СПб., 1905, стр. 39-40. Анализ теософской литературы показывает, что, несмотря на употребляемую терминологию, фактически теософы работали лишь с витальным планом и не были растождествлены с менталом. На это указывал еще Шри Ауробиндо (См.: Sri Aurobindo. Conversations avec Pavitra. Paris, 1972, p. 29-30.)

Иногда говорится, что лучшая защита от любых нападений – полное прощение противника. Однако за благополучным фасадом концепции всепрощения скрывается один из многочисленных теоретических парадоксов биофизического мира, незнакомого с моралью. Дело в том, что согласно приведенной выше теософской интерпретации механики витального нападения, абсолютное всепрощение в то же время оказывается и абсолютной инвольтацией противника, абсолютным возвратным "ударом ниже пояса", против которого нет никакой защиты, – хотя агрессору при этом, конечно, некого винить, кроме самого себя. Тем не менее получается, что в вопросах войны и мира нельзя быть добреньким, великодушно "оставляя мертвым хоронить своих мертвецов": это низко и подло. Человек, способный на всепрощение, обязан добиться того, чтобы прощение стало взаимным.

"Йогасутры" рекомендуют в случае витальных нападений "думать о противоположном". В качестве расширенной формы этой защиты можно рассматривать культивирование сострадательного отношения ко всему живому. Такое отношение становится возможным лишь в результате глубокого осознания той пропасти неведения, в которую ввергнуты все живые существа, по неведению творящие зло и желающие зла, по неведению же и страдающие от себе подобных. В человеке, который ясно сознает это, всякая приходящая извне отрицательная эмоция автоматически стимулирует эмоциональную реакцию сострадания к недоброжелателю, то есть эмоциональную реакцию противоположного свойства, смягчающую неизбежный "возвратный удар".

Для тех, кто неспособен к состраданию, предлагается другая форма защиты, называемая "абсорбцией" или поглощением. Это своего рода "витальное айкидо"*: здесь используется сила противника. Хитрость заключается в том, чтобы отделить "количественную составляющую" наведенной эмоции (силу заряда) от ее "качественной составляющей" (собственно отрицательной окраски). Сила при этом поглощается, а отрицательная окраска, соответственно, отбрасывается или, по желанию, служит объектом эстетического созерцания.

* Айкидо – "щадящая" школа рукопашного боя.

Автор считает, впрочем, что пускаться на подобные хитрости и ввязываться во всякого рода витальную возню – это неверный способ использования сил противника. Мы вернемся к этому вопросу в двадцатой главе.


Глава 17

МЕНТАЛЬНЫЕ НАПАДЕНИЯ И МЕНТАЛЬНАЯ ЗАЩИТА

Витальным нападениям подвергаются, как правило, люди, живущие преимущественно эмоциями, отождествленные со своей витальной "оболочкой"; ментальным же нападениям подвергаются, как правило, люди, живущие преимущественно интеллектом, отождествленные со своей ментальной "оболочкой".

Ментальные нападения – явление не частое, поскольку индуктор, способный осуществить такое нападение, должен совмещать в себе многие и без того редкие качества. Нападению при этом подвергается непосредственно ментальная оболочка, в обход энергетической и витальной. Нападение такого типа рассчитано не на то, чтобы вызвать у перцепиента "дурные мысли" ("дурные мысли" возникают в результате витального нападения), а на то, чтобы сбить его с толку, поколебать столпы его системы верований, разрушить стереотипы видения мира, короче говоря, активизировать присущее интеллекту свойство во всем сомневаться, – в том числе в своих собственных выводах, принципах и основаниях.

Поскольку же сомневаться действительно можно во всем, против такого нападения способны выстоять лишь те ментальные ориентиры, которые упрочены в более глубоких, не ментальных слоях психики. Если же попробовать смотреть шире, то ментальное нападение может обернуться благом, – ведь в результате него сметаются все случайные образования и выставляются все точки над "i". Ведь то, что "устои" задрожали и рассеялись подобно туману, явив свою иллюзорную природу, можно расценивать не только как жизненное фиаско, но и как пробуждение ото сна, как залог грядущего бодрствования. Нередко начальные фазы такого пробуждения и принимаются за "ментальное нападение" или "психическое расстройство". Пробуждение далеко не всегда бывает легким.

Когда "метальный каркас" старых ориентиров растворяется в пустоте, человек оказывается на так называемой "ничейной земле". Здесь царит бездорожье: старые ориентиры исчезли, а новые еще не появились. Пространство, в котором нет опоры, для интеллекта крайне неуютно; метания интеллекта в поисках опоры неизбежно отражаются на эмоциональном состоянии человека, а через него и на общем психофизиологическом тонусе. Если человек в этой ситуации впадает в панику, он действительно может заблудиться на просторах "ничейной земли" и стать жертвой психического срыва.

Надо сказать, однако, что ментал неспособен продолжительное время сохранять аморфное состояние, и вскоре в нем начинается процесс "естественной кристаллизации". Образование нового "ментального каркаса" может пойти по двум путям, причем во власти человека эти пути ВЫБИРАТЬ:

  1. Человек может выбрать возвращение ("аборт", как говорят в эзотерических кругах), в результате чего "кристаллизация" пойдет по линиям дискредитировавшего себя старого "каркаса". Это более легкий путь, но былой прочности на нем достичь не удается и "каркас" остается аварийным.

  2. Человек может выбрать более сложный путь, решив, что лучше умереть стоя, чем жить на коленях. Это путь так называемого "второго рождения", и он ничего не гарантирует: но лишь на нем можно обрести новый, более совершенный "каркас". Он способен привести и еще дальше: пережив себя в состоянии, в котором отсутствует всякая опора для интеллекта, и которого интеллект так боится, пережив процесс становления нового "ментального каркаса", человек может уловить механику растождествления с менталом и сделать впоследствии "ничейную землю" своим домом, – домом, которому не страшны никакие "ментальные нападения".

Однако для тех, кто не растождествлен с интеллектом, и чей "ментальный каркас" формировался большей частью стихийно, не остается ничего иного, кроме как рассматривать ментальные нападения в качестве "испытания на прочность", ни на миг не забывая при этом, что "все, что вошло в противоречие с разумом, обречено на гибель и ее достойно".


Глава 18

АСТРАЛЬНЫЕ НАПАДЕНИЯ И АСТРАЛЬНАЯ ЗАЩИТА

Выражение "астральное нападение" в расхожем словоупотреблении не несет, как правило, никакой смысловой нагрузки. Это обусловлено как современным отношением к термину "астральный", повсеместно употребляемому исключительно ради красного словца, так и освященным спекулятивной традицией смешением понятий, которое выражается в отождествлении астрального плана с витальным, либо в размещении его между витальным и ментальными планами. В действительности же астрал, как факт психического опыта, не имеет отношения к приводимой ранее пространственно-иерархической модели внутреннего мира: энергетика (эфирный план) – эмоциональность (витальный план) – интеллект (ментальный план).

В отличие от них астральный план – это ОБЛАСТЬ ВИЗУАЛИЗАЦИЙ, на которую могут проецироваться и ментальные, и витальные, и энергетические элементы. Различные состояния и концепции представлены здесь в образной форме так называемых "визуальных транскрипций". Каждый человек непроизвольно заглядывает на этот план во время сновидений. Неконтролируемое проникновение астрального плана на физический проявляется в виде галлюцинаций. Возможны и сознательные, контролируемые входы в астрал. Им-то и посвящена настоящая глава.

Нападение, которому человек подвергается в астрале (а об астральном нападении имеет смысл говорить лишь в том случае, если перцепиент находится в астрале), могут напоминать по форме физические нападения на физическом плане. Однако поскольку астрал имеет свои особенности, методы защиты на этом плане весьма отличаются от физических методов защиты на физическом плане.

Так, попадая в астрал, человек может отнестись к тому, с чем он здесь сталкивается, именно как к СОБЫТИЯМ. В действительности же это лишь визуальные транскрипции СОСТОЯНИЙ (реже – концепций), которые как раз и пытаются выдать себя за "события" в физическом смысле, пытаются заставить человека относиться к себе так, как он относился бы к событиям на физическом плане. Тем самым состояния, облекаясь в форму событий, оказываются способны завладеть человеком полностью.

Астральные "формы" и "сущности" не могут коснуться перцепиента до тех пор, пока он не забыл, где находится, и не вовлекся в навязываемый ему сценарий. Астральная защита основана на ясном осознании этой особенности астрального плана. Однако сохранение такого осознания в астрале – задача довольно сложная, поскольку визуальные транскрипции в момент "нападения" активно стремятся вовлечь перцепиента в водоворот иллюзорных "событий". Они добиваются этого как через страх, так и через обольщение.

Преобладающее большинство участников астрального "магического театра" составляют всевозможные витальные проекции, поэтому астральный путешественник ("психонавт") должен в совершенстве овладеть растождествлением со своей витальной оболочкой еще на физическом плане. Если человек, пребывая в астрале, хорошо упрочен хотя бы на ментальном плане – при помощи такой, например, формулы, как "Неоскверним Бесстрастный", – то находится в полной безопасности. Невовлеченное созерцание такова "астральная стратегия", по крайней мере, тибетских мастеров визуализации.

Западные оккультисты, для которых астральный мир – родная сторона, также призывали ни в коем случае не забывать, что выходя в астрал вы попадаете в мир воображения. "Имея дело с мыслеформой, все время помните, что она порождается воображением и не имеет самостоятельного существования. То, что воображение создало, воображение может и разрушить".* Иными словами, с приходящими извне воображаемыми враждебными силами следует бороться при помощи того же воображения.

* Dion Fortune. Op.cit., p.194.

Здесь, как видим, налицо героический подход, не приемлющий "восточную лень". Западному человеку неинтересно не вовлекаться, ему интересно вовлекаться. Поэтому и к воображению отношение здесь совсем иное. Современные адепты, например, советуют обдавать агрессора астральным напалмом или обстреливать астральными ракетами; можно заталкивать его в астральный мешок и топить в астральном колодце или еще что-нибудь в этом роде. Астральным топором, в конце концов... Если же ничто не помогает, то по старинке высовываться в астральную форточку и звать на помощь Оккультную Полицию. Воистину, праздность разума рождает чудовищ!

Вопросы собственно астральной защиты актуальны лишь для единичных людей, поскольку очень немногие способны сознательно выходить в астрал. Обычный же человек, как правило, попадает в астрал лишь в сновидениях.


Глава 19

ЗАЩИТА ОТ НАПАДЕНИЙ ВО СНЕ

В отличие от сознательного выхода в астрал, сон представляет собой именно неконтролируемое состояние. Во сне обычный человек полностью центрируется в своей витальной оболочке и неспособен невовлеченно наблюдать ее хотя бы с ментальной позиции. Именно это имеется в виду, когда говорится, что во сне человек "не защищен". У человека, попадающего в сновидение, изначально отсутствует критическое отношение к своему эмоциональному состоянию, он без остатка вовлечен в него подобно подхваченному ветром куску газеты.

Однако важно не это. Если бы все сводилось к тому, что во сне человек переживает гораздо более сильные эмоции, чем наяву, это можно было бы лишь приветствовать: попал в астрал – все рано как в кино сходил. Важно то, что с отрицательными состояниями, в которые человек погружается во сне, ему иногда бывает очень трудно растождествиться и по пробуждении. Иногда же он по той или иной причине может расценивать их как "психические нападения".

Особенно тяжело в этом отношении людям, страдающим оккультными системами верований. Придавая огромное значение информации, поступающей по "астральному каналу", они зачастую вообще неспособны растождествляться с вызываемыми такой информацией состояниями и впадают в панику: "Я был открыт, какой ужас, я был открыт, – они напали, они внедрились. Господи, что теперь будет, что делать..." Появляются загадочные "они", а вмести с "ними" являют себя и неисчерпаемые глубины человеческой фантазии.

Существует, однако, мнение, что открытым нужно быть всегда, не только во сне. К сожалению, люди большей частью находят, что закрыться, "защититься" от происходящего с ними легче, чем открыться ему, принять его, попытаться его понять. Поэтому возник ряд методов защиты и от "нападений" во сне. Существуют три основных типа такой защиты, применяемых, соответственно, перед сном, во сне, и после сна.

  1. Задача любых "профилактических" методов защиты перед сном, – будет ли это визуализация "магического круга" ("Чтобы оградить себя Кругом Огня, вам не потребуется раздвигать мебель...") или обычная самовнушенческая формула ("Я сильный... Никого я не боюсь..."), – состоит в том, чтобы вселить в человека веру: нападение не произойдет, не сможет произойти.

    Автор полагает, что "профилактическая" защита – это худшая из возможных защит. Ведь сам факт применения вами защиты еще до того, как на вас напали, свидетельствует, что вы БОИТЕСЬ, – боитесь, что на вас нападут. А это в свою очередь говорит о том, что на вас даже не надо нападать – вы уже сами на себя напали. Потому что цель нападения как раз и состоит в том, чтобы ввергнуть человека в состояние страха. Для человека же, не умеющего бояться (что доступно не многим), страх это самое разрушительное из состоянии.

  2. Иногда для отражения нападений советуют развивать способность сознавания во сне, то есть учиться продолжать бодрствовать и в мире сновидений, привнося сюда центр активного сознания, обособленного от происходящих здесь "событий", а не просто пассивно растворенного в них. Поскольку же такая сознательность в мире сновидений равнозначна выходу в астрал, то защита в этом случае ничем не отличается от астральной защиты.

    Основное возражение, выдвигаемое против увлечения сознаванием себя во сне, следующее: прежде чем учиться "продолжать" бодрствовать во сне, необходимо для начала научиться бодрствовать наяву.

    Научиться бодрствовать наяву гораздо труднее, чем научиться бодрствовать во сне, поскольку мы привыкли принимать свое обычное состояние за бодрствование как таковое. Приевшаяся ситуация "знакомого" физического мира угнетает функцию бодрствования, необычность же ситуации осознания себя во сне, то есть осознания себя пребывающими в каком-то "другом месте", обостряет ее до предела. Поэтому, конечно, для того, чтобы узнать, что такое бодрствование, полезно будет пару раз осознать себя во сне.

    К.Кастанеда, например, предлагает следующую методику. Когда человек сознает, что он спит и видит сон, ему следует попытаться (в сновидении, разумеется) поднести к лицу свои руки, увидеть их. Тем самым человек обретает в сновидении тело (так называемое "тело сновидения") и становится полностью сознательным: теперь он уже не просто "видит сон", но именно находится в ином мире – "мире сновидения".*

    * См.: Castaneda C. Tales of Power. N.Y., 1974.

    Не следует забывать, однако, что наяву мы проводим, как-никак, две трети своей жизни, а во сне лишь одну треть. Нередко люди погружаются в эксперименты со сном, с "астралами" и т.п. лишь затем, чтобы иметь полное "моральное право" (работа-то ведется!) придать забвению и пустить на самотек "посюсторонний" мир, в котором протекает большая часть их жизнедеятельности.

    Еще один недостаток рассматриваемого типа защиты состоит в том, что им нельзя воспользоваться сразу. Развитие устойчивого сознания себя во сне сложный, продолжительный процесс, и поэтому в качестве защиты такое сознавание может применяться лишь единичными людьми, профессиональными психонавтами. Учитывая сказанное выше представляется очевидным, что непрофессионалам следует рассматривать сон как путешествие в чудесную страну, а от всех возможных в этой стране патогенных случайностей, если таковые случаются, защищаться уже наяву.

  3. Устранение результатов психического нападения, которое имело место во сне, в принципе НИЧЕМ не отличается от устранения результатов психического нападения, которое имело место наяву, поскольку структура и характер состояний, обусловленных нападением во сне, ничем не отличается от структуры и характера состояний, обусловленных нападением наяву: общая слабость, отрицательный эмоциональный фон, скачка мыслей вокруг темы своей "беззащитности перед могущественными силами мрака", а также воображение, воображение и еще раз воображение – много воображения.

    Особенность нападений во сне состоит в том, что, просыпаясь, человек обнаруживает себя уже в крайне отрицательном состоянии. Для борьбы с ним предлагается метод так называемого "вытеснения". Согласно традиционной оккультной интерпретации, для этого необходимо: 1) "прервать контакт с враждебными силами", 2) "очистить атмосферу окружения", 3) "восстановить ауру".* Фактически, указанные три этапа соответствуют работе с тремя "оболочками" ментальной, витальной и энергетической. Задача состоит в том, чтобы оттеснить отрицательную психическую информацию от более "глубоких" оболочек к более "поверхностным".

    * См.: Dion Fortune. Op.cit., p.176.

    Начинать вытеснение следует с памяти о сновидении, осознав, что память в данном случае служит инструментом вторжения прошлого в настоящее. Ничего того, что вы видели во сне, в настоящий момент УЖЕ НЕТ. Осознайте со всей ясностью этот факт. В настоящий момент вы просто находитесь в определенном отрицательном состоянии, причем сохранению и упрочению этого состояния способствуют именно воспоминания об увиденном и пережитом.

    Далее следует успокоить воображение, осознав, что оно в данном случае служит инструментом, проецирующим ваше настоящее состояние в будущее, то есть продлевающим это отрицательное состояние. Успокоить воображение может помочь воспоминание о материалах данного текста.

    Теперь при помощи ума, освобожденного из рабства памяти и воображения, можно проанализировать, чем обусловлено ваше нынешнее отрицательное эмоциональное состояние. Вы обнаружите, что оно было вызвано все теми же памятью и воображением!

    Возможно, осталось еще и отрицательное "энергетическое" состояние: хотя нападения во сне носят, как правило, витальный характер, общее отрицательное эмоциональное состояние нередко "детонирует" на энергетику. В этом случае возможны три варианта. При достаточно развитой способности концентрации внимания можно воспользоваться обычной концентративной защитой. Можно сплясать "танец Победы", принять холодный душ, сделать зарядку и т.д. А можно, воспользовавшись случаем, понаблюдать за тонкими энергетическими процессами повышения тонуса, притока сил и другими восстановительными ощущениями.

* * *

О преимуществах "защиты после сна" говорит тот факт, что обычный человек во сне несознателен и в любом случае сознает нападение лишь по пробуждении. О нападении же можно говорить лишь тогда, когда вы его сознаете. Если во сне имело место какое-то отрицательное "событие", которое вы воспринимаете не как нападение, а как кошмар, это "событие" не может завладеть вашим воображением и тем самым причинить вам вред. Устанавливающее в психике отрицательную доминанту воображение подключается лишь в момент осознания того, что это был "не просто кошмар".

Поэтому если в момент пробуждения или после него вы решаете по какой-либо причине, что это был "не просто кошмар", а нападение, вам следует воспользоваться защитой так, как если бы нападение было совершено не во сне, а наяву. Запомните раз и навсегда: значим лишь тот момент, когда происходит осознание нападения. Нападение не состоялось до тех пор, пока оно не осознано. Обратные утверждения бездоказательны в принципе и исходят от тех, кто стремится завладеть вашим воображением. Сознавание служит необходимым условием всякого нападения; сознавание – это своеобразная "антизащита".

В то же время оно служит необходимым условием всякой защиты. Сознавание обуславливает как "защиту", так и "нападение", и то и другое становится возможным исключительно благодаря сознаванию. Оно создает условия для того и другого, наблюдает то и другое, или что-то одно или не наблюдает вовсе. Оно может вовлекаться в то и другое, или во что-то одно или не вовлекаться вовсе. Сознавание – хозяин внутреннего мира, Мастер, который зачастую не сознает своего мастерства. Мастерство сознавания лишает смысла всякую защиту. Сознавание это именно антизащита.


Глава 20

АНТИЗАЩИТА

Антизащита прямо противоположна "абсолютной защите" принципиальному неверию в патогенную систему верований. Как указывалось в первой главе, нет систем верований патогенных от начала и до конца. Системы верования могут быть патогенными в каких-то частных своих аспектах. В то же время отвергнуть ту или иную систему можно лишь полностью, включая все ее непатогенные аспекты.

Однако подумайте, ведь межличностные взаимодействия в форме "психического нападения" и "психической защиты" это такая частность, такая мелочь, такой пустяк по сравнению с теми перспективами, которые раскрывает перед нами биопольная система верований, что отказываться от этих перспектив из страха быть инвольтированным – все равно, что менять право первородства на чечевичную похлебку.

Ведь то, что мореплавание чревато кораблекрушениями, не значит, что от него нужно отказаться. Нужно совершенствовать мастерство навигации. Успех "психических нападений" обусловлен нашим разнузданным воображением, но из этого вовсе не следует, что нам нужно стать начисто лишенными воображения истуканами, защищенными "по гроб жизни". Нужно совершенствовать присущую нам в зародыше способность сознавать происходящее.

"Защита – это сопротивление", – говорит Кришнамурти, – "а сопротивление не дает понимания". Антизащита – это готовность опытно пережить любые возможности, предоставляемые данной системой верований. Антизащита приносит плоды, однако плоды совсем иного рода, нежели плоды, скажем, "витального айкидо". Ее задача состоит не в том, чтобы "энергетически облапошить" незадачливого индуктора с его же собственной помощью. Она не имеет ничего общего с конфронтацией или всепрощением. Благодаря антизащите перцепиент обретает ПОНИМАНИЕ ПРОИСХОДЯЩЕГО И САМОГО СЕБЯ.

Так, применяя антизащиту в случае энергетического нападения, то есть полностью раскрывая себя "энергетической ситуации", но не вовлекаясь в нее витально и ментально, мы обретаем полноту понимания ситуации. Применяя антизащиту в случае витальных и ментальных нападений, мы обретаем понимание этих частей своего состава со всеми их пробоинами и заусеницами. Мы видим, в чем наша слабость.

Мы видим это гораздо лучше, чем если бы попытались во всем разобраться сами, ведь в каждом из нас существует подсознательная тенденция закрывать глаза на свои "маленькие слабости". Во время нападения "противник" безжалостно ПОКАЗЫВАЕТ нам их. Поняв, какое это большое счастье и удача подвергнуться нападению, вы поймете, почему "воин жаждет поражения" и ищет "достойного противника". То, что не убивает нас, делает нас сильнее.

Как выработать антизащиту? Резонный вопрос, поскольку для того, чтобы воспользоваться антизащитой, необходимо сперва ее выработать. Ибо нам лишь кажется, что мы сознаем происходящее; в действительности же мы, разомлев в теплых лучах памяти и воображения, движемся по жизни на "автопилоте" стереотипных реакций и не сознаем почти ничего, – даже образов памяти и воображения. Попробуйте в экспериментальных целях соотнести только что сказанное со своим собственным опытом. Попытайтесь вспомнить, когда вы в последний раз что-то СОЗНАВАЛИ... Много ли вы СОЗНАВАЛИ только что?... Попытайтесь ОСОЗНАТЬ хоть что-нибудь в окружающей вас обстановке... Ну, для начала хватит.

Развитие сознавания основано на методе так называемого "некритического самонаблюдения", то есть безаналитического наблюдения своих внешних и внутренних реакций на среду без одобрения или осуждения их как "правильных" или "неправильных". Чтобы наблюдать свои проявления, нам потребуется растождествиться с ними.

В контексте антизащиты речь идет о способности растождествляться с тремя вышеупомянутыми "оболочками", по крайней мере, с двумя "крайними" из них – энергетической и витальной, – невовлеченно наблюдая свои эмоции (радость, печаль, гнев, страсть и т.д.), свое тоническое состояние (усталость, бодрость, напряженность, апатию и т.д.), а также ощущения в теле. Все это мое, но это не я. А кто я? Скажем так... Скажем так: я – сознающий.

План отработки антизащиты приблизительно таков: 1) необходимо научиться растождествлять в случае необходимости свое тоническое и эмоциональное состояние, то есть обрести способность сознательно контролировать автоматический процесс их взаимообусловленности; 2) необходимо научиться растождествлять в случае необходимости свои эмоции и мысли, то есть обрести аналогичную способность и в данной сфере. Здесь подчеркнуто "в случае необходимости", потому что в их отождествленности нет ничего плохого; просто вам нужно уметь растождествляться. Хроническое же, неконтролируемое растождествление называется "шизофренией" и от нее Боже вас упаси.

Важно отметить, что антизащиту следует вырабатывать не в критических ситуациях "психических нападений". Несколько "острых опытов", конечно, помогут выявить степень своей нерастождествленности с "оболочками", наглядно покажут основные задачи будущей работы с сознанием.

Освоение антизащиты – лишь один из частных случаев прикладного психического развития. А вообще, поскольку мы есть и продолжаем быть, нам не остается ничего иного, кроме как продолжать сознавать свое бытие. Развивается наше бытие развивается и сознавание. Сознавание тоже можно развивать; при этом, говорят, будет развиваться и бытие. Процесс развития сознавания (сознательности), сознания (сферы сознаваемого бытия) и самосознания, ведущий к сплавлению этих трех в одно, называется Йогой. В процесс этот неосознанно вовлечено все человечество, однако нам в данном случае приходится развивать свое сознавание СОЗНАТЕЛЬНО, то есть СОЗНАТЕЛЬНО "заниматься" Йогой.

Впрочем, "Йогой" это называть не обязательно... Итак, сознавание (назовем его "антизащитой", – что, впрочем, тоже не обязательно) следует развивать не в патологических условиях "психических нападений", а в нормальных условиях повседневной жизнедеятельности, наблюдая работу "оболочек" в бытовых ситуациях и обычных контактах с людьми – контактах положительных, отрицательных и нейтральных. "Нападения" же следует рассматривать как тестовые ситуации, своего рода экзамены на растождествленность.


Глава 21

ЗАЩИТА В ПРЕДГАЛЛЮЦИНАТОРНЫХ СИТУАЦИЯХ

Как уже говорилось, галлюцинации представляют собой неконтролируемое проникновение астрального плана ("мира сновидений") на физический. Галлюцинаторные образы, конечно, вовсе не обязательно являются результатом психического нападения, однако в исключительно редких случаях могут иметь и такую природу. Это очень коварная форма нападения: цель его заключается в том, чтобы восстановить против человека его социальное окружение. Галлюцинирующий перцепиент, как правило, проявляет черты неадекватного поведения, в результате чего подвергается более или менее длительной изоляции в сумасшедшем доме. А как свидетельствуют очевидцы, по сравнению с испытаниями, выпадающими на долю перцепиента в этом заведении, все психические нападения детский лепет.

Различают два этапа неконтролируемого проникновения астрального плана на физический: 1) этап "утоньшения завесы", разделяющей эти два мира и 2) этап "разрыва завесы", который сопровождается выходом астральных форм и сущностей в сферу восприятия физического мира. "Утоньшение завесы" может происходить без последующего "разрыва", а "разрыв" завесы без предшествующего "утоньшения".

Утоньшение завесы вызывает у перцепиента чувство какого-то незримого присутствия. Перцепиент чувствует, что он превратился в объект наблюдения со стороны неких сущностей, безмолвно стоящих у самой черты, отделяющей наш мир от мира сновидений. Предчувствия перцепиента могут подкрепляться и различными двигательными явлениями в периферическом поле зрения.

Ощущение незримого присутствия нередко сопровождается чувством беспредметного страха, то есть страха, для которого отсутствуют какие-либо объективные причины. В чувстве беспредметного страха, как будет показано далее, нет ничего плохого. Однако иногда беспредметный страх перерастает в беспредметную панику; паника же сопровождается неадекватными формами поведения и может послужить поводом для госпитализации перцепиента.

Эффективная борьба с паникой невозможна без сознавания происходящего и понимания его механизмов. Однако задача эта затруднена по той причине, что люди, как правило, боятся бояться. Расценивая страх перед "незримым присутствием" как явление того же порядка, что и детский страх темноты, они пытаются поскорее подавить эти малоприятные и "недостойные мужчины" ощущения, лишая себя тем самым возможности понять, что с ними происходит.

Действительно, темнота и "незримое присутствие" – ситуации аналогичные. И в первом, и во втором случае отсутствует сенсорный (чувственный) материал для так называемого " опережающего отражения" действительности, этого "событийного радара", благодаря которому человека не так легко застать врасплох.

Беспредметный страх – это естественная реакция живого организма на сенсорно непрогнозируемую ситуацию (СНС), то есть ситуацию, в которой отсутствует объективная возможность прогнозировать течение событий и применять имеющиеся на подхвате стереотипы двигательных реакций. При этом восприятие и проведение как бы снимаются с "автопилота" и переводятся на "ручное управление": СНС ставит организм перед необходимостью постоянно быть готовыми сразу ко всему.

Происходит экстренная мобилизация всех энергетических ресурсов, и тело превращается в туго сжатую пружину, готовую в любой момент автоматически разрядиться в любом направлении, которого может потребовать ситуация. Такое состояние ТЕЛА, готового к любому немедленному действию, субъективно переживается как чувство беспредметного страха.

Специфика этой "субъективной составляющей" рассмотренного выше психофизиологического состояния человека определяется отчаянными попытками УМА также быть готовым ко всему. Дело в том, что нетренированный человеческий ум неспособен быть готовым к какому-либо действию (тем более, быть готовым ко всему), – он способен лишь действовать, беспорядочно действовать. И если в ординарных ситуациях эта беспорядочность движется по упорядоченным руслам стереотипов, то в СНС она становится очевидной.

Будучи лишен объективной основы для прогнозирования, и будучи в то же время неспособен остановиться, исчезнуть, передав бразды правления непосредственному восприятию, ум разворачивает лихорадочную безосновательную прогностическую деятельность, молниеносно моделируя массу вариантов "развязки" ситуации. Поскольку же всякая СНС таит в себе потенциальную угрозу для выживания, она "взрыхляет" самые глубинные, архаические слои психики. По принципу "тяжело в науке – легко в бою", ум готовит тело к худшему. Тут тебе и казаки-разбойники, и серый волк, и черные маги, и "существа мрака" и весь астральный набор.

Если же дрожащий палец ума случайно нажмет на спусковой крючок тела (который должна была нажать сама ситуацию), может произойти пробой умственной беспорядочности на двигательную сферу. Состояние, в котором беспорядочность охватывает как интеллектуальный, так и двигательный аппарат человека, называется паникой.

Попадая в СНС, обычный современный человек легко впадает в панику: жизнь его бедна подобными ситуациями, и у него практически отсутствует опыт порождаемого ими глубокого страха: он НЕ УМЕЕТ БОЯТЬСЯ. Для обретения такого умения один только интроспективный анализ недостаточен; для обретения его надо почаще попадать в СНС, но попадать не в качестве невольной жертвы, а в качестве сознательного участника. Таким образом, речь идет об экспериментальной работе со страхом.

Идеальная экспериментальная ситуация, моделирующая ощущение "незримого присутствия", – это одинокая прогулка в глухом лиственном лесу безлунной ветреной ночью. Данная ситуация позволяет достичь подлинно беспредметного страха, так как в наших лесах отсутствуют хищники, питающиеся человеческим мясом, а преступные элементы в указанное время суток предпочитают более комфортную среду.

Итак, "победить" страх такого рода невозможно – это естественное состояние организма в СНС. Но если не бояться этого самого энергетичного из доступных человеку состояний, его можно использовать для разных целей. Вместе с тем воспользоваться энергией страха очень трудно, поскольку он, подобно цепной реакции, моментально распространяется из энергетической во все остальные "оболочки" и сам, так сказать, пользуется ими. Задача состоит в том, чтобы локализовать его в границах "энергетики". Локализованный таким образом страх становится чем-то вроде управляемой термоядерной реакции и превращается в мощный источник энергии.

Ключ к искомой локализации лежит в самой глубокой из охваченных страхом оболочек – ментальной. Нейтрализовать ее активность, обусловленную беспредметным страхом, невозможно ни подавлением ("Как тебе не стыдно, взрослый ведь человек" и т.д.), ни уговорами ("Все бандиты давно уже спят" и т.п.). Необходимо добиться положительного усилия в требуемом направлении от самого интеллекта, а именно, интеллектуального согласия на то, что произойдет. Ум перестает сопротивляться будущему и дает на него согласие: пусть "это" произойдет, чем бы оно ни было. Тем самым ум, у которого выбита из под ног почва для прогнозирования, прекращает "бой с тенью" и, подобно телу, изъявляет подлинную готовность участвовать в том, что произойдет (если оно произойдет). Это очень "освобождающая" форма согласия. Она сопровождается остановкой ментального потока, резким прояснением восприятия происходящего, положительным эмоциональным всплеском и чисто физическим ощущением спада напряжения – "будто гора с плеч".

Такое согласие – труднодостижимый, но совершенно необходимый этап, лишь по прохождении которого начинается собственно "энергетическая" работа. Энтузиастов, впрочем, следует предупредить и против слепого увлечения страхом. Страх повышает только муладхарный тонус, тема же "психоэнергетических преобразований" выходит за рамки нашего рассмотрения. Кроме того, для энергетической работы со страхом нужна соответствующая "общеэнергетическая" подготовка ("прочистка каналов" и т.д.), способность активно восстанавливать равновесие во внутренней среде организма, – в противном случае такая работа чревата всякого рода физическими расстройствами. Не следует забывать, что энергетическая мобилизация организма в СНС сопровождается гормональной бурей, для нейтрализации которой от организма требуются дополнительные усилия.

Однако для целей профилактики неадекватных форм поведения, связанных с "утоньшением завесы" между нашим миром и миром сновидений, описанный этап работы со страхом оказывается не только необходимым, но и достаточным. Вместе с тем значение его не исчерпывается столь узкими прикладными задачами; ведь сама наша жизнь представляет собой по существу непрогнозируемую ситуацию более высокого порядка, – ситуацию, в которой обычный наш "событийный радар" подобен посоху слепца. Осознание факта непрогнозируемости жизни поможет нам осознать и наш глубинный беспредметный "страх перед завтрашним днем", а также примитивность наших попыток заглушить этот страх. Сознавание – единственный путь к избавлению и в этом случае.


Глава 22

ЗАЩИТА В ГАЛЛЮЦИНАТОРНЫХ СИТУАЦИЯХ

По мере "утоньшения завесы", разделяющей физический и астральный миры, наблюдается активизация смутных зрительных образов в периферическом поле зрения. С "разрывом завесы" астральные формы и сущности перемещаются из периферического в центральное поле зрения, то есть полностью проникают в сферу восприятия физического мира.

Защита в случае проникновения астральных форм и сущностей на физический план (не имеет значения, произошло это в ходе психического нападения или нет) ничем не отличается от защиты в случае сознательного выхода в астрал, поскольку астральные формы, вторгаясь в область восприятия физического плана, не смешиваются с ним и сохраняют свою астральную специфику (см. гл.18.). Однако ситуация сознательного выхода в астрал существенно отличается от ситуации с проникновением астральных форм на физический план.

Если в первой ситуации человек, как правило, в значительной степени контролирует себя, сознает специфику происходящего, то вторая ситуация, как правило, оказывается для человека неподконтрольной, напоминая тем ситуацию непроизвольного астрального выхода, то есть сновидения, в котором человек не сознает, что все это ему только снится. Поэтому астральной защитой в здесь можно воспользоваться лишь в том случае, если превратить ситуацию из неконтролируемой в контролируемую, "осознать себя во сне".

Это достигается не путем подавления вторгшихся астральных форм, а путем осознания двух особенностей данной ситуации: во-первых, произошло ВТОРЖЕНИЕ, так что формы эти не являются частью физического мира; во-вторых, вторжение произошло лишь ДЛЯ НАС, но не для людей, находящихся рядом с нами. Осознание первого позволяет сохранить адекватную позицию по отношению к астральным формам (см. гл.18.), а второго – сохранить адекватную позицию по отношению к непосредственному социальному окружению.

Со сложностью задачи превращения неконтролируемой ситуации в контролируемую сталкивался каждый, кто испытал состояние сильного алкогольного опьянения, в котором ситуация властвует над человеком, а не человек над ситуацией. Неконтролируемое состояние алкогольного опьянения – это сновидное состояние, до некоторой степени воспроизводящее бесконтрольность состояний обычных сновидений. Поскольку же характерной чертой всякого психотического (в том числе и галлюцинаторного) состояния служит его неконтролируемость, состояние алкогольного опьянения можно рассматривать как экспериментальный психоз и использовать для опытного изучения механизмов неконтролируемых состояний.

Автор нашел, что состояния, оптимальные для экспериментальной работы, достигаются при помощи 40% алкоголя в дозировке 300-500 мл для взрослого мужчины. Опыты с неконтролируемыми состояниями следует проводить не чаще одного раза в месяц в смешанной разнополой пьюще-непьющей группе. Особое внимание следует уделять выявлению неадекватности своего поведения и неадекватности оценки ситуации, а также выявлению момента перехода из контролируемого состояния в неконтролируемое (висцеральные, вестибулярные и речевые расстройства при такого рода экспериментальной работе рассматриваются как побочные эффекты и специальной фиксации не подлежат). Личные наблюдения следует сравнивать затем с наблюдениями трезвых членов группы.

Высоко развитое сознание и контроль над внутренними состояниями дают возможность адекватно прореагировать и на ситуацию, создавшуюся в результате проникновения астрального плана на физический. Так, в литературе описаны случаи, когда йоги, однократно поглощавшие значительное количество опия и даже столь мощного галлюциногенного препарата как ЛСД, продолжали вести себя так, будто ничего не произошло.

Разумеется, мы не можем судить о внутренних состояниях, переживавшихся этими йогами; но если человек контролирует свои поступки и укладывается в рамки условного диапазона конвенциальных (общепринятых) норм поведения, его психическое состояние не может рассматриваться как "ненормальное". О патологии можно говорить лишь в том случае, если неадекватным становится наше поведение, если мы утрачиваем сознание того, как наши поступки выглядят с точки зрения ни о чем не подозревающих внешних наблюдателей. Кстати, попытки посвятить в свой опыт лиц, не готовых принять его, также следует рассматривать как неадекватное поведение.

* * *

"Мир сновидений" во всей его полноте лишь изредка прорывается в сферу восприятия физического плана. Как правило, перцепиент имеет дело с "изображением без звука" или со "звуком без изображения". В последнем случае речь идет о так называемых "голосах". Голоса могут быть различно настроены к перцепиенту. Характерная особенность "враждебных" голосов состоит в том, что они активно пытаются склонить перцепиента к неадекватному действию.

Навязываемая таким путем "отрицательная информация" может облекаться в форму голосов людей, которых перцепиент любит и уважает – друзей, близких родственников и т.д. Голоса эти стремятся заинтересовать перцепиента, втереться к нему в доверие, вовлечь его в активный диалог, овладеть его вниманием и воображением, помрачить осознание специфики происходящего, а затем при помощи угроз, обещаний, обвинений и т.п. подчинить его поведение своей воле. Они подобны сладким песням сирен, завлекавших очарованных мореплавателей на рифы. Голоса, разумеется, далеко не всегда зловредны. Классический тому пример – голос ("даймон") Сократа, предупреждавший его, что он не должен делать, но никогда не говоривший ему, что он должен делать.

Малейшее поползновение со стороны голоса НАВЯЗАТЬ перцепиенту свою волю или мнение служит верным индикатором "зловредности", причем индикатор этот может сработать в любой момент. Как правило, это происходит едва лишь голосу удалось "заговорить" перцепиента и тот утратил бдительность. Более того, утратившего бдительность перцепиента вполне могут довести до больницы как нейтральные, так и доброжелательные голоса. Действительно, вид человека с помутившимся взором и выразительной жестикуляцией, который беседует с невидимым собеседником, приводит окружающих к вполне естественному выводу, что этому парню не мешает подлечиться.

Голоса поистине непредсказуемы в своих намерениях, поэтому в отношениях с ними огромное значение обретает способность к самоконтролю, неусыпному сознаванию специфики ситуации. Ни в коем случае не следует забывать, что, будучи порождениями астрального мира (см. гл.18.), голоса неспособны воздействовать на нас иначе, кроме как через воображение. Наблюдать за их попытками убедить нас в своем всемогуществе (и тем самым вовлечь в свою игру) довольно любопытно. Что характерно, голоса используют при этом известный пропагандистский прием: "Если вы хотите сделать ложь истиной, повторяйте ее почаще".

Для страха перед голосами нет никаких причин; в них нет ничего дурного за исключением упорных попыток манипулировать человеком, то есть попыток заставить его реагировать на себя определенным образом – эмоционально или поведенчески. В манипуляции как таковой также нет ничего дурного – это неявный принцип "нормальных" межличностных отношений. Однако в случае с "враждебными голосами" мы сталкиваемся с патологической, доведенной до абсурда жаждой абсолютной "власти ради власти" над объектом манипуляции, – власти, способной принудить его демонстрировать неадекватные формы поведения.

Говорят, что враждебные голоса обладают огромной силой внушения, противостоять которой очень трудно. Но чем обусловлена эта сила? Голоса появляются внезапно и застают перцепиента врасплох: он к "такому" не готов. Он не соображает, что происходит, и совершенно не осведомлен о своих "правах и обязанностях". Благодаря этому его попросту обманывают. Используя фактор внезапности, а также экстраординарность ситуации и растерянность перцепиента, голоса с чисто цыганской методичностью приступают к откровенному вымогательству неадекватности. Эти бесплотные призраки грозят, требуют и обещают с искренним жаром сердца, нимало не заботясь о том, что не в состоянии принести нам какой-либо вред, что мы ничего им не должны, а они в свою очередь, ничего не могут нам дать. Короче говоря, голоса берут перцепиента "на испуг" – в этом и заключается вся сила их внушения.

Апеллируя к возбужденному воображению перцепиента, голоса неприкрыто пытаются добиться от него очевидной неадекватности. Защита против такой патологической манипуляции со стороны голосов, ведущей к явной неадекватности поведения перцепиента, основана на опыте сознавания механизмов нормальной манипуляции, которая исходит от непосредственного социального окружения перцепиента и ведет к "конвенциальным неадекватностям" в его поведении, то есть неадекватностям, не выходящим за рамки общепринятой "нормы", но нежелательным для него лично.

Не поддаваться на откровенную "патологическую манипуляцию" голосов трудно лишь оттого, что она непривычна и шокирует своим апломбом. Не поддаваться на "нормальную манипуляцию" окружающих гораздо сложнее: она слишком привычна и, проникая в нашу плоть и кровь, совершенно незаметна.

Обычно манипуляцией называют лишь особо нарочитые и беспардонные попытки одного человека оперировать поведением и восприятием другого человека. Если же человек попросту оскорбляет нас (и если мы при этом оскорбляемся), мы как правило не усматриваем в этом никакой манипуляции: мы ощущаем лишь свои отрицательные эмоции. Мы видим только, что он плохой, он сделал нам плохо (обижает, не уважает и т.д.), и нам почти никогда не приходит в голову, что это ведь мы реагируем на него, мы пляшем под его дудку, мы переживаем навязанные им ненужные нам ("неадекватные") состояния или даже, возможно, совершаем какие-то ненужные нам поступки весьма сомнительной адекватности. Достаточно понаблюдать схватку какой-нибудь пиратствующей старушки с желторотой молодежью в общественном транспорте, чтобы понять, о чем идет речь.

Манипуляция имеет место всякий раз, когда человек с чей-то подачи вовлекается в какие-то нежелательные для себя состояния или действия. По своей воле человек ни во что подобное вовлекаться не станет, и если это произошло, значит он на что-то купился, на что-то клюнул, значит произошла манипуляция, – вне зависимости от того, насколько поймавший его рыбак-манипулятор был сознателен в своих целях и средствах.

На что мы покупаемся? Всяк покупается на свое*, это тема отдельного разговора. Пытаясь обрести независимость от манипуляции в обычных социальных контактах (на работе, дома, в сфере обслуживания и т.д.) каждый обнаружит в себе те струны, на которых играют его ближние. Он обнаружит и то, что "неуязвимость" обретается благодаря лечению причин "уязвимости", а не ее симптомов. Практика такого рода создает в том числе устойчивый иммунитет против "патологической манипуляции" со стороны "враждебных голосов".

* В основном, конечно, люди покупаются на чувство собственной важности. Играя на самооценке, мы ввергаем друг друга в "ад" и возносим в "рай".

* * *

Итак, если галлюцинаторная ситуация находится под контролем, то из патологической она превращается в экспериментальную. Вам выпала неслыханная удача исследовать астральный мир наяву! Если вы растождествлены с ситуацией и сознаете специфику происходящего, вы вполне можете вступить со вторгшимися астральными формами и сущностями в контакт. Обычная совершаемая при этом ошибка состоит в попытке контактировать с ними на физическом плане.

Подобные попытки неадекватны не только с точки зрения окружающих, но и по сути. Как уже указывалось, вторгаясь на физический план, астральные проекции не лишаются своей специфики, то есть продолжают оставаться порождениями мира воображения. Поэтому и вступать с ними в контакт имеет смысл лишь посредством воображения. Например, вовсе не обязательно обращаться к астральным сущностям вслух: вполне достаточно делать это в уме, про себя, так сказать, "телепатически".

Ранее уже говорилось, что попытки "голоса" указывать перцепиенту, что он должен делать, служат верным признаком "зловредности" данной астральной сущности. Этот признак, однако, справедлив лишь для тех случаев, когда голос сам предлагает свои услуги. Если же воля к общению исходит от перцепиента, если он задает голосам вопросы, то в оценке ответов ему следует полагаться на собственное разумение.

Искренне и глубоко вопрошающий может выйти на контакт с так называемым "астральным учителем" – персонифицированной проекцией интуитивной сферы на "астральный план" – и получать через этот канал весьма ценную информацию. В отличие от других "голосов", астральный учитель говорит лишь тогда, когда к нему обращаются, и лишь о том, о чем у него спрашивают. Иногда вместо прямого ответа учитель может потребовать выполнить какое-то действие или серию действий, не вполне обычных с точки зрения здравого смысла (и внешнего наблюдателя), – действий, которые якобы и могут дать ответ на этот вопрос. Обычно это действия, связанные с так называемым "сверхусилием"; непосредственная их задача состоит в том, чтобы сделать, очевидно, и без того измененное состояние сознания человека еще более измененным.

Если требуемые действия не представляют угрозы целостности и здоровью организма, их следует выполнять прежде всего в тестовых целях: если научения, частью которых служат и данные действия, в самом деле исходят от "астрального учителя", а не какого-то маскирующегося под него "астрального шутника", то в результате их выполнения мы самым неожиданным образом действительно получаем ответ на свой вопрос. Однако по вполне понятным соображениям подобными экспериментами рекомендуется заниматься в полном уединении.

* * *

Сознательная работа с галлюцинаторными ситуациями – очень интересная сфера исследований, и всем, кому данная сфера исследований доступна, автор может лишь от души пожелать успеха.

июль 1983